Jump to content

Ralphael

User
  • Content Count

    30
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)
  • Color
    CS Imolagelb

Wohnort

  • Wohnort
    Trier

Beruf

  • Beruf
    Ich schraube an Flugzeugen rum, aber nur an den ganz Großen (747)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo nochmal, falls jemand einen A2 zum Ausschlachten mit Anhängerkupplung hat, baue ich die auch gerne aus. Nur so zur Info 😉 Danke und liebe Grüße, Ralph
  2. Hallo zusammen, wenn jemand noch eine Anhängerkupplung (am besten mit Elektrosatz 13-polig) für einen A2 TDI (BHC) rumliegen hat, kann er/sie mir diese gerne anbieten. Danke und liebe Grüße, Ralph
  3. Hallo und frohes neues Jahr an alle, Auf dem Kurzbesuch (Do hin Fr zurück) zu meiner Großtante von Trier nach Osnabrück und zurück, hatte ich unterwegs plötzlich ein tuckern, was beim Beschleunigen auftrat und zunehmend lauter wurde. In Osnabrück angekommen, habe ich eine Werkstatt aufgesucht, der Mechaniker meinte nur "Flexrohr". Auf meine Frage ob ich damit noch nach Hause fahren kann, meinte er nur "ja, geht". Ich also am nächsten Tag zurück, Tucker-Geräusch wurde immer lauter und dazu gesellte sich ein massiver Leistungseinbruch, den ein oder anderen Hügel schaffte ich nur noch mit 85 Km/h! Keine Anzeige, kein Notlauf, auf der Geraden waren auch wieder 120 Km/h (oder mehr) drin. Samstag bin ich zu meinem MdV, glücklicherweise war er da und hat sich das Ganze angeschaut, Flexrohr ok, aber er meinte weiter oben wäre es "schwarz, wo es nicht hingehört", er geht davon aus das am Abgaskühler irgendwas gebrochen ist, folglich der Turbo keine/ nicht genug (Ab)Luft zum (Be)Atmen bekommt. Termin hab ich erst nächste Woche, eine Frage an die Techniker unter uns: Wie groß ist der Aufwand den Abgaskühler zu wechseln und gibt es den ein oder anderen "shortcut"? (BHC von 2005 283800 Km gelaufen) Danke und noch einen schönen Sonntag, Ralph
  4. Hab gerade auf audia2museum.de nachgeschaut, ab Produktion 07/02 war der 42 Liter Tank obligatorisch, mein 1.4 TDI (BHC) ist von 2005 Wenn bei mir der Tankpiepser ankommt, sind noch etwa 10 - 11 Liter (Erfahrungswert!) im Tank. Liebe Grüße, Ralph
  5. Hallo Neos und allerseits, mein BHC hat jetzt 270 TKm auf der Uhr, 191TKm seit gut 8 Jahren bei mir. ich hatte zwei mal das Glück unmittelbar nach dem Tankpiepsen an einer Tankstelle vorbei zu kommen und hab die Gelegenheit genutzt heraus zu finden, wie viel Diesel dann in den Tank geht. Es waren beide male ziemlich genau 38 Liter mit Nippeltanken (voll bis an den Rand :-) Ich habe es einmal (im Sparmodus) bis zum letzten ausgereizt , bei 1030 Km kam das Tankpiepsen und bei 1293 Km (= 263 Km auf Reserve :-) gingen 49,27 Liter rein :-) (= 3,81 L / 100 Km). Liebe Grüße, Ralph
  6. Hallo Frank, wie viele Kilometer hat deiner drauf und wann wurde der Kraftstofffilter zuletzt gewechselt? ich hatte ein ähnliches Problem, bei mir war es der Kraftstofffilter, beschrieben in folgendem forumsbeitrag (war allerdings erheblich kälter). PD-Element, Zündaussetzer --> Kabelbaum gewechselt, jetzt i.O. ! Sitzt beim BHC Fahrerseite bei der Hinterachse und ist relativ einfach zu wechseln. Da der neue Filter "trocken" ist musst du etwas orgeln bevor er wieder anspringt. LG, Ralph
  7. Hallo Steffan, oder du könntest dir mit sowas behelfen, sofern du den Platz hast: https://www.ebay-kleinanzeigen.de/s-anzeige/audi-a2-unfallschaden/864867694-216-19638 LG, Ralph
  8. Danke Mankmil, Danke A2-D2, Auf das einfachste kommt man(n) manchmal nur mit einer Räuberleiter Kleber, Hitze loooogisch und die Idee mit dem Fensterschneidedraht ist auch super, danke! Und das mit dem Hochheben bis die Hinterachse freihängt kommt als Bonus obendruff - der Tank soll nämlich auch raus. LG, Ralph
  9. Guten Morgen allerseits, Ich haenge meine Frage mal hier an. Ist es moeglich die Batteriewanne "zerstoerungsfrei" aus zu bauen oder wie Artur meint nur mit roher Gewalt? Danke und LG, Ralph
  10. Guten Morgen allerseits, nun sind schon wieder 4 Wochen (und rund 2500 Km) seit meiner letzten Bericht rum und weiterhin alles gut. War wohl wirklich der Kraftstofffilter zu. Verbrauch ist auch wieder besser geworden (gestern ging bei 957 Km die Tankleuchte an). LG, Ralph
  11. Danke für´s Daumen drücken, die ersten 400 Km hat er problemlos abgespult ! Bzgl. der Abweichung meinte mein MdV bis +- 1 pro Zylinder wäre noch ok, er hatte gerade einen 2 Liter TDI Touran auf der Bühne, der hatte auf einem Zylinder + 2,6 und der Anruf beim Kunden folgte auf dem Fuß. LG, Ralph
  12. Hallo A2 Freunde, wie versprochen hier ein update. Ich habe mir den Kabelbaum besorgt (57 € + MwSt) und dieser sollte eigentlich letzten Dienstag eingebaut werden. Dann hatte meine Frau mit unserer Familienkutsche Cit. Berlingo ein ESP Problem, was bei der derzeitigen Wetterlage keinen Aufschub erlaubt. Wir also die Autos getauscht, ich mit dem Berlingo zur Arbeit, um anschließend die Werkstatt aufzusuchen - und sie ist unterwegs mit dem A2 liegen geblieben. Gott sei Dank haben ihr zwei hilfsbereite Fensterbaumonteure ihr aus der Patsche geholfen. Ich also zuerst mit der Familienkutsche zur Werkstatt Bremspedalsensor war defekt, war schnell ersetzt. Dann nach Hause, erst mal noch Frau getröstet und dann mit dem A2 unter heftigem Gerüttel und Geschüttel zu meinem MdV, aber er meinte nur "jetzt können wir den Kabelbaum nicht mehr wechseln, das einzige was wir jetzt noch machen können, ist den Kraftstofffilter wechseln." Na gut, dann halt eben "nur" den Filter und was soll ich sagen, - EIN NEUES AUTO, ein popeliger Filter hat mich einige Nerven gekostet. Also Filter werde ich in Zukunft öfter tauschen, ich weiß ja jetzt, wo er sitzt!!! Kabelbaum liegt hier nun auf Lager für den Fall..., nee, der tritt jetzt wahrscheinlich nie ein. LG, Ralph
  13. Hallo A2 Freunde, Ich bin, unschwer an der Anzahl meiner Beiträge zu erkennen, ein Wenigschreiber und Vielleser. Nun habe ich seit etwa 7 – 8000 Km ein Problem, welches ich mit euch teilen und eure Erfahrungen nutzen möchte, um es zu beheben. Zuerst aber mal möchte ich mich und meine A2 vorstellen: Ich bin ein 65er (und bald 53) und im 27sten Jahr für die gleiche Firma tätig in dem Aluminium Standard ist zur Gewichtsersparnis (Fliegerei ;-). Mein A2 ist mein insgesamt 20stes Fahrzeug (teilweise mit Zweitwagen), zuvor hatte ich meine Autos immer nur so 1 – 3 Jahre und / oder maximal 90000 Km gefahren, mit dem A2 bin ich "sesshaft" geworden, weil er genau so viel Auto ist, wie man(n) braucht. Vor 8 Jahren habe ich mich auf die Suche gemacht nach einem A2, orange war die erste Wahl, doch dann ist mir meiner vor die Füße gefahren und ich habe ihn im April 2010 mit 78000 Km erstanden. Es ist ein 2005er imolagelber CS mit 75 BHC PS und relativ einfacher Ausstattung. Mit Hilfe der hier beschriebenen Modifikationen (1.2er Abdeckungen, langer 5. (aus dem ATL), Blackfrosch) habe ich meinen Durchschnittsverbrauch von 4,6 (Sommer) / 4,9 (Winter) auf 4,0 / 4,3 senken können. Schöne, bequeme, restaurierte Recaros (aus Berlin (G&W)) hab ich mir / ihm gegönnt, Bilstein B1 / B4 rundum, sowie GRA und Komfortblinker von Cum Cartec und Bose (dank A2-D2). Er hat nun 253400 Km auf dem Buckel und immer seinen Dienst verrichtet. Vor kurzem habe ich zum 2. mal den Zahnriemen machen lassen. Ansonsten nur Reifen, Bremsen und Ölwechsel, einmal der Nockenwellensensor und das wars. Batterie, Auspuff, Kupplung alles noch original. Ach ja, Klimabedienteil wurde innerhalb der ersten 6 Monate vom verkaufenden Autohaus auf Garantie ersetzt (Heizung nur noch volle Pulle). Nun zum Problem: Alles fing vor etwa 3 Monaten an (etwa 3000 Km nach dem Zahnriemenwechsel), dass er beim Hochbeschleunigen anfing zu ruckeln und im Leerlauf unruhig lief, was man auch am Drehzahlmesser sehen konnte, vorher stoisch bei etwa 950 U/min, mit dem Fehler variierte er zwischen 900 und 1000 U/min, außerdem nagelte er hörbarer, auch warm und schüttelte sich auch mehr. Mit der Fehlerbeschreibung fuhr ich zu meinem Mechaniker des Vertrauens, leider war der Fehler dort dummerweise nicht reproduzierbar und es war auch kein Fehler im Speicher abgelegt. Er meinte, weil er weiss, dass ich eher langsam (sparsam) fahre, ich solle ihn mal treten, also “freifahren” und beim nächsten Tanken 5 Liter Benzin hinzugeben. Die restliche Tankfüllung bin ich dann, nach dem Warm fahren, “sportlich” gefahren, d.h. Schaltpunkt normalerweise bei 2000 auf 3000 (oder mehr) U/min gesetzt und auch mal mit 180+ über die Autobahn gebraust. Dann zum ersten Tanken die 5 Liter Benzin hinzugefügt, und weiter sportlich gefahren. Die nächsten Tankfüllungen kamen erst Aral Ultimate, dann ein Dieselzusatz von Liqui Moly zum normalen Diesel, dann hab ich auch noch 0.25 L Ceratec von Liqui Moly ins Öl gefüllt, es wurde besser bis es ganz weg war. Trotz wieder sparsamer Fahrweise stieg der Verbrauch um 0,2 – 0,4 l/100 Km. Dann, letzten Freitag (ca. 2000 Km ohne Problem gefahren) nach dem Tanken hat er wieder mit dem Ruckeln angefangen, allerdings richtig heftig, Beschleunigen ist jetzt nur noch mit wirklich starkem Ruckeln möglich, kein Notlauf, ich kann ihn weiterhin bis ultimo drehen. Leerlauf ist auch wieder unruhig. Es tritt sowohl mit kaltem, wie auch mit warmem Motor auf. Was mir noch aufgefallen ist, dass das ESP früher einregelt. Gestern war ich wieder bei meinem MdV und er konnte den Fehler “erfahren”, im Fehlerspeicher war wieder kein Fehler abgelegt, er ist dann tiefer ins Menü eingestiegen und fand bei, ich glaube, der Leerlaufregelung, dass der dritte Zylinder etwas nachhing (Werte 1. Zyl (+)0.1 – (+)0.3; 2. Zyl (+)0.1 – (+)0.3; 3. Zyl (-)0.5 – (-)0.6. Außerdem fragte er mich, ob die GRA funktionieren würde, er hätte kein Signal für Kupplungs - und Bremspedal?! Die GRA funktioniert einwandfrei. Auf die Vermutung hin, dass die PDE im 3. Zyl einen Schlag hat und getauscht werden sollte, habe ich den Vorschlag gemacht, erst mal den Kabelbaum zu den PDE’s zu wechseln, sinnvoll, weil nicht temperaturabhängig? So, falls mir noch was einfällt, schreib ich das natürlich hier und auch den Fortgang, nicht immer sofort, aber kontinuierlich. Kommentare bzw. Erfahrungen dankend erwünscht. Bis die Tage, Ralph
  14. War gerade auf mobile unterwegs und hab den verunfallten A2 gefunden: http://suchen.mobile.de/fahrzeuge/details.html?id=239466777&isSearchRequest=true&sortOption.sortBy=creationTime&scopeId=C&damageUnrepaired=ONLY_DAMAGE_UNREPAIRED&sortOption.sortOrder=ASCENDING&makeModelVariant1.makeId=1900&makeModelVariant1.modelId=7&pageNumber=2 Sehe ich das richtig das er 6 Gänge hat (ist vielleicht auch nur Attrappe)? Dann wäre er fast ein Schnapper... LG, Ralph
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.