Melde dich an, um diesem Inhalt zu folgen  
Andi28Ffm

Verbrennungsaussetzer - Zündspulen OK - was dann?

Recommended Posts

Hallo zusammen,

 

bin ratlos. Mein VAGCOM zeigt Verbrennungsaussetzer im Zyl. 2 und 4 an. Dachte, kein Problem, wie so oft, Zündspulentausch und der Fehler ist weg.

 

Merken tu ich im Moment von den Fehlern nichts, außer dass die nervige Motorkontroll-Leuchte seit 900 km leuchtet und ab und zu blinkt.

 

Jetzt hab ich die Zündspulen getauscht, aber der Fehler kommt nach dem Löschen trotzdem wieder!!?

 

Helft mir bitte, den Fehler einzugrenzen! An was kann es noch liegen?

 

Zündkerzen (getauscht durch Audi-Inspektion im Juli 2006)

Zündkabel (hat der FSI sowas?)

weitere Ursachen?

 

Gruß und noch frohe Osterfeiertage!

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Prüfe mal die Isolierung der Kabel zu den Stabzündspulen. Wenn ok, dann mal die Einspritzventile durchtauschen und schauen, ob der Fehler mitwandert.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mal ne fehler auslese machen manchmal reicht es wenn man denn fehler aus dem fehlerspeicher rauslöscht weil manchmal reicht es nur schon wenn das steuergerät ein signal nicht richtig bekommt wäre mein erster schritt denn ich tun würde bevor ich austausche

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

Wenn ok, dann mal die Einspritzventile durchtauschen und schauen, ob der Fehler mitwandert.

 

Kann ich das als halbwegs technikbegabter Laie selber? Wie komme ich an die Einspritzventile ran?

 

Übrigens... das sei hier mal gesagt. Ich selbst kann - bin Schreibtischtäter :-) - nicht allzuviel wertvollen Beitrag hier im Forum leisten.

 

Ich finde dieses Forum toll. Die Antworten sind meistens spitze und helfen richtig gut weiter! Hier mal ein Dank an alle, die ihr technisches Know-How an Laien wie mich hier weitergeben!

 

Danke!!!

 

Gruß

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Andi28Ffm

Die Antworten sind meistens spitze und helfen richtig gut weiter! Hier mal ein Dank an alle, die ihr technisches Know-How an Laien wie mich hier weitergeben!

... aber schrauben musste halt selber! ;)

 

 

Original von Andi28Ffm

Wie komme ich an die Einspritzventile ran?

Das ist nicht ganz so einfach. Dioe Beschreibung - in Kurzform - gilt zwar primär für den 1.4i (55kW), sollte aber beim FSI ähnlich sein:

 

1. bei Arbeiten an der Kraftstoffanlage unbedingt Batterie abklemmen!!!

2. Motorabdeckung ausbauen

3. Saugrohr ausbauen

4. Tankdeckel öffnen

5. Unterdruckschlauch vom Kraftstoffdruckregler abziehen (und evt. austretenden Kraftstoff mit einem Lappen auffangen)

6. Kraftstoffvorlauf- und Rücklaufschlauch vom Verteilerrohr abziehen

7. Kraftstoffverteilerrohr ausbauen

8. elektrische Verbindung zu den Einspritzventilen trennen

9. Einspritzventile ausbauen

 

Also, wie man sieht: so einfach ist es nicht - und als "halbwegs technisch begabter Laie" würde ich es nicht selbst machen wollen...

 

Bevor Du jetzt zu Audi rennst, hilft Dir vielleicht ein freier Schrauber in Deiner Nähe. Allerdings dürfte der evt. Schwierigkeiten haben, nach dem Tausch der Einspritzventile den "Erfolg" ("mitwandernder" Fehler?) festzustellen. Wenn der Typ also den Fehlerspeicher nicht auslesen kann, führt wohl nichts am Weg zu Audi vorbei...

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Als Laie nicht möglich, da beim FSI der Raildruck abgebaut werden muss. Das geht nur per Diagnosegerät.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leute!

 

Nun hat es auch mich erwischt. Beim Beschleunigen fängt mein FSI an zu ruckeln. Motorkontrollanzeige fängt dann an zu blinken. Ansonsten leuchtet sie durchgehend. Fehlerspeicher wurde ausgelesen und Verbrennungsaussetzer der Zylinder 3 und 4 festgestellt. Der freundliche Meister vermutete, dass es an den Zündspulen liegt. diese habe ich aber heute getauscht und es ist keine Besserung eingetreten.

Da ich mich durch einige Themen diesbezüglich schon durchgelesen habe, bin ich mal gespannt woran das letztlich liegt.

AGR, Einspritzventile, Kraftststoffpumpe.... etc, etc. Kommt beim FSI ja wohl so einiges in Frage.

 

Schön ist, dass ich erst letztes Jahr 800,-€ für den Tausch des Wasserrohres, welches genialer Weise HINTER dem Motor liegt, an meinen Freundlichen Überwiesen habe. Ich rechne im jetzigen Fall noch einmal mit dem selben Betrag. Toll. :(

 

 

Gruß

Carsten

bearbeitet von Maxmann

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du bist dir schon im klaren, dass in Fahrtrichtung gesehen der Zylinder 1 auf der rechten Seite ist, Zylinder 4 auf der Beifahrerseite?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo A2-D2!

 

Wenn, wie Du schreibst, in Fahrtrichtung gesehen der Zylinder 1 auf der rechten Seite ist und Zylinder 4 auf der Beifahrerseite, dann wären BEIDE Zylinder rechts. In Fahrtrichtung gesehen...:P

Du meinst wohl: Zylinder 1 ist auf der Beifahrerseite und Zylinder 4 auf der Fahrerseite!? ;) Ja, dessen bin ich mir bewusst und so habe ich die Spulen auch gewechselt. Heute ist die Murmel in den Notlauf gefallen.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

:D

 

Korrekt.

 

Sicher dass aktuell nicht noch weitere/zusätzliche Fehler im Speicher stehen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo liebes Forum,

hier mein Beitrag zu den Verbrennungsaussetzern am FSI. Hatte diesen Fehler auch. Freie Werkstatt stellte fest, dass ich mit den falschen Zündkerzen rumfahre. Haben die (verrußten) Kerzen ersetzt, aber der Fehler Verbrennungsaussetzer bei Zyl. 2 und 4 ging nicht weg. Haben die Zündspulen quergetauscht, Fehler ging nicht weg. Audi hat daraufhin der Werkstatt zum Thema: "Fehler Verbrennungsaussetzer, nicht hörbar" folgende Auskunft gegeben: Batterie mind. 2 h abklemmen. Habe ich gemacht, Fehler kommt nicht mehr. - Hoffentlich bleibt es auch so, aber ich habe die ein oder andere Fahrt gemacht, ca. 100 km.

Andernfalls hätte man ein Kraftstoffzusatz beimischen sollen, mit dem Rückstände verbrannt werden. Es scheint also, dass das Motorsteuergerät diesen Fehler nicht vergessen will und ihn immer wieder moniert.

An der Schreibweise erkennt man den Laien...

Beste Grüße

Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen