Melde dich an, um diesem Inhalt zu folgen  
blurboy

Starthilf -> Motorkontrolleuchte an

Recommended Posts

Hatte schon mal jemand nach ne Starthilfe auch ne leuchtende Motorkontrolleuchte? Hilft evtl. mal die Baterie abklemmen?



 

Mich kotzt das echt an, komm vorhin gard zu Auto, alles Tod, so und nun mal an die Baterie kommen, wenn alles elektr. funktioniert, echt toll durchdacht Audi!!!

Nach dem ich den Wagen nun 6Monate und 9Tkm habe, dachte ich die letzten 2Monate echt es wäre ruhe mit den 1001 Zicken und nun!?!?!? Der Wagen ist echt der unzuverlässgste/zickigste Wagen den ich je hatte und das schon mit rund 60Tkm.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Man muss doch nur die Notentriegelung der Kofferraumklappe öffnen um an die Batterie zu kommen so bald alles tot ist?

 

Batterie abklemmen hilft nicht um Fehler zu löschen.

 

Wäre natürlich gut zu wissen, was der Fehlerspeicher dazu sagt. So lange das Auto ohne Probleme fährt ist es nichts dramatisches.

 

Könnte ne einfache Fehlzündung gewesen sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Notentriegelung? Aber der ist dann auch von innen zu betätigen oder wie?

Hatte mit der Taschenlampe nix gefunden und im dunkeln und unter "termindruck" hatte ich auch keine Lust noch groß das Bordbuch zu studieren.

 

So heute noch 2mal gestartet aber fehler noch da, mal schauen evtl ist er heut Nachmittag ja weg!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

nachdem die Bremsen zerlegt gereinigt kontrolliert und zusammengebaut wurden, hatte ich im Anschluss auch alle Bremswarnleuchten sowie ASR und ABS am brennen, nach ein paar mal starten, hate das Steuergerät diese Fehler

selbsständig gelöscht... ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja supi, aber das bringt auch keine Ermunterung herbei!

Hoffe der Mist geht heut echt wieder aus, sonst bin ich seit dem Sommer sicher das 6-8mal ernsthaft am überlegen den Wagen wieder zu verkaufen und wieder auf Opel umzusatteln.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

;-) - ich weiss nur das mein nächster Wagen aus mehreren Gründen kein Audi mehr werden wird - mache mich gerade schlau wie es mit einem Subaru Lagecy Kombi aussieht. Sicher ein GAAAAANZ anderes Fahrzeug, aber wenn mich jemand fragen würde - weiterempfehlen würde ich den A2 auch nicht unbedingt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
...weiterempfehlen würde ich den A2 auch nicht unbedingt.

 

Jetzt sei doch nicht so, nur weil du ne Gurke erwischt hast ;).

 

Ich tippe ja stark darauf dass bei der Starthilfe eine Spannungsspitze ein Steuergerät oder auch nur eine Sicherung beschädigt hat. Außerdem wird deine Batterie durch die Tiefentladung gelitten haben. Das kann dir aber bei jedem Auto passieren, Fehlerspeicher auslesen wäre angesagt bevor du hier deine Herzkranzgefäße unnötig belastest.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ne Spannungsspitze???

Wenn ich denke wie oft ich Starthilfe mit mein Astra gegeben hab und da hat´s auch mal geknister oder so und da war nie wat i.A. bzw. wenn dann müßte unser Corsa gestern ja auch wat abbekommen haben, aber naja.

Ich werd nachher mal schauen ob´s weg ist ansonsten, werd ich mal zum Bekannten das Löschen lassen und wenn´s nicht hilft muß ich ja zu meinen "Freundlichen" da ja noch Garantie, aber auf den hab ich nun ja so gar kein Bock mehr dies Jahr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So Leuchte ist wieder aus, hab nun beim Freundlichen angerufen ob der Fehlerspeicher auch Datumsbezug zwecks Garantie hat, aber hat er wohl nicht.

Deshalb müßte ich halt hinkommen, da ich aber nicht umsonst 100km fahren möchte, war ich grad beim Bekannten Werkstaatmeister der mal auslesen sollte, aber der erst Do Zeit hat.

 

Naja zumindest hat er gesagt das sicher ein Steuerteil i.A.ist da man bei Starthilfe bei modernen Fahrzeugen nicht direkt dannach die Kabel trennen darf, bei Mercedes muß man etwa noch 20min drane lassen, damit die Lima die Baterie wieder aufgefängt, ansonsten jagd die Lima mal eband 22-24 V durch´s Netz.

Ganz toll, bin mal gespannt auf Do , was nun defekt sein wird.

 

Zudem meinte er das Baterietausch auch nicht immer reibungslos ablaufen kann da der Wagen eine Unterspannung bzw. keine Spannung beim abstöpseln hat und dies die tollen Steuergeräte auch nicht ab können.

Was für ne Sche...Elektronik.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab in letzter Zeit öfters überbrückt. Passiert ist bisher nichts. Mercedes ist nicht Audi und das sowas passiert ist zwar möglich, halte es aber beim A2 für eher unwahrscheinlich.

 

Wenn was wirklich kaputt wäre, würde die Leuchte nicht ausgehen. Also kein Grund zur Panik ;)

 

Wenn die Spannung zu gering ist oder eine Schwankung drin ist, kann es sein, dass ein paar Abgasrelevante Sensoren falsche Werte liefern. Das wird denke ich bei dir sein.

 

Tippe auf den Fehler "Gemisch zu mager/fett" oder sowas in der Richtung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Er meinte das wäre typ. für alle neunerern Wagen und das mit MB und 20min war ein Beispiel, hate grad ebend noch ein Telefonat mit einen Kumpel aus der Automobilbranche der mir das auch bestätigte und gleich genaue Anleitung gab wie man heut zu tage richtig überbrückt!

 

Wenn die Lampe aus ist, ist der Fehler immer noch da, hatte ich auch schon mal und Audi hatte dann die Lamdasonde auf Garantie gewechselt, also beruhigt mich das nicht wirklich.

 

Naja was dann nun ist, werde ich Do. nat hier berichten!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Deine Leuchte ist sicher nicht wegen des Überbrückens an, lies dir mal durch wie oft meine Lampen angehen und die anderer User... ist einfach ein bescheidener Bug den ich inzwischen ignoriere.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hiho

die Problematik die blurboy beschrieben hat, stimmt definitiv. Einige unserer Kunden (Werkstätten) hatten auch schon mitunter arge Probleme mit defekten Steuergeräten durch Starthilfe oder Wechsel der Batterie.

Wir empfehlen einfach während des Wechselns der Batterie oder beim Starthilfegeben nen "Spannungsspitzenkiller" einzusetzen. Noch besser das Teil gleich fest im Fahrzeug verbauen und schon gibts zb beim A2 auch deutlich weniger Probleme mit durchgebrannten Leuchtmitteln. Das Ding ist wirklich klein und auch für den Laien easy zu verbauen.

Wir haben so viele von den Teilen das wir sie sogar verkaufen:);)...

Ich lade mal nen Bild der Beschreibung hier mit rein.

 

Gruß

Andy

VDR12.jpg.58fc1d9f551ff5a7f0eb40f04863ea92.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte auch so ein Teil im Astra verbaut da die Birnen alle 10Tkm durch waren hat aber wenig geholfen, hab mir dann Birnen mit 5Jahre Garantie gekauft nach dem 6mal tauschen ist der Ladenbesitzer ausgetickt.:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

und meine lampen gehen an und aus und an und aus... 4 tage aus, 2 tage an... inzwischen ein sicherer rhytmus. werde einfach wenn ich meinen zahnriemen wechseln lasse im frühjahr auch den nötigen ölwechsel (von ll auf standard) und die drosselklappen reinigen lassen. kann man das selber!? habe mal gelesen das da irgendwas angelernt werden muss danach!?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Elektronikprobleme liegen häufig an einer zu schwachen Batterie,die oft einfach zu alt ist.

Wenn der Wagen nur selten oder ueberwiegend nur Kurzstrecke bewegt wird hat man die gleichen Probleme.

Wenn du Betriebssicherheit willst ,dann ist Japan die richtige Adresse,aber doch nicht Opel!!!!!

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So heute mal den Speicher ausgelesen der A2 hat ein Fehler im Plusstrom von der Lamdasonde, haben ihn nun mal gelöscht und scha unen am Mo. nochmal nach , da dann unterschiedlichste Fahrzyglen nochmal durch gelaufen sind.

 

@ Wolfgang also da Baterie ist frisch und recht neu und er wagen wird kaum kurzstrecke genutz, hatte nur vergessen ein Vebraucher auszumachen, darum war sie runter.

Was Opel angeht jedem seine Meinung, ich weiß zumindest wie zuverlässig mein Astra G war und unser alter Corsa heute noch ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@blurboy

Ja so ist das mit den neuen Kisten, die mit Elektronik vollgestopft sind.Nehme das Deinem A2 nicht krumm, der kann nichts dafür ! Bie dieser Gelegenheit danke für den Link mit der Anleitung für "Starthilfe" !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
So heute mal den Speicher ausgelesen der A2 hat ein Fehler im Plusstrom von der Lamdasonde, haben ihn nun mal gelöscht und scha unen am Mo. nochmal nach , da dann unterschiedlichste Fahrzyglen nochmal durch gelaufen sind.

 

@ Wolfgang also da Baterie ist frisch und recht neu und er wagen wird kaum kurzstrecke genutz, hatte nur vergessen ein Vebraucher auszumachen, darum war sie runter.

Was Opel angeht jedem seine Meinung, ich weiß zumindest wie zuverlässig mein Astra G war und unser alter Corsa heute noch ist.

 

Sicherlich lässt sich ueber Geschmack nicht konstruktiv streiten,aber gerade

den Astra finde ich grotten hässlich.

Auch habe ich immer noch die seitenlangen Anzeigen von Opel im Kopf

wo man sich fuer die Oxidationsfreudigkeit der eigenen Fahrzeuge entschuldigt hat.

Ich glaube Lopez hat die Marke auf dem Gewissen.

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen