hardcorehh

1.4 Motor startet nicht, Winter

Recommended Posts

wollte eigentlich gleich zu Arbeit fahen aber der Motor springt nicht an. Kontaktspray für die Zündkerzen hat auch nicht geholfen. Ich denke die Bat. ist auch noch gut. Baujahr 2005, 37.845 km auf der Uhr. Zündung läuft...

 

hatte schon mal einer solche Probleme?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Läuft die Benzinpumpe? Müsstest du hören wenn du die Zündung einschaltest. Sie ist unter dem Sitz hinten rechts im Tank.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

der ADAC war gerade da, der Motor hat keine Kompression...lol von heute auf morgen :(:(:(. Die Kugel wird gleich abgeholt...ADAC zahlt ja letzte fahrt zum Schrott...:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
der ADAC war gerade da, der Motor hat keine Kompression...lol von heute auf morgen :(:(:(. Die Kugel wird gleich abgeholt...ADAC zahlt ja letzte fahrt zum Schrott...:D

 

Evtl. Zahnriemen um einen Zahn übersprungen ?

Oder klopft dann der Kolben schon auf die Ventile ?

 

Grüße/House (der hofft das es nix schlimmes ist)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

Bei einem Zahn passiert nichts, dann läuft er nur wie ein Sack Nüsse.

Keine Kompression von heute auf morgen ist aber auch sehr merkwürdig.

Auf allen 4 Zylindern? Wieviel Bar hat er gemessen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

0 Bar auf allen 4 Töpfen sind wirklich mehr als komisch.

 

Hast Du das Diagramm bekommen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

0 Bar auf allen 4 Zylindern ?

Das gibts doch gar nicht.

Da muss was mit den Steuerzeiten nicht stimmen.

 

House

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

Also mit einem Manometer?

 

Na ja wer weiß wie sorgfältig er das gemacht hat, lässt sich der Motor von Hand durchdrehen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

aber was mich wundert von heute auf morgen??? es war aber heute Nacht in Hamburg auch sehr kalt... Der Typ vom ADAC meinte sonst noch was von Öldruck und Hydrostößel???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

Besorg dir noch mal ein Prüfgerät, ein gescheites.

 

Wie sahen die Kerzen aus?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Auto steht jetzt bei Audi in Hamburg, heute können die nix mehr machen, habe einen Golf 5 1,9 TDI :D als Ersatzwagen bekommen. Warten wir mal morgen ab was passiert. Danke erstmal für die Tip´s

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Wenn wirklich 0: Angenommen, Kühlwasser gefroren, Motorblock gerissen=keine Kompression. Motor Schrott.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

was wirklich??? Kühlwasser gefroren das könnte gut sein. Habe das Auto noch nicht mal 2 Monate...mal sehen was Audi morgen sagt

 

Habe 12.300 bezahlt mit 35.200 km...denke jetzt das der Preis zu teuer war oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

Na dann sollte das Kühlmittel mindestens -25°C aushalten.

Ich bin gespannt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Den Gedanken hatte ich auch schon. Sollten die beim letzten Service kein Frostschutzmittel in den Motor gemacht haben ist das durchaus im Bereich des möglichen, was erstens schreibt. Wenn du von Audi gekauft hast, bekommst wohl einen nagelneuen Motor. ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mhmmm ich habe als Garantie PerfectCar Pro was immer das auch ist. Aber zum Kühlmittel, ist das nicht meine Aufgabe im Winter dort Frostschutzmittel einzufüllen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium
mhmmm ich habe als Garantie PerfectCar Pro was immer das auch ist. Aber zum Kühlmittel, ist das nicht meine Aufgabe im Winter dort Frostschutzmittel einzufüllen?

 

Das ist nicht Deine Aufgabe. Sondern die des Service.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, es muss das ganze Jahr über Kühlwasser mit Glysantin eingefüllt sein. Der Frostschutz verhindert nicht nur das einfrieren vom Motor sondern verhindert auch, dass das Wasser im Kühlkreislauf zu Korrosion/Rost führt.

 

Du musst nur nachfüllen, wenn der Kühlwasserstand zu niedrig ist. Selbst wenn das der Fall sein sollte und du nur 200-300ml klares Wasser nachfüllen musst, reicht das noch nicht aus, dass das Wasser bei den aktuellen Temperaturen gefriegen kann. Sollte seit dem Kauf keiner mehr am Kühlwasserkreislauf gewesen sein, hat der Händler dir Ersatz zu leisten, vor allem wenn der Kauf noch keine 6 Monate zurück liegt.

 

Der Preis ist OK, wenn vom Händler und wenn er nicht ganz nackt sondern mit etwas Ausstattung da steht.

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Das zu beweisen wird sehr schwierig werden...

Ich konnte es damals (bei meinem Motorfaller) nachweisen, aber dies war nicht einfach.

 

Drücke trotzdem die Daumen.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Genau. Das Kühlwasser braucht man nämlich nicht nachzufüllen. Das muss dicht sein, sonst stimmt was nicht. Der muss da auch genug Frostschutz drin sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Könnt ihr bitte nochmal was zum Preis sagen??? War der Preis OK?

 

Ich finds OK.

Also ich hab 04/08 für meinen 1.6FSI (Bose/S-Line/Dachgrundträger/neue Winterreifen/war sogar immer zum Waschen bei Audi) mit 50tkm von Privat 11.000 gezahlt.

War halt nicht einfach so einen guten zu Finden....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oh mannnnn sehe schon das mein Auto platt ist, wir haben unser ganzen Geld was wir über hatten für das Auto bezahlt...

 

Aber was mich wundert der Motor sprang ganz kurz heute morgen an 1sek dann gleich wieder aus...naja den Rest kennt ihr ja...ADAC konnte nicht helfen und der hat wirklich alles überprüft von A-Z, Audi kennt das Problem auch nicht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da ihr da oben leider morgen keinen Feiertag habt, warten wir doch einfach mal was die von Audi sagen ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wenn wirklich 0: Angenommen, Kühlwasser gefroren, Motorblock gerissen=keine Kompression. Motor Schrott.

 

Dann müsste doch auch das Kühlwasser auslaufen wenn es wieder auftaut oder?!

 

(Vielleicht hat dein A2 heute nen Brückentag genommen und läuft erst wieder am Mittwoch) ;)

 

gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dann müsste doch auch das Kühlwasser auslaufen wenn es wieder auftaut oder?!

 

(Vielleicht hat dein A2 heute nen Brückentag genommen und läuft erst wieder am Mittwoch) ;)

 

gruß

 

 

(Vielleicht hat dein A2 heute nen Brückentag genommen und läuft erst wieder am Mittwoch) ;)

 

lol...da hast du meine Freundin und mich zum lachen gebracht...:) der war gut

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Ja müsste auslaufen. Ich tippe aber eher auf eine misslungene Messung und eine andere Ursache.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mir is´ mal bei einem Kadett während des Startvorganges der Zahnriemen gerissen. Danach hat der Anlasser den Motor ganz locker und mit höherer Drehzahl als sonst gedreht. Gelaufen ist der Motor natürlich nicht mehr - bis der Zahnriemen gewechselt wurde.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

Die alten Kadett waren aber Freiläufer, der A2 ist keiner.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein erster Anruf heute bei Audi…es ist keine KLEINIGKEIT! :(

 

Leider verstehe ich nicht so viel von Motoren…auf jeden Fall sind Sie gerade dabei den Zylinder auszubauen und dann hatte er mir noch erzählt das die Kolben aufgeschlagen haben. Und Schuld hat irgend ein Querlenker??? :confused:

 

 

Eingefroren ist auf jeden Fall nichts.

Das hatten die auf jeden Fall noch bei keinen A2.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das macht keinen Sinn. Wenn es mit dem Zylinder was ist, dann ist es sicher keine Kleinigkeit. Kolben auf die Ventile aufgeschlagen ist ein Motortotalschaden. Wenn es der Querlenker ist, interessiert es den Motor nicht, ist ein Fahrwerksteil.

bearbeitet von Nachtaktiver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Querlenker ist ein Teil vom Fahrwerk. Sollte eigentlich nix mit dem Motor zu tun haben.

 

Dein A2 ist aus Modelljahr 2005, sollte also keinen merklichen Ölverbrauch haben, oder?

 

Ansonsten frag mal, ob sie gleich neue Kolbenringe verbauen, wenn die Zylinder sowieso raus sind...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der Querlenker ist ein Teil vom Fahrwerk. Sollte eigentlich nix mit dem Motor zu tun haben.

 

Dein A2 ist aus Modelljahr 2005, sollte also keinen merklichen Ölverbrauch haben, oder?

 

Ansonsten frag mal, ob sie gleich neue Kolbenringe verbauen, wenn die Zylinder sowieso raus sind...

 

Ölstand blinke gestern bei meinen startversuchen…obwohl wir den noch nicht mal 2 Monate gefahren haben und nur 2576km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die rote Öldruckwarnung wird bei jedem Starversuch angezeigt, bei dem der Motor zu lang orgelt ohne anzuspringen.

 

Die gelbe Öl-Min-Anzeige kommt nur wenn der Ölstand zu niedrig ist und evtl. auch nur dann wenn der Motor eine gewisse Betriebstemparatur erreicht hat, da der Ölstandsensor den Ölstand über Temparaturunterschiede des Öls erkennt.

 

Bin mal gespannt was da rauskommt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

neuste Nachricht von Audi das dass Auto wohl diese Woche nicht fertig wird...hoffentlich machen die auch gleich die ganzen anderen kleinen Mängel mit…

 

Wasser in den Scheinwerfern, Fenster vorne links geht alleine auf, Wasser hinten im Auto nach Waschanlagen Besuch, Knöpfe vom Klimabedienteil kommen bei Kälte nicht wieder raus (dann kann man 2-3 Stunden warten, und das Ding ist ja auch wenn ein Knopf fest ist kann man nix anderes bedienen), Fahrersitz wackelt (als ob er nicht richtig eingerastet ist). und und und

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann es auch sein das der Motor vorher einen Schaden hatte? Wir sind mit einer Tankfüllung ca 40l nur 461 km weit gekommen.

bearbeitet von hardcorehh

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden