Recommended Posts

Hallo allerseits

 

Bei mir hatte ich folgendes Problem (AUA, 1.4 Benziner, EPC und MIL leuchten):

 

- 17809 Ventil für Abgasrückführung Kurzschluss nach Masse

- 16955 Bremslichtschalter-F unplausibles Signal

 

plus durchgebrannter Sicherung Nr. 31 (und damit auch keine Funktion vom Tempomat).

 

Nach erfolglose Fehlersuche am AGR Ventil, Bremslichtschalter und Kabelbaum habe ich auf einem anderen Forum die Lösung gefunden: die Heizung der Kurbelgehäuseentlüftung war hin, haute die Sicherung raus und produzierte diese zwei oben genannten Diagnoseeinträge.

 

Es ist einfach rauszufinden ob es an dieser Heizung liegt: Stecker abziehen (die Heizung bzw. die korrekte Bezeichnung "Heizrohr" ist beim Schlauch der Kurbelgehäsuentlüftung zwischengesteckt - man kommt gut dazu und muss rein gar nichts wegbauen), neue Sicherung rein, Fehlerspeicher löschen, Motor starten - wenn die Lampe nicht mehr kommt war's die Heizung und muss ersetzt werden.

 

Heizrohr: Teilenummer 036 906 391A

 

Hoffe, dies hilf jemandem.

 

Frohes Schrauben,

Paedu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hoffe, dies hilf jemandem.Paedu

 

Klar! Danke

 

Schau mal hier, dass gleiche Problem hatte ich auch am 17.01.

 

Ich war schon auf der Suche und im Schaltplan habe ich nicht über PTC Steuerung finden können.

 

Hast du mal ein Foto vom "Standort" der Heizung?

 

Weiter so - genau das ist was ich am Forum so schätze. Ich habe übrigens den Bremslichtschalter erneuert. Mir ist aufgefallen, dass leicht durch z.B. eine Frau mit hohen Schuhen der Schalter getroffen werden kann und sich etwas lockert. Ich werde mir mal ein Blech besorgen und den Schalter damit schützen.

 

Bitte an das Foto denken - Danke

 

Christian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so sieht das Teil aus.. (MOD.... wenn ich falsch liege bitte mitteilen)

 

Einbauort siehe weitere Fotos

 

Ja mein Motor ist saumässig dreckig :D

Heizrohr.jpg.6b37b517717d77dba14e2e0d5079d919.jpg

CIMG0311.JPG.048212bf0b8cc66b5d256be9932386c5.JPG

CIMG0312.JPG.c28afc71295eeb2a185454dce3c1874c.JPG

bearbeitet von bsc-optima

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi, sorry dass ich den hier jetzt raushole.

 

bei mir ist die heizung zum 2. mal durch. der grund ist dass die "gülle" sich dort mit der Zeit immer wieder bildet und daher das rohr verstopft wird.

 

wie kann man da abhilfe finden? Bin für erfahrungen sehr dankbar.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei den alten Polo 6N fror die Pampe öfters mal in der Kurbelgehäuseentlüftung fest und erzeugte beim Anlassen dann eine schöne "Ölquelle", welche aus dem Peilstab schoss und sich gleichmäßig auf dem Parkplatz verteilte.

 

Ich baue daher bei einem 6N vor dem Winter immer den Ölabscheider samt Entlüftungschlauch zum Zylinderkopf aus und spüle die ganze Sache mit Bremsenreiniger durch. Seitdem ist Ruhe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir leuchtete seit dem letzten Wochenende die EPC und die MKL auf. Der OBDII-Bordcomputer schob mir immer den Fehlercode P0403 ins Display und auch der Tempomat war deaktiviert (Sicherung durch). Dazu passte die Beschreibung hier so gut, dass ich ohne weitere Prüfungen mir das Heizrohr und eine neue Sicherung besorgte. Was soll ich sagen? Ich bin begeistert! Alle Lichter aus und die GRA funktioniert auch wieder.

 

Ich bedanke mich zuoberst für diesen Thread und dass es immer jemanden gibt, der etwas vorher schon gedacht und gemacht hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden