Jump to content

Ein Werkstattbericht aus München / Verbrennungaussetzer - GELÖST !


termite3000
 Share

Recommended Posts

A2 1.4 Benziner EZ 5/2002 108.000 km angemeldet zu TÜV / AU und gleichzeitig 60er Inspektion.

zu erneuern:

Ölfilter

Luftfilter

Bremsflüssigkeit

Ölwechsel

Zündkerzen

 

Inspektion + TÜV / AU incl. Material für 440€ ( ist ds OK? )

 

Probleme angemeldet:

- sporadisch beschlagene Scheinwerfer

- nachlaufender Anlasser

- sporadisch (2x um genau zu sein) im Leerlauf aufgetretenes Schleif/kratzgeräusch aus Motorraum mit Vibrationen auf Kupplungspedal

- Kofferraumbeleuchtung

- Im Leerlauf "rumpelder" Motorlauf . Wagen vibriert unangenehm. LL-Drehzahl etwas gering.

 

Im Vorgespräch das Meiste ausgeräumt.

Scheinwerfer bleiben wie sie sind - be- / Entlüften sich selbst.

Anlasser bleibt erst mal - Wenn er kaputt ist, wird er ausgetauscht (Fetten kann ich evtl selber - mal sehen)

Kofferraumbeleuchtung hängt evtl am Heckklappenschloß - Angebot wird dann nachgereicht.

 

Fehlersuche auf Verdacht vom Freundlichen nicht empfohlen weil zu kostenintensiv. Sehe ich auch so.

Reproduzierbare und nachweisbare Probleme werden telefonisch gemeldet und die Reparatur gegebenenfalls beauftragt.

 

Wagen am Mi um 7³° abgegeben - Abholung nach Plan am Do ab 16°°

 

So weit so gut.

 

Anruf Mittwoch Mittag:

 

Wir haben ein paar kleinere Dinge gefunden - Sollen wir die erledigen?

Wischwasser - Mach ich selbst

Reifendichtmittel abgelaufen - kann bleiben

Regenabweiser, Blende unter WSS ist eingerissen (nur optischer Mangel laut Meister Kosten 39€) - Die Alte bleibt.

 

Jetzt etwas Gröberes:

Ihr Wagen hat Zündaussetzer auf dem 2. Zylinder.

- na toll. das hab ich gebraucht - :eek:

Verdacht Zündsystem (Spule, Kabel etc.)

Fehlersuche von maximal 2 Stunden vereinbart - zum Preis von 180 €. Schluck....

 

Auto kommt so natürlich nicht durch die AU - bin also quasi "verhaftet"

(Wobei Verständnis signalisiert wurde, daß ich evtl wo anders reaprieren / suchen lasse wegen Stundensatz von 89€. - also schon ok vom Freundlichen)

 

Anruf heute DO. Mittag:

Fehler nicht gefunden.

Auszuschließen sind Zündspule (darauf hatte ich eigentlich gehofft) und Kabel, sowie Ventile. :eek::(

 

Angebot: Es bleibt bei den vereinbarten 180€ - Die Werkstatt sucht trotzdem weiter bis der Fehler gefunden ist. Kann natürlich noch lange dauern.

Evtl. wird er eingehender zerlegt... (super Lehrlingsaufgabe unter Anleitung denk ich mal)

Dann gibts eine Angebot für die Reparatur. :(

 

So weit....

 

...Verbleiben wir ohne unsere Kugel :(

 

ich bin gespannt was da kommt....

Link to comment
Share on other sites

Preis für die Inspektion und TÜV/AU finde ich für Münchner Verhältnisse durchaus in Ordnung. Schade, dass das jetzt nicht rund zu Ende gebracht werden konnte, bin gespannt, was die Ursache ist.

btw, magst du einen Hinweis auf die Identität des :) geben ?

Link to comment
Share on other sites

jetzt wird´s unangenehm....

 

laut Werkstatt kann kein Fehler außerhalb des Motors gefunden werden.

Neue Möglichkeiten:

 

Ventil im Eimer - relativ günstig

Ventilsitz im Eimer - nicht mehr güstig

Zylinder im Eimer - Motorschaden = Katastrophe.

 

Vorschlag:

Zylinderkopf runter und reinschaun. Dann weitersuchen.

Kostenpunkt mindestens 500 € (Ein- und Ausbau ohne Reparatur)

 

ich könnte heulen. hab gerade neue sommerreifen für 400 € gekauft und keine Reserven für so eine Reparatur.

 

Ratlose Grüße,

 

T

Link to comment
Share on other sites

mögliche Kosten:

Rumpfmotor 2200

Zylinderkop 850

Arbeitsstunden 1200

Ventil 40

Ein-/ Ausnau Zylinderkopf 500 €

 

Schlimmste Variante Rumpfmotor + Zylinderkopf + Arbeit = 3600 €

Geringstes Übel : Zylinderkopf auf/zu + neues ventil (oder Einspritzdüse?) = 550 €

 

Werkstatt tippt auf def. Einspritzdüse (od. Ventil ? - Ich bin etwas durcheinander ) da die Kompression völlig in Ordnung ist. ...

Link to comment
Share on other sites

Meines Wissens muß zum Check ob im Brennraum was nicht stimmt kein Zylinderkopf abgebaut werden. Sowas geht heutzutage endoskopisch durch das Zündkerzenloch.

Oder mit dem altbekannten Druckprüfer ebenfalls übers Zündkerzenloch. Stimmt der Druck nicht, dann erst Kopf runter und reparieren. Stimmt der Druck, kann an den Ventilen und Kolbenringen kaum was kaputt sein.

Würde den :) mal explizit danach fragen wie er zu der Meinung kommt, der Kopf muß erst runter zum Nachschauen, ts ts ts.

Aber leider insgesamt eine unangenehme Sache. Drücke die Daumen daß es nicht so schlimm ist.

Link to comment
Share on other sites

Die Werkstatt wurde glaub' ich auch schon mal vom "hirse" angesprochen, der Name kommt in der Landeshauptstadt vor ?!

 

Jep.

 

Was die reperaturmäßig drauf haben, konnte ich noch nicht beurteilen. Jedenfalls scheint auch beim termite die Kommunikation mit der Werkstatt recht gut zu klappen, was leider nicht überall so ist.

Link to comment
Share on other sites

Die Kommunikation ist eigentlich vorbildlich.

 

Nur muss ich wohl doch noch eine zweite Meinung zu meinem Problem einholen.

Auch mir will sich einfach nicht erschließen, warum der Zylinderkopf runter soll, wenn die Kompression auf allen Zylindern stimmt und ein defekt an der betreffenden Einspritzdüse vermutet wird.

 

Werde nochmal nachhaken und fragen ob:

- Eine Druckverlustprüfung durchgeführt wurde

- Die Kompressionswerte wirklich alle ok waren

- die Einspritzdüse vielleicht auch so überprüft werden kann (da muss ich mich wohl dumm stellen)

- Kraftstoffversorgung wirklich komplett überprüft wurde (alle Leitungen + Pumpe)

- Das Spannungsversorgungsrelais geprüft wurde

- Der Geber der Kühlmitteltemperatur geprüft wurde

 

Wem fällt noch was ein?

Ich brauche als Laie natürlich etwas Futter wenn ich dem Meister gegenübertrete - ohne ihn bloßzustellen. Das wäre kontraproduktiv....

Link to comment
Share on other sites

  • 2 months later...

Sodala - da bin ich wieder.

 

nach äußerst kulanter Behandlung, wie ich finde, steht unsere FatCAt wieder in der Werkstatt... (Ratenzahlung zinslos und unkompliziert, Teilübernahme der WS-Kosten für Fehlersuche)

 

Kurz umrissen:

Nach dem letzten Werkstattbesuch Ende Mai Verbrennungsaussetzer laut eigener Angabe beseitigt.

Der Zylinderkopf wurde ab- und wieder aufmontiert, alle Dichtungen und Verbindungsteile inkl. Lamdasonden im / am Motor ausgetauscht.

Symptom beseitigt - aber Ursache nicht gefunden ?!!?

 

Wagen läuft, Abgaswerte wieder in Ordnung, AU bestanden, TÜV bestanden - Gute Fahrt !

 

nach dem Start auf dem WS-Hof bemerke ich sofort den immer noch unruhigen Lauf im niedrigen Leerlaufbereich.

1/2 Liter Öl nachgefüllt nach wenigen 100 km. (vielleicht im neuen Ölfilter versickert ?)

 

Nach ca 1000 km wieder in die Werkstatt gebracht - zur Nachkontrolle.

Unrunder Leerlauf will sich von alleine nicht einstellen.

 

Aussage des Meisters: "Stimmt - der läuft etwas unrund - mal sehen was wir machen können. Wird aber schwierig, weil man nicht einfach ein Rädchen drehen kann wie früher..."

 

Noch am selben Tag: Wagen kann abgeholt werden - Keine Fehler vorhanden . Motor- und Getriebelager geprüft, Fehlerspeicher leer - Alles O.K.

 

am Wochenede 2x 230 km Autobahn gefahren.

250 ml Öl nachgefüllt nach 180 km. auf der Hinfahrt

0,5 l Öl nachgefüllt nach 100 km auf der Rückfahrt

0,5 l Öl nachgefüllt nach weiteren 60 km .

Einen Anflug von Leistungsverlust an eine Steigung verspürt - wegen laufender Klima aber nicht besonders beachtet.

 

Zuhause Motor nach kurzer Standzeit nochmal gestartet.

- unangenehmes "tickern" vom Zylinderkopf her

- put - put - put Geräusch aus dem Auspuff.

Mein Verdacht - Katze läuft auf 3 Zylindern.

 

Audi Mobilitätshilfe angerufen - VAG Diagnosegerät stellt Verbrennungsaussetzer erst sporadisch, dann statisch fest - FatCat wieder in Werkstatt schleppen lassen.

 

da steht sie jetzt.

 

Werkstatt ratlos wegen vorangegangener durchgeführter Maßnahmen.

Vorschlag jetzt - Motorsteuergerät wechseln für 600 € . nach eigenem Bekunden "auf Verdacht"

 

na toll. was jetzt?

 

es grüsst frustriert,

 

T

Link to comment
Share on other sites

Läuft auf 3 Zylinder ?? Hat dein A2 etwa mehr Zylinder als nur 3 ?? (Bin Dieselfahrer und hab keine Ahnung von Benzinern :o - aber der Diesel hat jedenfalls nur 3 Zylinder)

 

Ich denke:

die haben dein Auto nach dem Auseinandernehmen nicht mehr richtig zusammengeschraubt - Pfusch !

 

Jetzt verbrennt dein A2 das Motoröl - war vorher anscheinend nicht so.Nimm alle ausgetauschten Teile mit! Lass sie dir einpacken!

Hat der das Öl wirklich gebraucht oder ist jetzt zu viel Öl drinnen?

 

Am 01.08.2009 ist die Schrauberparty in M -- da ist vielleicht ein Info-Austausch am Besten möglich.

 

Nachtrag: Der hat nur gesagt, daß der Motor Zündaussetzer hat? Wie kommt der drauf? Liegt ein Messprotokoll vor?? Hattest du vorher schon mal Probleme mit Zündaussetzern??

Edited by Semmel
Link to comment
Share on other sites

Benziner ist 4-Zylinder 16 v

 

Obs nicht korrekt zusammengestzt wurde kann wohl niemand mehr feststellen. Eine reine Vermutung bringt mich da nicht weiter. Verunsichert bloß noch mehr. Noch steh ich prinzipiell zur Werksatt... was nicht heißen soll daß die keine Fehler machen.

Aber nur Pfusch schreien und nicht wissen, daß der Benziner ein 4-Zylinder ist passt irgendwie nicht zusammen, nix für ungut.

 

Öl hat er auf langen Autobahnstrecken (Vollgas fahr ich nie - viel zu anstrengend in dem Schnauferl - meist um 120-130 ab und zu etwas schneller) schon vorher relativ viel verbraucht. Deshalb immer eine Flasche vom Besten im Gepäck.

Ausgetauscht wurden zuletzt vor allem Dichtungen - Was soll ich mir da einpacken lassen?

 

Ölstand lässt sich ja bekanntlich kaum messen :( hab mich auf FIS verlassen.

 

Mal sehen ob ich´s zur Schrauberparty schaff. Wenn die Katze wieder rollt werd´ ich wohl die Schwiegereltern in Ingolstadt besuchen. Ansonsten bin ich schon interessiert....

 

Nicht Zünd- sondern Verbrennungsaussetzer.

Das ist ein Unterschied. Habe das im Eröffnungsthread leider falsch geschrieben.

Angeblich ist die Zündanlage geprüft und ok - wenn man vom motorsteuergerät mal absieht (falls wirklich kaputt).

Die Verbrennungsaussetzer waren der Grund fürs Zerlegen im Mai.

Gesstern abend hab ich dem Pannendienst über die Schulter g´schaut und die Diagnose am Gerät selbst gesehen.

Hören und fühlen kann man´s auch direkt. Wagen vibriert ungut im niederen Drehzahlbereich.

Link to comment
Share on other sites

Benziner ist 4-Zylinder 16 v

 

Obs nicht korrekt zusammengestzt wurde kann wohl niemand mehr feststellen.

Aber nur Pfusch schreien und nicht wissen, daß der Benziner ein 4-Zylinder ist passt irgendwie nicht zusammen, nix für ungut.

 

Mal sehen ob ich´s zur Schrauberparty schaff.

 

 

Tja - hab niemals behauptet, daß ich perfekt bin.

 

Aber ich habe schon sooooooo viel Pfusch erlebt UND bezahlt, daß ich ganz schnell sauer bin und Pfusch schreie, wenn der freundliche oooo es nicht gebacken kriegt, die Fehler zu identifizieren und zu beseitigen.

 

Ja - auch bei Audi-Fachwerkstätten hab ich schon viel Pfuscherei erlebt.

 

(falsch ausgewechselte Dichtungen, geklaute Hupen, fehlende Teile nach Inspektion, und das neueste gerade mal 3 Wochen alt: nach Wiederanbringen der oberen Fußraumabdeckung den Diagnosestecker nicht wiedereingeklipst und hinters Lenkrad gedrückt: der Deckel dafür ist natürlich jetzt weg.)

Link to comment
Share on other sites

Guest ca3sium
der Deckel dafür ist natürlich jetzt weg.)

 

Welcher Deckel? Ich habe noch keinen A2 gesehen bei dem die Diag-Buchse abgedeckt war. Gibts da eine Abdeckung?

Link to comment
Share on other sites

Wenn der Wagen von 02 ist hat er vermutlich den AUA Motor,bei dem ein

deutlich erhöhter Ölverbrauch schon einmal vorkommt,auch wenn mir deiner etwas sehr hoch erscheint.

Mein BBY braucht auf 30000 km 0,2 l.

Eine schwankende Leerlaufdrehzahl kann zahlreiche Gruende haben.

Eine Ferndiagnose ist hier unmöglich.

Hier mus jemand rann der umfangreiche Kentnisse und Erfahrungen mit

VAG COM hat.

So einen muesste es heute eigentlich in jeder Werkstatt geben.

Muenchen ist ein Ballungsraum,da muesste es doch einige kompetente

und motivierte A2 Schrauber geben.

Fuer die Audi 8 Zylinderscene gibt es die besten Mechaniker in Sueddeutschland.

 

Aus meiner Lehrzeit weiss ich noch,das der Cheff hilflose/unwissende

Kunden immer gerne ueber den Tisch gezogen hat.

 

so long

Link to comment
Share on other sites

Was ich noch erwähnen wollte.

Es ist kein Problem dir ein Null Fehler Protokoll vor zu gaukeln.

Hilflose VAG COM Anwänder löschen kurzerhand alle (ihnen nichtssagende)

Fehler und lassen dann ein Null Fehler Protokoll ausdrucken.

Damit kann man den Kunden dann schnell ueberzeugen ein wenig austauschen zu muessen.

 

so long

Link to comment
Share on other sites

Keine weiteren Fehler bis auf Verbrennungsaussetzer gefunden.

Trotz VAG Com Diagnose in Audi -Fachwerkstatt.

Bin letztendlich auf den Vorschlag eingegangen, das MSG auszutauschen.

Kommt evtl. morgen, Kosten ca 600€

 

Mechanisches Problem konnte eigentlich beim letzten Besuch mit Zylinderkopfdemontage schon ausgeschlossen werden. (s.o.)

Kraftstoffzufuhr und Einspritzanlage auch.

Elekrisches Problem an der Zünsanlage liegt auch nicht vor. Alle Messwerte i.O.

Altes Msg wurde auf aktuellste version geupdated.

Somit bleibt, nach langem Ringen, als nächster logischer Schritt wohl das MSG als Fehlerquelle.

Danach Motoraustausch?

Ein wenig Ahnung hab ich schon, was denn da so sein könnte. Meine Vorschläge wurden auch immer diskutiert, bestätigt, berücksichtigt...und dem evtl nachgegangen.

 

Die Werkstatt kann ja auch wenig dafür, daß die Karre relativ komplizierte Elekrtonik verbaut hat, aber eine vernünftige OB-Diagnose vermissen lässt.

Jedes Problem lässt sich halt nicht mit Erfahrung erschlagen.

Da bleibt doch wirklich nur noch das Ausschlußprinzip bei der Fehlersuche.

Einer der Gründe warum der A2 in dieser Form nicht mehr gebaut wird ?!

Ein echtes Groschengrab wenn er mal nicht mehr läuft und der Fehler nicht offensichtlich ist....

 

Fehlersuche ohne Austausch und am Ende ohne Ergebnis kostes auch Geld, oder?

Da wird wohl keine Werkstatt einen Meister umsonst beschäftigen, der den ganzen Tag Fehler sucht. Einen 1-Euro Kfz-Meister vielleicht ?!? (jaja nicht lustig. stimmt)

 

Vorsätzliche Handeln mag ich der Werkstatt nun echt nicht vorwerfen.

Die sind schon bemüht und quetschen einen in punkto kosten nicht aus. wirklich nicht.

 

Das mit dem Vorgaukeln hat der Serviceleiter vor kurzem sogar selbst erwähnt.

Prinzipiell könnt man ja einfach einen funktionierenden A2 ans Gerät hängen und dann dieses Protokoll dem Kunden präsentieren. Stichwort Werkstatt-TÜV und AU...

Link to comment
Share on other sites

Das war´s vorerst. Jetzt steht er ...

 

Neues Motorsteuergerät eingebaut - leider ohne Erfolg.

Ich hab´s ja schon befürchtet.

Die Werkstatt stellt das Gerät zunächst mal nicht in Rechnung... find ich richtig.

Jetzt sind alle mit Ihrem Latein am Ende.

Trotztdem bin ich mit der Werkstatt noch zufrieden....

 

Alles wurde auf den Kopf gestellt - nichts gefunden.

Die Mechaniker raufen sich die Haare, sind ander Ehre gepackt und durchforsten unter Anderem genau wie wir alle stundenlang Internetforen nach möglichen Hinweisen auf eine Lösung für das Problem der Verbrennungsaussetzer beim AUA.

 

Tritt ja so ziemlich in der ganzen Modellpalette auf, das Problem - von Audi über Seat, Skoda bis VW.... und NIEMAND findet eine Lösung.

 

Das ein Wagen mit einer Laufleistung von 110.000 Km mal einer Reparatur bedarf will ich ja gar nicht an Abrede stellen - hab ich auch einkalkuliert.

Aber so gar keinen Lösungsansatz für ein Problem zu finden - nicht mal über den Hersteller ?!?!

Das gibts doch einfach nicht....

 

Jetzt hat die Werkstatt eine technische Anfrage an Audi gestellt.

Sollen die sich mal damit befassen.

Ich hab dort auch angerufen und mein Unverständnis über diese technische Fehlleistung zum Ausdruck gebracht. Höflich und zurückhaltend - versteht sich von selbst.

Ich will ja eine Lösung für mein (unser) Problem.

Die Dame am Service-Telefon meinte "... ein A2, oder ? mhm ... " klang irgendwie - wissend.

 

Unser Urlaub fällt wohl ins Wasser. Leihauto von Firma wird für 9 Tage zu teuer (wir mussten dieses Jahr einfach schon knapp kalkulieren) , und in Omas Lupo bekommen wir den Kinderwagen samt Kindersitz, Baby und Gepäck nicht unter. schade eigentlich...

 

wen´s interessiert - ich halt euch auf dem Laufenden...

 

so long,

 

t

Link to comment
Share on other sites

Das ist ja furchtbar :troest::troest::troest:

 

Im Zylinder wird gezündet aber nicht verbrannt ... ... ...

 

Irgendwie scheint trotz Allem das Gemisch im Zylinder / Verbrennungsluftverhältnis¿ nicht zu stimmen;

Alle Profi-Schrauber bitte melden ....

Link to comment
Share on other sites

Mmmmmh, wenn ich das so lese, dann drängt sich mir immer mehr der Verdacht auf, daß u.U. eine defekte Zündkerze das Problem sein könnte (kann auch bei neu eingebauten passieren).

Wenn du das System "Schraubenzieherhören" kennst, würde ich einfach mal bei laufendem Motor reinhören welcher Zylinder motzt und dann diese Zündkerze mit einer anderen tauschen und wieder reinhören.

Link to comment
Share on other sites

Die Verbrennungsaussetzer sind immer und ausschließlich auf dem 2. zylinder messbar.

wenn ich mich recht erinnere ca 70 / min.

 

Zündkerzen wurden bei der letzten 60er inspektion vor ca 1500 km alle erneuert.

Die Zündanlage funktioniert laut Werkstatt korrekt.

 

Mir persönlich hilft die Schraubenziehermethode nicht weiter. Präziser als OBD kann ich auch nicht mitzählen, nehm ich an. :o

 

Für weitere Tips der Profis bin ich aber natürlich sehr dankbar !

Link to comment
Share on other sites

Trotz allem ist der Tip vom dieselzerstoibe sicher einen Versuch wert. Ein Austausch der Zündkerzen bzw. der Zündkabel ist sicherlich erstmal die günstigste Alternative..

Link to comment
Share on other sites

Die Zündkerzen wurden sicher auch quergetauscht . An den Kabeln liegts auch nicht. Alles im guten Messbereich.

 

Zünden tut die Anlage ja - nur verbrennen nicht !

 

Aber sicher kann ich´s der Werkstatt nochmal vorschlagen... Die freuen sich auch, wenn das Auto wieder vom Hof ist.

 

Zylinderkopfdemontage hat auch keinerlei Erkenntnisse gebracht.

 

Ventile alle i.O. - Keine relevanten Verschleißspuren oder (un)typischen Verbrennungsrückstände...

 

Brennraum bis auf typischen Schmierfilm bei unvollständiger Verbrennung i.O.

auch hier keine sichtbaren Spuren von Verschleiß.

 

Ein nichtsichtbarer Haarriss am Zylinderkopf steht noch im Raum .

Kompression stimmt aber angeblich auch auf allen Zylindern.

 

:confused:

Link to comment
Share on other sites

Ich hab grad mal etwas gegoogelt. Bei dem geschilderten Fehlerbild wird häufig folgendes genannt: Benziner wurde mit Diesel betankt.

Auch auf die Gefahr hin dafür gesteinigt zu werden: Ist das in Deinem Fall denkbar?

Link to comment
Share on other sites

Verrückt ...

 

Irgendwie ist das Gemisch entweder zu mager oder zu fett;

(oder die Diagnose ist fehlerhaft)

 

Heutige Ottomotoren werden bei einem Luftverhältnis um λ = 1 betrieben. Eine Lambdasonde vor dem Katalysator misst dann den Sauerstoffgehalt im Abgas und gibt Signale zur Steuerung der Luftzufuhr an die Steuereinheit des Motors weiter. Bei einem leicht fetten Gemisch (λ = 0,85) stellt sich die höchste Zündgeschwindigkeit (Reaktionsgeschwindigkeit) des Otto-Kraftstoffes ein.

Jenseits der Zündgrenzen (0,6 < λ < 1,6 für Ottomotoren) ist eine regelmäßige Verbrennung nicht mehr gewährleistet; es treten Verbrennungsaussetzer auf.

Was trägt denn alles zur Gemisch-Bildung bei ??? Welche Teile machen da was ???

 

Oder wir holen gleich einen Exorzisten ........

Link to comment
Share on other sites

Ich hab grad mal etwas gegoogelt. Bei dem geschilderten Fehlerbild wird häufig folgendes genannt: Benziner wurde mit Diesel betankt.

Auch auf die Gefahr hin dafür gesteinigt zu werden: Ist das in Deinem Fall denkbar?

 

 

Würde jedenfalls zum fehlerhaften Luft/Treibstoff-Gemisch passen ....

Link to comment
Share on other sites

na klar. denkbar ist alles :)

 

Aber sicher nicht von mir .

Unsere FatCat hatte allerdings schon 2 Vorbesitzer.

Da könnte also durchaus schonmal was vorgekommen sein, von dem ich nichts weiß.

 

Aber was passiert denn dann ?

Das müsste doch unmittelbar ziemlich drastische Auswirkungen haben.(Stichwort Sebstzündung)

Also eine Zündung während der Kompressionsphase. - einfach zu früh...

sicher nicht gut für Pleuel und Ventile.

Sollte man doch dann beim Öffnen des Motors auch sehen...

 

Danach kann doch der Motor auch nicht - wie bei uns - 10.000 km klaglos schnurren - dann plötzlich versagen?!?!

oder doch?

 

wo gabs denn den link - oder wie bist du drauf gekommen?

Edited by termite3000
Link to comment
Share on other sites

aber was passiert denn dann ?

Das müsste doch unmittelbar ziemlich drastische Auswirkungen haben.(stichwort sebstzündung)

 

Das wird wohl nicht das große Problem sein. Erstmal muss der Diesel ja in den Brennraum kommen ;) Diesel ist "zäher" als Benzin und wird sich überall festsetzen (Kraftstofffilter, Kraftstoffleitungen, feine Bohrungen, Einspritzventile...). Könnte sein, dass durch Verstopfungen die Einspritzmenge nicht mehr stimmt.

 

Aber warum nur bei einem Zylinder? Und nach so langer Zeit?

Ich tippe wie A2-s-line auf Zündanlage und würde dort ansetzen.

 

Viel Erfolg, Santaclaw, bei dem nach Diagnose "Verbrennungsaussetzer" doch Zündaussetzer waren

Link to comment
Share on other sites

Hmmm.

Also diesel hat ja nicht gleich die Viskosität von Honig, oder ?!

Nachdem der Wagen ja lange Zeit wunderbar gelaufen ist, glaub ich nicht so recht an die Theorie mit dem Diesel, der die Leitungen verklebt...

 

Die Einspritzdüsen wurden natürlich auch quergetauscht. Die Verbrennungsaussetzer sind nicht mitgewandert.

Düsen sind also i.O. Die Querleitung dahinter wird wohl eher nicht verstopft sein.

 

Wie gesagt. Ein elektrisches Problem von Seiten der Zündung kann eigentlich auch ausgeschlossen werden...

 

Es it wirklich seeehr ominös, das Problem.

 

Der Zahnriemen vielleicht? verrutscht? Aber warum dann immer auf dem 2. Zylinder ?!?!

 

Die entsprechende Zündkerze nochmal zu tauschen dürfte das geringste Übel sein.

Eine Anfrage ist´s sicher wert. Das VAG-COM hat allerdings "Verbrennungsaussetzer" angezeigt - erst sporadisch, dann statisch. Hab ich selbst gesehen. Kann sich das Ding auch vertun ?

 

Ich kenn das vom Patch-Kabel verlegen. ein Kabel 3x ausgetauscht und immer noch kaputt. Da zweifelt man auch erstmal an seinem Verstand. Das vierte ist dann in Ordnung und funktioniert :)

Edited by termite3000
Link to comment
Share on other sites

Zündkerzen wurden natürlich quergetauscht. - das hab ich mir schon gedacht.

Immer das Erste und Einfachste was bei der Fehlersuche passiert. Die Basis.

 

Ich hab´ wirklich Vertrauen in das Können der "Jungs" wie sie der Serviceleiter dort nennt.

Die machen einen guten Job und legen schon auch Ehrgeiz an den Tag....

 

Jetzt kam wohl schon eine Antwort von Audi ! WoW. Damit hab ich so schnell nicht gerechnet. Hab ja erst heute Vormittag angefragt.

 

100 Jahre Audi sei Dank ?!

 

Werde mich heute Abend nochmal mit dem Serviceleiter treffen und die Vorschläge von Audi das Problem zu lösen diskutieren....

 

Mal sehen was rauskommt.

Edited by termite3000
Link to comment
Share on other sites

Ich glaube ja auch nicht, dass es bei dir die Ursache ist. War nur ein Erklärungsversuch, warum ein Benziner erstmal unrund läuft, wenn vorher Diesel getankt wurde...

Nachtrag: Die Einspritzmengen sind relativ gering. Da macht es einen erheblichen Unterschied, ob die kin. Viskosität nur 0,75 oder 3 ist... Da gibts sicher schneller mal n Magerbetrieb.

 

Der Rest steht in meinem Posting...

 

Ich drück die Daumen, die werden das schon hinbekommen.

Edited by Santaclaw
Nachtrag
Link to comment
Share on other sites

Dein Vertrauen in den Freundlichen in Ehren, aber du hast nach Angabe bis jetzt jedesmal die Antwort vom Serviceleiter bekommen, die du hören wolltest/solltest. Das macht mich langsam stutzig.

Das mit dem Kerzentauschen lasse ich mal als glaubhaft durchgehen, aber daß der erzählt er hätte die Einspritzdüsen durchgetauscht kann ich nicht wirklich glauben.

Aber leider ist deine Kugel beim Freundlichen und du kannst quasi nichts selber machen bzw. denen auf die Finger schauen. Sowas wie Kerzentauschen hätte ich nämlich selber gemacht, dann weiß ich auch daß es gemacht wurde.

Vermutlich lieferst du denen jetzt pausenlos Tips zur Fehlersuche und du wirst irgendwann dein Auto zurückbekommen mit dem Vermerk "Es geht wieder, aber warum wissen wir eigentlich nicht!" nur damit er nicht zugeben muß, daß eine deiner Ideen der Schlüssel war.

Sowas in der Art gab es erst kürzlich mit der Getriebegeschichte und dem nicht ausgelesenen Fehlerspeicher.

Link to comment
Share on other sites

Den G62 (Kühlwassersensor) schonmal getausch? Sollte der Freundliche genug von auf Lager haben... Wenn das nicht zur Lösung führt soll er ihn wieder in sein Regal legen und den alten wieder rein bauen. 1x tauschen dauert keine 5-10 Minuten, geht halt nur etwas Kühlwasser verloren...

 

Wenn der Sensor ständig sich ändernde Kühlwassertemparaturen ans MSTG liefert kann ein unrunder Leerlauf die Folge, das Gemisch zu fett oder zu Mager sein und evtl nicht zündfähig genug, dass der Klopfsensor eine Zündung registriert.

 

Der G62 ist zwar redundant ausgelegt und wird in der Regel als defekt erkannt, wenn sowas passiert, aber ich vermute die Ursache nach dem, was ich hier lese eher in der Sensorik - vorausgesetzt Kerzen, Spulen, Einspritzdüsen wurden quergetauscht, Kompression wurde gemessen und die anderen Angaben hier stimmen auch..

 

Möglicherweise auch der Drucksensor, Hallgeber der Nockenwelle oder sonstwas, was für die Gemischaufbereitung/Zündzeitpunkte relevant ist.

Link to comment
Share on other sites

@ A2 D2

Meinst du mit dem G62 ganz einefach das Thermostat ? zwischen Kühler und Block?

oder gibts da noch einen anderen ?

 

Gebs gerne mal weiter....

Aber kann das zu Zündaussetzern auf einem spezifischen Zylinder führen ?

hmm... Meiner Meinung nach dürften die dann auf allen Zylindern zu finden sein. nicht so isoliert, oder ?

nur so eine Gedanke - bin ja kein Fachmann. Zumindest nicht für Autos.

 

Nachdem Audi eine wunderbar bunte Powerpoint-Grafik zur Problemlösung geliefert hat, die mir der Service-Leiter gezeigt hat, werden jetzt noch ein paar Punkte geprüft.

Allerdings schon lustig, daß sogar Audi empfiehlt, an meinem AUA die Zündspulen auszutauschen ... wo er doch nur eine hat !

 

Hinweise vom Tech-Support Audi die zur Verfolgung übrigbleiben :

Jetzt wird die ganze Bordvernetzung geprüft. das Spannungsnetz. evtl sind Kabel korrodiert...

Eine Druckprüfung der Kraftstoffleitung wird auch nochmal vorgenommen. (das wäre ein simpler Fehler - es müsste aber der Kanal eben vor der Einspritzdüse verstopft sein. Die Düsen selbst wurden ja, wie erwähnt, quergetauscht und der Fehler ist nicht mitgewandert.)

Das Schwungrad wird überprüft. Ein Defekt an Selbigem kann dazu führen, dass fälschlicherweise Zündaussetzer auf einem Zylinder erkannt werden... erstaunlich, oder?

Nur hat das Auto ja ganz offensichtlich Zündaussetzer. Das kann man hören, spüren und an den Abgaswerten erkennen. Aber gut. Kann man ja mal prüfen.

 

Das sind, wohlgemerkt, Tips von Audi !

 

Der Wagen steht also bis auf Weiteres in der Werkstatt. Unter Anderem wird das Getriebe ausgebaut um an´s Schwungrad zu kommen .... (hoffentlich hab ich das jetzt richtig widergegeben - sonst kommt wieder jemand und steinigt den :) virtuell für unnötige Arbeit)

Kritik an der Werkstatt ist echt nicht angebracht.

Die Suche geht zu großen Teilen auf deren Kosten ( z.B. Getriebedemontage ), die Gespräche verlaufen äußerst konstruktiv, ich werde immer auf dem Laufenden gehalten.

 

Es ist doch völliger Quatsch zu behaupten eine Werkstatt bereichert sich am Wissen eines Kunden und gibt das dann nicht zu ?!? Zumindest in meinem Fall.

Im Idealfall sollten Werkstatt und Kunde zusammen an der Lösung eines Problems arbeiten um möglicht schnell zu einem Ergebnis zu kommen. Ich werde sicher nicht aus falschem Stolz mit meinem (eurem) "Wissen" hinterm Berg halten. Das wäre ja absolut widersinnig. Wir wollen eine schnelle und nachhaltige Lösung finden !

Außerdem lesen die Mechaniker und er Serviceleiter sowieso in den Foren mit auf der Suche nach Lösungen. In ihrer unbezahlten Freizeit übrigends....

 

Gemeinsam werden wir das Problem vielleicht lösen können. Dann profitieren davon ja eventuell mehrere... So hab ich die Idee von diesem Forum auch immer verstanden.

 

Freu mich über weiter Tips und gebe die Hoffnung nicht auf ...

 

Grüsse, t

Edited by termite3000
Link to comment
Share on other sites

einen Vorteil hat das Ganze ja: die Werkstatt ist nachher in Sachen A2 topfit ;)

 

 

Ich wünsche jedenfalls viel Glück, dass das Drama bald ein Ende hat.

 

LG

Anika

Link to comment
Share on other sites

@ A2 D2

Meinst du mit dem G62 ganz einefach das Thermostat ? zwischen Kühler und Block?

oder gibts da noch einen anderen ?

 

Gebs gerne mal weiter....

Aber kann das zu Zündaussetzern auf einem spezifischen Zylinder führen ?

hmm... Meiner Meinung nach dürften die dann auf allen Zylindern zu finden sein. nicht so isoliert, oder ?

nur so eine Gedanke - bin ja kein Fachmann. Zumindest nicht für Autos.

 

[...]

 

Nein, ich mein nicht den Thermostat/Kühlwasserregler. Das was du meinst ist ein voll mechanisches Bauteil und regelt ohne Elektrik. Es öffnet nur den Durchfluss des Kühlwassers durch den Wasserkühler, bobald das Kühlwasser eine gewisse Temparatur erreicht hat - hat also absolut keinen Einfluss auf die Gemischaufbereitung und Zündung.

 

Ich meine den Kühlwassersensor, der dem Motorsteuergerät die Kühlwassertemparatur mitteilet, damit das Motorsteuergerät die Gemischaufbereitung richtig berechnen kann.

 

Hatte den Fall schon. Da gab es dann immer auf Zyl.1 Probleme mit zu fettem Gemisch - nicht auf den andern 3 Pötten. Nach dem Tausch vom G62 war das Problem weg.

Link to comment
Share on other sites

ja, heut früh stand neben termites A2 noch ein silberner :D

Ich war nur beim Team Öttl (ist ne Nachbarwerkstatt, die auf Unfallinstandsetzung und Umbauten für Rettungsdienst spezialisiert ist), aber da schreib ich morgen was zu.

 

Ansonst kann ich bislang termites Einschätzung zur Werkstatt teilen, auch wenn ich bislang von SOLCHEN Probleme verschont wurde.

Link to comment
Share on other sites

hi.

 

Da ich schon mal so eine Konglomeration von Moderatoren beisammen habe, würde ich gerne einen Wunsch äussern :

 

Könnte jemand dieses "unhappy" nicht-smiley vor dem Titel zu diesem thread entfernen?

 

Trifft einfach nicht mehr den kern. habs damals eingefügt, weil ich wegen der Hiobsbotschaft "Verbrennungsaussetzer" bei einer Routineuntersuchung dermaßen frustriert war.

So gesetzt vermittelt es aber beinahe den Eindruck als wäre ich mit der Werkstatt unzufrieden - und das möchte ich auf keinen Fall.

 

thx. t

Link to comment
Share on other sites

Hallo Zusammen. Jetzt halte ich euch alle stellvertretend auf dem laufenden. Ich bin der "Freundliche" und ja auch wir lesen Foren.

 

Wie hier schon angeführt haben wir viele Dinge an diesem Fahrzeug schon ausprobiert. Nur führte bissher nichts zur Diagnose des Schadens. Folgende Dinge haben wir heut erneut überprüft:

 

- Ansteuerung Einspritzdüsen 2./4.Zylinder gebrückt -> Fehler wird weiterhin als Verbrennungsaussetzer auf dem 2. Zylinder erkannt.

 

- Kühlmitteltemperaturgeber - in Ordnung

- Kompression - in Ordnung

- Steuerzeiten - in Ordnung

- Festsitz des Stirnrades auf der Nockenwelle - in Ordnung

- Ventilfederbruch - ausgeschlossen

- Hydros erneut quergetauscht - keine Veränderung

 

laut technischem Support Audi AG weiter zu prüfen sind:

 

- Zwei Massen Schwung

- Stegrisse im Zylinderkopf (Austausch auf Verdacht)

 

Sollte jemand von euch ne Idee haben die uns gemeinsam und konstruktiv weiter bringt... immer her damit.

  • Like 1
Link to comment
Share on other sites

Guest maulaf

Hatte den Fall schon. Da gab es dann immer auf Zyl.1 Probleme mit zu fettem Gemisch - nicht auf den andern 3 Pötten. Nach dem Tausch vom G62 war das Problem weg.

 

Mal 'ne dumme Frage. Wenn man die Zündaussetzer feststellt und gleich danach alle Zündkerzen ausbaut. Könnte man an den Zündkerzen erkennen, dass der Zylinder nicht gezündet hat (Elektrode feucht)?

So wie früher am Mopped, wenn es im Winter oder bei Regen nicht so wollte...

 

Und da hat man auch mal mit ausgebauter Zündkerze gestartet, um zu sehen ob der Zündfunke auch kommt. Früher hatten wir ja morgens noch feuchte Verteilerfinger...

 

Edit: Kerzenstecker mit Zündkerze und Kabel zusammen auch getestet?

 

Edit2:

Sind es wirklich Verbrennungsaussetzer auf Zylinder2?

=> Kann man die Spüren?

=> Welcher Sensor meldet die Aussetzer und welche Gegenmaßnahmen trifft das MSG?

=> Welche Maßnahmen kann das MSG bzgl. Gemischaufbereitung ergreifen?

=> Einspritzdüsen wurden wirklich mal quergetauscht?

=> Treibstoffzuleitung zu Einspritzdüsen in Ordnung (nicht geknickt)?

=> Kommen die Aussetzer gleich nach dem Start oder dauert es ein wenig?

=> Ansaugrohr und Krümmer für Zylinder2 sind nicht verengt durch Fremdkörper?

 

Vielleicht das alte Henne-Ei Problem ... wer was zuerst da? Ein Sensorfehler und dann die Anpassung vom MSG auf den vermeintlichen Fehler oder gleich der Verbrennungsaussetzer...

 

Gruß

Lutz

Edited by maulaf
Link to comment
Share on other sites

@nowe22: Nachdem ich mich schon als kritischer Kunde hinsichtlich Vertragswerkstätten geoutet habe, nehme ich hiermit einfach mal alle kritischen Vermutungen zurück und zolle dem Auftritt in diesem Forum meinen Respekt. Soviel dazu.

Zusammenfassung: unruhiger Motorlauf wegen Verbrennungsaussetzern auf dem 2. Zylinder. Steuergerät, Zylinderkopf, Kerzen, Zündspule, Kabel getauscht bzw. geprüft.

Soweit ich hier alles verstanden habe, fehlt nicht der Zündfunke sondern die Verbrennung. Wenn richtiges Gemisch, Verdichtung und Zündfunke zur rechten Zeit am rechten Ort sind muß aber eine Verbrennung stattfinden.

Meine Fragen:

Kann es am Gemisch liegen? Zieht der 2. Zylinder durch irgendeinen Spalt/Riss Falschluft und macht das Gemisch somit zündunfähig? Könnte die Einspritzdüse u.U. nicht dicht sitzen?

Gibt es eigentlich Drehzahlbereiche in denen keine Aussetzer vorkommen? Hat der Fehler was mit der Temperatur des Motorblocks zu tun? Wann tritt er genau auf (Stichwort Wärmeausdehnung)?

Weiß jetzt nicht genau wie die Ventilanlage im Detail aufgebaut ist, aber könnte hier bei einem Rollenkipphebel z.B. die Rolle oder der Schlepphebel "eiern"?

Es wäre vermutlich sehr praktisch, wenn man einen fehlerfreien Test-A2 mit baugleichem Motor mal mit den Komponenten vom Problemmotor bestücken könnte und umgekehrt. Ich habe schon erlebt, daß selbst Neuteile defekt waren.

 

So mein lieber Freundlicher, wenn Ihnen das weiterhilft und noch besser Termite, dann würden wir uns alle freuen. Infos zu den Ergebnissen sind natürlich mehr als erwünscht und Antworten auf meine Fragen wären ebenfalls aufschlußreich.

Edited by dieselzerstoiber
Link to comment
Share on other sites

Hallo nowe22,

 

der Benziner hat kein Zweimassenschwung(rad). Der einzige A2 der ein ZMS hat, ist der 90PS TDi. Dass das Problem in der Kraftübertragung liegt, kann ich mir nicht vorstellen, aber nach so viel Diagnose ohne Ergebnis will man auch die abwegigsten Dinge ausschließen.

 

 

-> Schonmal den Hallgeber G40 und Motordrehzahlgeber G28 geprüft/getauscht?

 

Der G40 nimmt sein Signal von der Nockenwelle und sitzt direkt auf dem Nockenwellengehäuse. Die Nockenwelle hat 3 Zähne über die der G40 sein Signal holt. Durch G40 und G28 erkennt das MSTG ZündOT. Zünd OT ist für die Zylinderselektive Klopfregelung und die sequentielle Einspritzung notwendig. Fällt der G40 aus läuft der Motor weiter, spritzt aber nicht mehr selektiv sondern parallel ein.

 

Der G28 erfasst Motordrehzahl und Kurbelwellenstellung. Die Infos braucht das MSTG zum festlegen der Einspritz und Züdnzeitpunkte. Fällt der G28 aus wird die Motorstellung über den G40 errechnet und der Motor geht in den Notlauf.

 

Glaub ich aber nicht so richtig dran...

 

Über was auch keiner mehr spricht ist, dass der Motor Öl säuft und Benzin zur Wartung braucht....

 

Ich würd mal nacheinander alle möglichen Sensoren abstecken und gucken ob sich an dem unrunden Lauf was ändert.

Edited by A2-D2
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.