Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

Leistungsverlust A2 1.2 am Berg (HH nach Ffm)


olisch
 Share

Recommended Posts

Hallo zusammen,

 

nun bin ich zur ersten "größeren" Fahrt mit dem Audi von Hamburg nach Frankfurt/Main gefahren und war bis zum Harz auch ganz gläcklich und relativ entspannt (mein bisheriges Fzg. war ein Mercedes E). Außer, dass ich nun den Sinn der Schilder "schlechte Fahrbahn" kennen gelernt habe, bin ich vom Fahren mit dem A2 1.2 sehr zufrieden.

Dann aber am Berg zu merken, wie zwar runtergeschaltet, die Geschwindigkeit aber trotzdem nachlässt, war schon etwas frustrierend und mit 3 Mann Besatzung mit unter 70 die Berge hochzuschleichen auch nicht die Freude.

Hat jemand einen Tipp, ob in der Nähe zu Frankfurt eine Werkstatt oder ähnliches zu empfehlen ist?

Link to comment
Share on other sites

Für (plötzlichen) Leistungsverlust beim 1.2 TDI gibt es verschiedene mögliche Ursachen. Die häufigste ist ein kleines Leck in den dünnen Unterdruckschläuchen, welche zum Turbolader führen und einen Fehler verursachen wegen Unterschreitung eines Grenzwertes, wonach das Motorsteuergerät auf "Notlauf" schaltet, d.h. den Ladedruck praktisch auf Null begrenzt (gefühlte Leistung ca. 25 PS).

Der Fehler ist nach abstellen und Neustart des Motors weg.

 

Dies trat bei meinem (und tritt immer noch sporadisch) auf, vor allem nach längerer starker Last und eher niedrigen Drehzahlen (z.B. beim Beschleunigen auf ansteigender Strecke), besonders bei noch nicht ganz betriebswarmem Motor.

 

Wie steil war denn der "Berg"? Bedenke auch, dass im ECO-Modus die Leistung begrenzt ist (45 PS) und bei Beladung mit 3 Personen dies am Berg ganz gut zu spüren ist.

 

Wenn du den Schalthebel nach links ziehst (Tipptronic-Modus), den ECO-Modus ausschaltest oder das Gaspedal ganz durchdrückst (kickdown), dann stehen die ganzen 61 PS zur Verfügung...

 

Hoffe, dass nichts arges vorliegt! Gruss Markus

Edited by blacky1.2
Link to comment
Share on other sites

Hallo Markus, den Eco-Modus habe ich zwischendurch ausgeschaltet, die Kasseler Berge haben um die 8 % Steigung, denke, dass ich dann im Notlaufprogramm war, die Leistung danach gefühlt deutlich geringer als 40 PS.

Bin eben alleine den Feldberg/Ts hochgefahren, war alles in Ordnung, erstaunlich zügig sogar.

Link to comment
Share on other sites

Guest maulaf
Dann aber am Berg zu merken, wie zwar runtergeschaltet, die Geschwindigkeit aber trotzdem nachlässt, war schon etwas frustrierend und mit 3 Mann Besatzung mit unter 70 die Berge hochzuschleichen auch nicht die Freude.

 

Im Normalfall sollte in solchen Fällen die Motorwarnleuchte angehen.

Und falls der 1.2TDI in den Notlauf geht, dann kommste die Kassler Berge mit 3 Mann definitiv nicht mit 70km/h hoch. In der Ebene schaffste im Notlauf gerade mal 110km/h...

 

 

Wie schnell ist Dein Auto in der Ebene => Max. Geschwindigkeit?

Welchen Gang hast Du benutzt und mit welcher Drehzahl biste den Berg hoch? Ist die Klima gelaufen und hat sie was zu tun gehabt?

Bergauf bei voller Beladung sind Drehzahlen jenseits der 3000UpM angesagt.

 

Ansonsten gibt es die üblichen Probleme:

* Luftfilter alt und zu

* Dieselfilter alt und zu

* Unterdruckschläuche (Im Motorraum rechts Nähe Windschutzscheibe wütet gerne mal ein Marder)

* Ladeluftkühler inkl. Leitungen vom Turbo und zum Motor

* Luftdruck Reifen

* AGR Ventil schwergängig oder undicht

* Fehlerspeicher auslesen lassen

 

Gruß

Lutz

Link to comment
Share on other sites

Also zunächst mal danke für die Antworten - tolles Forum!

zu den Punkten:

Motorleuchte war nicht an, die Drehzahl sackte am Berg ab, Gaspedal ganz durchgetreten, die Gänge schalteten runter, er schaltete bis in den 2. runter, hier war die Drehzahl natürlich dann hoch....den "nachfolgenden" Verkehr musste ich natürlich auch beobachten....

 

Später leicht bergab waren auch 120 drin, beim Tritt aufs Gaspedal passierte dann aber nicht viel, die Klima war aus.

 

Die genannten Punkte werde ich abarbeiten, wozu ich aber noch nach Berlin kommen muss ;-)

Wenn das noch nicht der Notlauf war, möchte ich diesen lieber nicht erleben...

Ironischerweise war dies auch ein Problem bei meinem Mercedes...

Link to comment
Share on other sites

Das hört sich ganz stark nach Notlauf an.

Die Motor-Warnlampe geht bei einem Notlauf wegen überschrittener Ladedruck-Regelabweichung NICHT an.

 

Wie Markus schon sagte ist es meistens ein Leck im Unterdrucksystem - kann man manchmal schon mit ein bischen Klebeband reparieren...

 

Siehe z.B.

Verlegung Unterdruckspeicher wegen Marder - A2 Forum

Edited by Martin
Link to comment
Share on other sites

Guest maulaf
Das hört sich ganz stark nach Notlauf an.

Die Motor-Warnlampe geht bei einem Notlauf wegen überschrittener Ladedruck-Regelabweichung NICHT an.

 

Beim Überschreiten nicht?

Bei mir kam die Motor-Warnlampe nach einigen Kilometern wegen Marder-Schaden (Unterschreitung der Regelgrenze ... oder war's Überschreitung?)

Egal, auf jeden Fall waren die Unterdruckschläuche an besagter Stelle angeknabbert...

 

Auf jeden Fall bleibt der Notlauf aktiv solange der Motor läuft. Erst nach einem Neustart ist wieder alles beim Alten. Bis die Regelgrenze wieder gerissen wird...

 

Einfach zu einem VW oder Audi Freundlichen hinfahren und Fehlerspeicher auslesen lassen. Dann weiss man mehr.

 

Gruß

Lutz

 

Gruß

Lutz

Link to comment
Share on other sites

Dann hoffe ich mal auf eine "Kleinigkeit", die Fahrt zurück werde ich auch noch schaffen, mit auf der Straße unters Auto legen wird ja wohl nichts. Der Notlauf tritt auch in der Ebene auf, eine Kontrollleuchte ging nicht an.

Habe mich ja reichlich vorher über den A2 informiert in Voraussicht schon VAGCom bestellt....

Link to comment
Share on other sites

Guest maulaf
Dann hoffe ich mal auf eine "Kleinigkeit", die Fahrt zurück werde ich auch noch schaffen, mit auf der Straße unters Auto legen wird ja wohl nichts. Der Notlauf tritt auch in der Ebene auf, eine Kontrollleuchte ging nicht an.

Habe mich ja reichlich vorher über den A2 informiert in Voraussicht schon VAGCom bestellt....

 

Nicht lange fackeln, einfach den nächsten VW oder Audi Freundlichen ansteuern und Fehlerspeicher auslesen lassen. Motor dabei laufen lassen oder mit dem Freundlichen 'ne Probefahrt machen.

 

Motorhaube ab und reingucken. Biss- und/oder Fußspuren sieht man recht schnell. Kostet nix und man kann das Problem sehr schnell lösen.

 

Gruß

Lutz

Link to comment
Share on other sites

Nun bin ich dank VCDS etwas schlauer....

 

1 Fehler gefunden:

17965 - Ladedruckregelung: Regelgrenze überschritten

P1557 - 35-10 - - - Sporadisch

 

Beim "Provozieren" des Fehlers, sprich Gang ins Notlaufprogramm, ist es so, dass bei Überschreiten von Tempo 140 (nach Tacho, also etwa 130) km/h das Notlaufprogramm aktiviert wird und die Geschwindigkeit auf 120 in der Ebene zurückfällt.

Starkes Beschleunigen führte nicht in den Notlauf....

Gehe ich richtig in der Annahme, mir die Schläuche erst mal genauer anzusehen?

Link to comment
Share on other sites

Guest Audi TDI

ja, kontrolliere erst einmal die Schläuche.

 

Möglichkeiten sind:

17965/P1557/005463 - Ross-Tech Wiki

 

Kontrolliere die Schläuche am N75, es ist das Teil was links oben über dem Motorblock ist. Dort laufen die Unterdruckschläuche zusammen. Ansonsten kann es auch ein marder gewesen sein seine fiesen scharfen Zähne in Deinen Schlauch vom Turbo gedrückt hat.

 

Gruß Audi TDI

Link to comment
Share on other sites

17965 - Ladedruckregelung: Regelgrenze überschritten

 

Das ist vermutlich nicht ein defekter unterdruck Schlauch sondern die VTG welche hängt!

 

Bei mir war der Unterdruckspeicher (im rechten Radkasten) defekt. Dabei hatte ich ein anderes Symptom:

Fahrzeug fällt in Notprogramm bei zu starker Beschleunigung (fühlbar - insbesondere an Steigungen).

 

Bei hängendem VTG solltest Du die "erste" Steigung gut hochkommen. Beim Gaswegnemmen auf dem Berg wird der Ladedruck überschritten und anschliessend fällt das Motorsteuergerät in den Notlauf...

 

Kontrollier ob das VTG Gestänge leichtgängig läuft.

 

Siehe auch: Hilfe: Fehler 17965 P1557, Ladedruck überschritten sporadisch - A2 Forum

 

 

topi

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 5
    2. 0

      Biete: Zum Ausschlachten A2 Bj 2001 228 Tkm

    3. 3

      [1.6 FSI] Erfahrungen Antriebswellen? Bezugsquelle?

    4. 3

      [1.6 FSI] Erfahrungen Antriebswellen? Bezugsquelle?

    5. 71

      [1.2 TDI ANY] Hydraulikeinheit: Adapter für alternativen Febi Druckspeicher

    6. 5

      Komische Laufgeräusche Vorderachse

    7. 34

      [1.2 TDI ANY] Merkwürdige Geräusche-Getriebe wenn Pedal vom Gas - Diagnose ?

    8. 21

      Größerer HBZ für Audi A2 (ohne 1.2er)

    9. 38

      Laufleistung Hitparade 1.6 FSI

    10. 34
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.