Melde dich an, um diesem Inhalt zu folgen  
Blinky Palermo

Kälte -A2 Anlasser dreht nicht!?

Recommended Posts

Hallo,

 

gerade musste mein geliebter A 2 abgeschleppt werden!

auch der adac konnte nicht helfen!

battarie absolut okay (ausreichende Spannung) der frostschutz auch okay.

 

Meine Frage : Die Lichtmaschine dreht sich wahrscheinlich nicht (erst zwei Jahre alt) kann es sein das teile der lichtmaschine "eingeforen" sind?

Wenn ich den Wagen starten wollte machte es nur einmal "klack" und sonst nichts- irgendwie scheint was blockiert zu sein.

Das Auto stand seit drei Tagen.

 

Es wäre sehr nett, falls mir einer einen tipp geben könnte.

 

danke.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

.. und -"nein". Das wird spassig wenn es zum Händler geht - die Suchfunktion wird einige Antworten liefern.

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

..das ist es ja könnte natürlich auch der anlssser . der monteur vom adac war sich auch nicht sicher. ich frage mich, kann da was einfrieren!? eigentlich nicht vorstellbar.

Naja, vielleicht kennt ein Mitglied diesen Fehler.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin

 

Wenn ich den Wagen starten wollte machte es nur einmal "klack" und sonst nichts- irgendwie scheint was blockiert zu sein.

 

Denke mal das der Magnetschalter des Anlassers klemmt;).

 

Tipp:

Manchmal hilft schon ein kurzer Schlag mit einem kleinen Hammer auf den Magnetschalter und dann starten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim A2 kann man nicht auf den Anlasser klopfen, da ist ne Abdeckung drüber.

 

Vermute eher, dass auch bei dir ein Masseproblem vorliegt, weil das Massekabel nichtmehr richtig Kontakt hat. Guck mal hier:

 

Anlasser schweigt ! - A2 Forum

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Bei mir waren beide Pole korrodiert und einer ist abgerissen.

Tippe auch eher auf ein Kontaktproblem.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin

 

Hab mal, weil ich nichts besseres vor habe;) mal schnell eben die Haube abgenommen und ein paar Fotos vom Anlasser/Magnetschalter gemacht .

 

Version A2 Baujahr 11/2000.

 

 

Rot markiert der Schutz bei mir.

Vielleicht noch die alte Version, aber der Magnetschalter ist in diesem Fall zu erreichen.:rolleyes:

58933a40d41c3_Bild001(Small).jpg.1c85ce49207ad0c686892e596be0f122.jpg

58933a40d7f2f_Bild002(Small).jpg.f650856f722177c53633d9d0db26847a.jpg

58933a40da791_Bild003(Small).jpg.1fa8d00e1bee5acbf1163bbfdf87c1ae.jpg

bearbeitet von Mini Avant

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Möglicherweise gibts hier unterschiedliche Versionen?! Bei mir ist ne ziemlich große, starke Abdeckung drüber, die sicherlich 3-5mm dick ist und aus Kohlefaser besteht. Das Teil ist ab Werk verbaut, das abgelichtete Fahrzeug ein 1.4er aus Modelljahr 2003.

 

Ich kann mich dran erinnern, dass der A2 im ersten oder zweiten Modelljahr eine Nachbesserung bekommen hat, weil diese Abdeckung unterdimensioniert war oder ganz gefehlt hat. Frontschäden konnten so zu Kurzschlüssen führen die einen Fahrzeugbrand hätten auslösen können. Die Halter wurden deshalb glaube ich sogar angeschrieben und in die Werkstatt gerufen..

Anlasser_Abdeckung_1.4_BBY_MJ03.jpg.e58421c03be3d27eb0e95c7a1e45a284.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stimmt, ...Rückrufaktion der Audi AG vom 09.02.2001

 

Original Zitat Audi AG, ...da selbst betroffen:

 

"bei einem Frontal-Crash Versuch des ADAC Deutschland mit einem A2

kamen Komponenten der Klimaanlage mit dem Fahrzeuganlasser in Berührung,

wodurch ein Kurzschluss auftrat.

Die Folge waren schmorende Kunststoffteile, die zu einem Schwelbrand im Motorraum führten."

 

Die erforderlichen Nachrüstarbeiten waren selbstverständlich kostenlos, aber halt ärgerlich.

 

Gruß Harry ;).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat da Audi wirklich ein Carbonteil als Serienlösung eingebaut oder war das nur eine schnell-herzustellende Übergangslösung?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann ich dir nicht mit SIcherheit sagen.

 

*Alle* Fahrzeuge vor MJ2001 #24000 haben das Teil Anfang 2001 über die Rückrufaktion nachgerüstet bekommen. Alle Fahrzeuge ab einschließlich MJ2001 #24000 haben es ab Anfang 2001 ab Werk drin.

 

Meine Meinung nach unwahrscheinlich, dass Audi bis MJ2003 bzw Ende 2002 als mein Fahrzeug gebaut wurde (also 1,5 Jahre später) nochimmer keine günstigere Serienlösung parat hatte?! Sollen halt mal die MJ04/05-Fahrer der 1.4er sagen was verbaut ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Damit meinst du hoffentlich nicht mich :D.

 

Ich kann nur dies weitergeben:

 

"Die Audi AG hat einen Schutz des Anlassers entwickelt, damit derartige Kurzschlüsse verhindert werden."

 

Warum eigentlich Carbon? Seh's dem Kunststoff beim besten Willen nicht an, bin Maschinenbauer.

 

Gruß Harry ;).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ Günter Herrmann

 

 

Was ich auf dem Foto sehe sieht mir eher nach der billigen Anfangslösung aus.

 

Bei meinem (siehe Foto oben) würde ich die Materialdicke des Kunststoffs/Carbon:confused: auf ca 3>5mm schätzen.

Also eher nachgerüstet/Rückruf.:kratz:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi, wollte mich nocheinmal zu meinem A2 problem " kälte" melden.

 

der wagen war heute bei einem freund in der werkstatt! dort haben wir versucht einen fehler auszulesen- es gab keinen!

 

nach ca. drei stunden auftauen haben wir den wagen aus jux versucht zu starten und oh wunder- die alukugel sprang ohne mucken an!!!!!!!

 

wir haben nochmal kabelverbindungen geprüft- alle okay

codierung des schüssel scheint auch okay zu sein!

kein wackelkontakt im zündschloss!

 

eigentlich ist alles in ordnung, aber leider habe ich den fehler noch nicht gefunden, daher habe ich angst , dass der wagen nach drei tagen wieder nicht anspringt. damit muss ich wohl leben.

 

wahrscheinlich stehe ich mit meinem problem alleine dar, aber vielleicht hat ein anderer irgendwann auch das startproblem und kann hier nachlesen. wo der magnetschalter sitzt-ist doch auch was

 

vielen dank gruss

 

werner

 

(mein wagen ist bj.2000 und hat eine abdeckung am magnetschalter)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Blinky!

 

Ist zwar schon länger her, ich hatte exakt am selben Tag das gleiche Problem. Der A2 stand über 3 Tage in der Kälte. Beim Anlassen ist die Bordspannung kräftig gesunken, aber nichts hat sich bewegt. Nach einer Nacht in der warmen Werkstatt war wieder alles in Ordnung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schaut mal eure Motorhaube von unten an. Da sind so ein paar Ablauföffnungen. Aus denen läuft Wasser aus der Motorhaube in diese Trichter ab, die sich im Motorraum befunden. Sind die Trichter weg oder verschoben/verbogen und nicht direkt unter den Ablauföffnungen, kann es sein, dass Wasser auf Motorteile tropft und diese dann einfrieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

oder Wasser über die Schaltbetätigung läuft ins Getriebe und das Öl zu schäumen beginnt...Defekt des Getriebes ist dann nur noch eine Frage der Zeit

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast maulaf
Schaut mal eure Motorhaube von unten an. Da sind so ein paar Ablauföffnungen. Aus denen läuft Wasser aus der Motorhaube in diese Trichter ab, die sich im Motorraum befunden. Sind die Trichter weg oder verschoben/verbogen und nicht direkt unter den Ablauföffnungen, kann es sein, dass Wasser auf Motorteile tropft und diese dann einfrieren.

 

Ohne funktionierende Tüllen geht das Wetter direkt auf die Lichtmaschine oder auf den Hydraulikbehälter vom 1.2TDI und von dort auf das Getriebe.

Im Forum gab es schon mal beide Probleme...

 

Gruß

Lutz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen