Jump to content

Motorelektronik


tbr79
 Share

Recommended Posts

Hallo,

 

Ich habe seit heut des problem das die Kontrrollleuchte der motorelektronik bei mir leuchtet ich habe den A2 1.4 benziner mit 75 ps....

 

Ich hatte das schon m/al im winter so vor 2 monaten allerdings ging es von alleine nach 30 min von alleine weg.nun leuchtet sie heute ab er schon den ganzen tag... motor ist eigentlich net lauter oder leiser als sonst ab er ich glaub die leistung ist zurück gegangen bin vorhin mal kurz auf aujtobahn und habe bei ner geschwindigkeit von. 110 km/h bin ich bei ca. 3200 umdrehungen auf dem drehzhahlmesser...ist das net verdammt hoch dann bin ich ja bei 140 km locker auf über 4000 umdrehungen...ist das normal oder kann es sein das was net m/it motor stimmt und er in n optfallprogamm geschaltet hat...ich hab gelesen das bein a2 das problem mit der kontrollleuchte der motorelektronik ein bekanntes problem ist...aalso was ratet ihr mir...und wie siehts bei euch mit geschwi ndigkeit und umdrehungen so aus..was fur geschwi digkeiten fahrt ihr so aujf der autobahn???und was habt ir da so an drehzhahlen???

 

Danke schon mal

Hoffe auf Hilfe

Link to comment
Share on other sites

Das Verhältnis zwischen Geschwindigkeit und Motordrehzahl pro Gang immer gleich. Wenn das nicht der Fall ist, rutscht die Kupplung durch - und das merkt man in jedem Fall. Deine Drehzahl passt zur Geschwindigkeit.

 

Sofern du deine 180/190km/h erreichst, hast du auch kein Leistungsproblem oder einen Notlauf.

 

Um zu wissen wovon die gelbe Lampe kommt muss man den Speicher auslesen lassen. Es kann viele Ursachen haben. Du hast dich auch richtig informiert was die Motorelektronik angeht.

 

Welches Baujahr bzw Modelljahr ist dein A2 genau?

Link to comment
Share on other sites

QAlso baujahr ist 2000 und 180 oder 190 km/h bin ich noch nie gvefahren kann ich mir auch net vorstellen wenn ich bei 110 km/h schon 3200 umdrehungen habe dann bin ich ja bei 180 km/h locker bei 6000 und im roten bereich

 

Woran liegt des mit der kontrollleuchte was kann man dagegen machen fehlerspeicher löschen?und dann kommt die leuchte wieder nach 2 wochen??

Link to comment
Share on other sites

Müssten aus dem Kopf herraus so gute 3000 Umdrehungen sein, wenn ich mich nicht ganz täusche.

 

Wär´s nicht das einfachste, wenn du mal in die Werkstatt fährst?

 

P.S. Bei youtube sind diverse Beschleunigungs und V-Max Videos drin. Da siehste die Drehzahlen auch ganz gut.

Edited by audi-man18
Link to comment
Share on other sites

Klingt schon plausibel, damit komme ich so auf 2000rpm bei 70 und das kommt hin. Motordrehzahl ist ja in einem festen Verhältnis zur Drehzahl der Antriebsräder, ob du nun 30, 100 oder 350 fährst ;) Durch das Einlegen eines Gangs verstellst du das Verhältnis in festgelegten Stufen (bestimmt durch das Verhältnis des kraftübertragenden Zahnradpaares im Getriebe), mehr nicht. Was anderes ist das bei einem CVT aber das betrifft den A2 nicht.

 

Ob deine Kupplung rutscht solltest du daran merken, dass die Motordrehzal beim Gas geben hochgeht, ohne dass sich die Geschwindigkeit ändert. Etwa so wie mit durchdrehenden Rädern.

 

Was das Problem mit der Motorleuchte angeht: Da hilft dir nur, den Fehlerspeicher entweder selbst auszulesen oder zum Freundlichen zu fahren.

Link to comment
Share on other sites

Hat mit der Kupplung nichts zu tun, und die Drehzahlen ändern sich deswegen auch nicht...die Lampe deutet auf nen Fehler in der Motorelektronik hin, könnte zB auch ne defekte Lambdasonde sein (hat sich bei mir auch nicht bemerkbar gemacht, weder in Verbrauch noch im Motorlauf, war nach 190.000 einfach hinüber).

Also ab in die Werkstatt und auslesen lassen...

Link to comment
Share on other sites

danke also dann passt des schon mal ....

 

also die kontrolleuchte leuchtet noch immer werde die woche mal den fehlerspeicher auslesen lassen... wo lass ich das am besten machen?? bestimmt net bei audi selber oder?? was kostet des auslesen so??

 

hmm also verbrauch ist net gestiegen aber ich hab manchmal des gefühl das er net so richtig beschleunigt und an nem berg in die Knie geht...

Link to comment
Share on other sites

danke also dann passt des schon mal ....

 

also die kontrolleuchte leuchtet noch immer werde die woche mal den fehlerspeicher auslesen lassen... wo lass ich das am besten machen?? bestimmt net bei audi selber oder?? was kostet des auslesen so??

 

hmm also verbrauch ist net gestiegen aber ich hab manchmal des gefühl das er net so richtig beschleunigt und an nem berg in die Knie geht...

 

 

Wenn man das Auslesen des Fehlerspeichers in Auftrag gibt, kann es sein, daß der :) es kostenlos macht, oder aber Geld dafür verlangt; ich kenne Preise zwischen 25€ und 50€

(wohlgemerkt: NUR das Auslesen des Fehlerspeichers ...)

 

Hier noch Erfahrungswerte aus der Diesel-Fraktion:

ca. 2000 U/min = ca. 90 km/h

ca. 3000 U/min = ca. 120 km/h

ca. 4000 U/min = ca. 160 km/h

 

Maximalgeschwindigkeit ist sowieso bei 170 km/h: dafür muss ich aber schon auf Anschlag gehen; auf jeden Fall über 4000 U/min.

Link to comment
Share on other sites

bestimmt net bei audi selber oder?? was kostet des auslesen so??

 

Wie Semmel bereits sagte: Das variiert irgendwo zwischen "machen wir gerade so" bis um die 50€. Frag halt vorher. Oder hör dich mal im Bekannten-/Arbeitskollegenkreis um, vielleicht hat ja irgendwer ein VAG-COM oder ein OBD-Diagnosekabel (sollte eigentlich reichen für Fehler im Motorsteuergerät).

Edited by herr_tichy
odb => obd
Link to comment
Share on other sites

so habe gerade mal bei nem kumpel in der werkstadt den Fehlerspeicher auslesen und löschen lassen danach...

 

folgende Fehlermeldung war im Speicher

 

P0501 Geschwindigkeitssignal

 

wer kann damit was anfangen????

 

nachdem er den fehlerspeicher gelöscht hat ist die Motorelektronik im moment zumindestens nicht mehr am leuchten!?!?

Link to comment
Share on other sites

Guest ca3sium

Steht doch da, Geschwindigkeitssignal, wird wohl irgendwo unterbrochen oder gestört gewesen sein.

 

Aber jetzt fahr erstmal, beim nächsten mal wieder Fehlerbericht posten.

 

Vielleicht war es einfach nur ein sporadischer Fehler.

 

Solange jetzt wieder alles funktioniert einfach abwarten.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 13

      Multibox-Halter nachfertigen

    2. 5
    3. 362

      Komfortfahrwerk Thread - Bilstein B4 / Koni FSD / ...

    4. 362

      Komfortfahrwerk Thread - Bilstein B4 / Koni FSD / ...

    5. 5

      [1.4 AUA] Zündspule geplatzt

    6. 5

      [1.4 AUA] Zündspule geplatzt

    7. 5

      [1.4 AUA] Zündspule geplatzt

    8. 5

      [1.4 AUA] Zündspule geplatzt

    9. 17

      Türschloss hinten, wie hänge ich den Griffmechanismus aus?

    10. 362

      Komfortfahrwerk Thread - Bilstein B4 / Koni FSD / ...

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.