st_

Schrauben Unterbodenverkleidung

Recommended Posts

Seit gestern hab ich jetzt endlich meinen A2 (1.4 Benziner 11/2000 68000km). Es stehen gleich einige (hoffentlich kleinere) Reparaturen an.

 

1) Blinker wurde sofort erledigt, dank der großartigen Anleitung. Hatte zufällig einige passende Relais rumliegen (also die kleinen Relais innen, nicht das komplette schwarze Modul). Geht jetzt wieder und weil das Ersatzrelais 2 Kontakte parallel hat (so wie das für den Warnblinker) wirds auch länger halten.

 

2) Starter fährt nicht sofort zurück. Werde ich reinigen und schmieren wie beschrieben.

 

3) Motorkontrollleuchte ist an. VK meinte Lambdasonde, CO Werte sind erhöht, könnte vielleicht stimmen. Morgen werde ich mit dem Diagnosegerät weitertun. Habe (noch?) nur ein billiges Kabel, bisher wollte es nur mit dem Kombiinstrument und ABS Steuergerät reden, nicht mit dem Motorsteuergerät. Werde jetzt den Tipp mit der fixen Baudrate versuchen, wenn das nicht geht muss wohl was teureres her.

 

Aber nun zu meiner eigentlichen Frage:

 

Die Unterbodenverkleidung ist an beiden Seiten mit 10er Muttern gesichert, die Bolzen dazu sind recht rostig und gehen doch direkt in Alu? Nun sollen ja alle Schrauben ins Alu erneuert werden, und beschichtet sein, richtig? Nur sehe ich keine Möglichkeit diese rostigen Bolzen zu ersetzen weil von oben nicht zugänglich.

 

Außerdem sind an meiner Unterbodenverkleidung zwei Ohren abgebrochen. Rechts und Links außen ist je eine Torxschraube durch ein großes Loch in einer anderen Verkleidung zugänglich. Das hat wohl ein Mechaniker nicht geschnallt und beide Ohren abgerissen anstatt die Schrauben rauszunehmen. Ich denke es ist trotzdem sicher genug weil gleich daneben eine andere Schraube ist?

 

So jetzt muss ich erst mal rausfinden wie das so ist mit dem Club und dem dazugehörigen Händler, werde einige Kleinteile brauchen (Ölschätzstab ist abgebrochen, Plastikstopfen wo der Wagenheber angesetzt wird, etc.).

 

Ach ja, etwas zum Lachen:

Im Auto sitzend habe ich heute nach oben geschaut und erschrocken festgestellt "Ach, der hat ja OSS". Habe ich doch glatt unabsichtlich einen A2 mit OSS gekauft und das nichtmal gemerkt! Ich habe auf alle üblichen Defekte (Federn usw.) kontrolliert, aber komplett auf das Dach vergessen. Leider geht es nicht auf (macht keinen Muks), werde morgen nachsehen ob es abgeklemmt ist, wenn ja wäre es wohl besser wenn ich das Teil für immer geschlossen lasse, nicht dass ich es am Ende nicht mehr zu bekomme.

 

Is etwas länger geworden als geplant, is aber auch das erste Mal und ich werde versuchen mich in Zukunft kürzer zu fassen.

 

ST

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schreib nur, das stört hier niemanden ;) Hast dich bei deinem Nick und der Anzahl deiner Beiträge in 14 Monaten schon kurz genug gefasst :D

 

Wegen deinem defekten OSS würde ich hier nochmal im Forum suchen, abhängig von der Wartung in einer Audi-Werkstatt ist Audi bei dem Teil wohl recht kulant...kann selber aber mangels OSS nichts näheres dazu sagen.

 

100% Kulanz auf OSS - A2 Forum

 

Okay, ich seh grad - das gilt für max 10 Jahre alte Autos, da ist deiner ja schon draussen...würds trotzdem mal versuchen und nichts vom Alter erwähnen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja, für die 14 Monate ohne ein Wort habe ich eine gute Ausrede, günstige A2 sind nicht gerade leicht zu finden und es hat halt so lange gedauert.

 

Das Dach ist derzeit das kleinste Problem, hat ja nichts gekostet und auch wenn es nicht aufgeht habe ich es trotzdem schön hell im Auto.

 

Von dem fehlenden Stopfen werde ich ein Foto machen, der thread hier hat mich nur verwirrt:

https://a2-freun.de/forum/showthread.php?t=37163&highlight=stopfen+wagenheber

 

 

Zahnriemen muss auch noch gemacht werden, aber ich denke das ist zu schaffen.

 

Gute Nacht!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Werde jetzt den Tipp mit der fixen Baudrate versuchen, wenn das nicht geht muss wohl was teureres her.

 

Du hast leider keinen Ort angegeben, aber wenn's dir nicht zu weit ist, leihe ich dir das VAG-COM auch mal ne Woche.

 

Im Auto sitzend habe ich heute nach oben geschaut und erschrocken festgestellt "Ach, der hat ja OSS".

 

Ich glaub, das hat noch KEINER geschafft. Das kommt davon, wenn man auf der Suche nach Problem den Blick zu sehr nach unten richtet. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So jetzt ist der Ort korrigiert (wäre ein bisserl weit, aber danke). Das Diagnosekabel geht aber schon mit 9600 Baud. Dafür, dass es ein Chinaschrott ist den ich nur auf Verdacht gekauft habe is es mächtig nützlich.

 

Ist wohl wirklich die Lambdasonde, meldet einen Fehler in der Heizung der nach 30s wieder kommt wenn ich ihn lösche. Komischerweise ist der Widerstand der Heizung aber OK. Die Stecker schauen gut aus, wenn ich wüsste wo die Kontakte am Steuergerät sind würde ich dort auch mal kontrollieren und die ganze Länge durchmessen.

 

Das OSS war abgesteckt, die Neugier hat aber dann doch gewonnen. Die rechte Seite geht nicht zu, musste sie manuell zurückschieben, das letzte Stück mit einem Schraubendreher von innen. Zumindest ist es jetzt wieder zu.

 

Aber das kann doch eigentlich nicht viel haben, oder? Ich habe gemerkt, dass ich es immer nur bis zur aktuellen Stelle auf der Gegenüberseite schieben kann, kein Stück weiter. Also da kann doch nur etwas abgerissen sein. Naja ich muss mall alle threads über das OSS komplett lesen (da gibt es mächtig viele und es hat mich vorher nicht sonderlich interessiert weil ich eigentlich keines kaufen wollte). Schade ist es schon, dass ich die 10 Jahre verfehlt habe.

 

Die Lambdasonde wird morgen bestellt, heute kommt dann nur noch der Starter raus, das Geräusch tut weh.

 

ST

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Bolzen der Unterbodenverkleidung vorm aufdrehen gut mit ner Drahtbürste entrosten und auch *PEEP*40 oder direkt Rostlöser drauf und ne Weile einwirken lassen. Drehst du die Muttern raus, bevor die Bolzen sauber sind, fressen sich diese ggf. fest und du drehst den Bolzen rund. Ggf. für die Montage neue Muttern besorgen und den Bolzen mit Universalfett oder sonst was gegen Korrosion schützen.

 

In späteren Jahren wurden die Bolzen in eingepresste Gewindebuchsen geändert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Antwort A2-D2, leider melde ich mich etwas spät zurück weil ich vergessen habe die Benachrichtigung zu setzen.

 

Also es ist doch schon etwas schlimmer als zuerst angenommen. Der linke Bolzen ist noch in Ordnung, und ich habe es genau so gemacht wie du gesagt hast. Aber der rechte Bolzen dreht sich komplett durch, das ist wohl auch der Grund warum die Befestigungslasche der Unterbodenverkleidung dort ausgerissen ist.

 

Nur leider sehe ich nicht wie ich den Bolzen tauschen kann. Der Träger ist ja allseitig geschlossen und ich konnte keinerlei Montageloch entdecken.

 

Vorerst habe ich es gelassen. Die Abdeckung hält noch sicher und das Auto fährt auch schon eine ganze Weile so rum. Aber wenn es wärmer ist möchte ich den Zahnriemen tauschen und dazu die Radkastenverkleidung abnehmen. Derselbe Bolzen hält auch diese Verkleidung. Wenn ich irgendwie an die Innenseite rankommen kann würde mir da schon was einfallen. Zur Not muss ich von außen eine Nietmutter (die mit den seitlichen Flügeln) dranmachen.

 

Sonst ist das Auto jetzt überprüft und ohne Mängel befunden worden, Lambdasonde habe ich gewechselt und dann noch kurz die Drosselklappe gereinigt und alle Fehler waren weg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

t.

 

Nur leider sehe ich nicht wie ich den Bolzen tauschen kann. Der Träger ist ja allseitig geschlossen und ich konnte keinerlei Montageloch entdecken.

 

Vorerst habe ich es gelassen. Die Abdeckung hält noch sicher und das Auto fährt auch schon eine ganze Weile so rum. Aber wenn es wärmer ist möchte ich den Zahnriemen tauschen und dazu die Radkastenverkleidung abnehmen. Derselbe Bolzen hält auch diese Verkleidung. Wenn ich irgendwie an die Innenseite rankommen kann würde mir da schon was einfallen. Zur Not muss ich von außen eine Nietmutter (die mit den seitlichen Flügeln) dranmachen.

 

Hallo aus Berlin

 

Habe gerade das selbe Problem mit dem s.....! Bolzen. Das Teil dreht sich mit. Weis jemand wie der Bolzen im Holm befestigt ist?

 

Gruß Elscholli

 

Sonst ist das Auto jetzt überprüft und ohne Mängel befunden worden, Lambdasonde habe ich gewechselt und dann noch kurz die Drosselklappe gereinigt und alle Fehler waren weg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Reparaturanleitungen im erWin sind in unserem Fall auch keine Hilfe, zeigen nur die neue Befestigungsvariante mit Schraube und eingepresstem Gewinde im Träger. Sonst kann ich allerdings erWin sehr empfehlen, für 5 Euro gibts eine ganze Menge Unterlagen.

 

Ein bisserl leichtsinnig war es schon so einen langen Gewindebolzen ungeschützt im Radhaus zu verbauen, da ist doch unsere Situation vorprogrammiert.

 

Mein Plan: Den Bolzen abschneiden oder die Mutter runtersprengen und die Verkleidungen erstmal abmachen. Vielleicht sehe ich dann mehr, wenn nicht wird schlimmstenfalls ein Plättchen mit Gewinde oder eine Nietmutter eingenietet (natürlich mit Korrosionsschutzmaßnahmen).

 

Viel Glück! Und nur nicht die Nerven verlieren und einfach anreißen, so wie das wohl der letzte Mechaniker an meinem Auto gemacht hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

"In späteren Jahren wurden die Bolzen in eingepresste Gewindebuchsen geändert."

 

Sauber, auch bei mir ist so ein Bolzen jetzt am durchdrehen. Hat jemand ein Foto von der neuen Befestigung ? Muss man den Bolzen dann mit Kraft rausziehen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eigentlich muss ich nur wissen, ob die beiden Bolzen der Unterbodenverkleidung einen Kopf "im" Längsträger haben oder ob man diese nach unten rausziehen kann. Diese absägen und dann reindrücken wäre das Letzte, worauf ich Lust habe :o

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, sie haben einen "Kopf", siehe Erfahrung von A2-D2.

 

Die Spreizniet mit dem Stern die A2-D2 verwendet, gibt es auch beim :).

 

 

Allerdings mit einem Unterschied:

Spreizniet bei Mercedes 1,32€ brutto Stand 09/12

Spreizniet bei VW/Audi 0,87€ brutto Stand 04/13.

 

Ich hatte mir für den Unterbodenspoiler am 1.2er ein paar bestellt, da doch immer mal wieder einer verlustig ist, wenn man mit dem Spoiler irgendwo hängen bleibt. Die TN bei Audi ist die 8Z0 825 267 und man erhält den selben Spreizniet mit dem Stern wie bei Mercedes.:crazy:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke Weisser, hatte ich glaube ich wohl gelesen, aber irgendwie den Zusammenhang nicht kapiert. Wenn also der Bolzen besser rauskäme, könnte man ggf. unter 9,5mm bleiben. Schade, dass wir vom Bolzen selber kein Foto haben. Ich will auf jeden Fall, wenn der rausmusst, so wenig wie möglich am Längsträger verschlimmbessern, da könnte ich bei zu viel Kraft mal wieder ein Talent für haben. Danke, dann schaue ich mal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden