Jump to content

Meine Kugel stöhnt, heizt und bekommt die Tür nicht zu.


ingobingo
 Share

Recommended Posts

Moin,

 

neu hier, neu im Rudel der A2 Besitzer und ein paar Fragen brennen mir schon auf der Seele. :-)

 

Mein A2 1,4 Benziner ist von Ende 2001, d.h. schon MJ2002. Ich hab das gute Stück mit 111 tkm grad gekauft, scheckheftgepflegt und aus der Nachbarschaft, also eigentlich gute Basis. OpenSky ist eine schöne Sache, Concert II steckt drin, alles deutlich besser als beim alten 93er Vento (1,8l 75 PS), der hier vorher seinen Dienst tat.

 

Ein paar Kleinigkeiten sind mir aber aufgefallen. Ich bin nicht der große Bastler, die nexus Box ans Radio zu basteln passt, aber ich vertiefe mich nicht in irgendwelche Motor-Zerlegearbeiten. ;-)

 

1. Beim Anfahren "stöhnt" es. Ich meine, dass es auftaucht, sobald ich die Kupplung kommen lasse und während langsamer Fahrt hörbar bleibt. Kann man sehr schlecht beschreiben, kommt aber anscheinend aus dem Bereich Mittelkonsole oder darunter. Irgendwas in Richtung Kupplung?

 

2. Das gute Stück hat Klimaautomatik. Mehrfach ist mir schon aufgefallen, dass es plötzlich und unvermittelt warm statt kalt bläst. Und zwar nicht nur, wenn die Klima läuft, sondern auch im Econ Betrieb. Es kommt auf einmal ein Schwall warmer Luft und nach wenigen Sekunden normalisiert sich das. Normaler Effekt?

 

3. Die Fahrertür ist plötzlich während der Fahrt auf - sagt zumindest die Elektronik. Verwundert etwas, wenn während nächtlicher Fahrt auf einmal die Innenbeleuchtung voll erstrahlt und im Display eine offene Fahrertür angezeigt wird. Angehalten. Tür auf, Tür zu. Keine Änderung. Zündung aus, Auto verriegeln, geht. Auto entriegeln, Zündung an, alles okay. Wirrungen der Elektronik oder bekanntes Problem?

 

4. ich hab hier in den Thread mit der Drosselklappenreinigung reingelesen. Ich hab hier den Effekt, dass ich beim Anfahren schon bei etwa 1800 1/min sein muss, sonst fällt die Drehzahl gleich ins Bodenlose. Außerdem ist mittlerweile drei Mal während der Fahrt in der Stadt bei normalem Tempo bzw. auch mal beim Anfahren plötzlich für eine Sekunde der Motor aus und sofort wieder an gewesen (bzw. zumindest die Drehzahl ganz unten und es ruckte kurz). Es gab aber keine Warnleuchten zu sehen. Liege ich mit der Vermutung richtig, dass das beides in die Richtung der verschmutzten Drosselklappe deuten könnte?

 

5. hier finden sich diverse Leute, die das gute Stück mit jenseits Tacho 190 über die Bahn gescheucht haben. Ich muss zugeben, ich hab bei 175 Angst bekommen. Der Motor hat sich so unglaublich gequält angehört, dass ich aus lauter Mitleid nicht mehr draufgetreten habe. Habt ihr weniger Mitleid, lautere Musik oder gewöhnt man sich einfach an die Drehorgel? ;-)

 

Grüße, Ingo

Link to comment
Share on other sites

Erstmal Hallo, und willkommen hier im Forum :)

 

 

2. Das gute Stück hat Klimaautomatik. Mehrfach ist mir schon aufgefallen, dass es plötzlich und unvermittelt warm statt kalt bläst. Und zwar nicht nur, wenn die Klima läuft, sondern auch im Econ Betrieb. Es kommt auf einmal ein Schwall warmer Luft und nach wenigen Sekunden normalisiert sich das. Normaler Effekt?

 

Nein, eher nicht normal. Du solltest mal den Fehlerspeicher auslesen lassen. Vermute aber einen defektem Sensor.

 

3. Die Fahrertür ist plötzlich während der Fahrt auf - sagt zumindest die Elektronik. Verwundert etwas, wenn während nächtlicher Fahrt auf einmal die Innenbeleuchtung voll erstrahlt und im Display eine offene Fahrertür angezeigt wird. Angehalten. Tür auf, Tür zu. Keine Änderung. Zündung aus, Auto verriegeln, geht. Auto entriegeln, Zündung an, alles okay. Wirrungen der Elektronik oder bekanntes Problem?

 

Könnte sich um einen defekten Mikroschalter im Türschloss handeln. Es gehen auch schon mal gerne die Komfortsteuergeräte kaputt. Wobei ich mir da nicht sicher bin ob die so ein Schadenbild erzeugen können.

 

5. hier finden sich diverse Leute, die das gute Stück mit jenseits Tacho 190 über die Bahn gescheucht haben. Ich muss zugeben, ich hab bei 175 Angst bekommen. Der Motor hat sich so unglaublich gequält angehört, dass ich aus lauter Mitleid nicht mehr draufgetreten habe. Habt ihr weniger Mitleid, lautere Musik oder gewöhnt man sich einfach an die Drehorgel? ;-)

 

Gewöhnt man sich dran :D.

 

Nein, kommt auch ganz auf Fahrwerk, Räder und Autobahn an. Ich fahre mit meinem auch entspannt Tacho 200, mit 15 Zöllern und Serienfahrwerk. Sollte halt nur nicht sehr windig sein.

 

Grüße, Ingo

 

Genau! :D

 

 

 

Edit: Habe Punkt 3 gerade nochmal gelesen. Könnte natürlich auch Zufall sein das nach ab- und wieder aufschliessen alles normal war. Würde jetzt aber doch eher aufs Steuergerät tippen.

Na...kommt bestimmt bald eine fundiertere Aussage ;)

Edited by Ingo
Link to comment
Share on other sites

Vorweg: Willkommen bei den Alu-Verrückten!

 

1. Beim Anfahren "stöhnt" es.

Kann eine alternde Kupplung sein. Hatte ich auch lange. Jetzt ist ne neue Kupplung drin und es ist Ruhe.

Wann kommt die Kupplung auf den letzten fünf Zentimetern?

 

2. Mehrfach ist mir schon aufgefallen, dass es plötzlich und unvermittelt warm statt kalt bläst.

Sowas sollte er nur machen, wenn man die Temperatur anders einstellt. Wenn Du 18° eingestellt hattest und dann auf 23° gehst, bläst er einmal kurz richtig warm um dem Insassen das Gefühl zu geben, die Temperatur innerhalb einer Sekunde geändert zu haben. Sollte aber im normalen Betrieb nicht auftreten. Wie Ingo sagt: Fehlerspeicher auslesen, Protokoll abspeichern und hier posten.

 

3. Die Fahrertür ist plötzlich während der Fahrt auf

Ingo hat ja schon alles gesagt. Nur: Hast Du FIS? Wenn nein, dann zeigt er bei jeder geöffneten Tür (außer Heck) die Fahrertür geöffnet an, auch wenn Beifahrer offen ist. Nur bei FIS zeigt er Dir an, welche Türe offen ist.

 

4. Außerdem ist mittlerweile drei Mal während der Fahrt in der Stadt bei normalem Tempo bzw. auch mal beim Anfahren plötzlich für eine Sekunde der Motor aus und sofort wieder an gewesen

Hört sich für mich nach Fehlzündung an. Vielleicht steht was im Fehlerspeicher. Mögliche Ursachen: Zündkerzen oder Zündspulen.

 

5. hier finden sich diverse Leute, die das gute Stück mit jenseits Tacho 190 über die Bahn gescheucht haben.

Mein alter, als auch jetzt der neue Motor machten/machen keine unschönen Geräusche. Ein gutes Öl schafft abhilfe (zB 5W-40 Castrol Magnatec. Gibts günstig bei Oeldepot24.de). Auch mal den Ölstand prüfen. Ich höre es bei meinen Motoren am Laufgeräusch, wenn der Pegel sinkt.

Link to comment
Share on other sites

  • 4 weeks later...

So, hat einige Zeit gedauert, aber nun war das gute Stück mal beim Freundlichen und zuerst einmal wurde kein Fehler ausgelesen.

 

Das Knarzen wurde abgestellt. Die Schaltseile haben den Lärm veranstaltet und wurden wohl geschmiert. Die Kupplung ist nicht mehr wie neu, aber wohl momentan noch ganz okay.

 

Die warm pustende Klimaanlage ist bisher nicht mehr aufgetaucht und da mein A2 kein FIS hat, wars dann wohl irgendeine Tür, die offen war. Vermutlich hat einer der Mitfahrer die Tür nicht richtig zu gehabt.

 

Öl ist korrekt drauf. Ich meinte mit dem Lärm bei 190 auch eher, dass ich einen niedrig drehenden 1,8er dank laaangem Getriebe gewöhnt war. Der kommt bei 185 kaum über die 4000 Touren und klingt weniger "angestrengt" trotz auch nur 75 PS. Ich meinen A2 jetzt auch mal gescheucht. 195 bei Gegenwind waren drin, rennt also gut. :-)

Link to comment
Share on other sites

Moin,

 

4. ich hab hier in den Thread mit der Drosselklappenreinigung reingelesen. Ich hab hier den Effekt, dass ich beim Anfahren schon bei etwa 1800 1/min sein muss, sonst fällt die Drehzahl gleich ins Bodenlose. Außerdem ist mittlerweile drei Mal während der Fahrt in der Stadt bei normalem Tempo bzw. auch mal beim Anfahren plötzlich für eine Sekunde der Motor aus und sofort wieder an gewesen (bzw. zumindest die Drehzahl ganz unten und es ruckte kurz). Es gab aber keine Warnleuchten zu sehen. Liege ich mit der Vermutung richtig, dass das beides in die Richtung der verschmutzten Drosselklappe deuten könnte?

Grüße, Ingo

 

Der spontane Abfall der Drehzahl kommt vom Drehzahlgeber an der Kurbelwelle, tauschen lassen. Hatte meiner auch. Passiert immer unregelmäßig und absolut nicht nachvollziehbar, der Sensor hat da ne Macke.

Link to comment
Share on other sites

Ich werde die Sache einfach mal weiter beobachten. Im Moment scheint es mir, als wenn es nicht auftauchen würde, wenn die Klimaanlage auf Eco Betrieb läuft.

Ende des Jahres ist eh Service fällig, da wird dann auch der Zahnriemen mit gemacht und wenn die eh alles auseinander rupfen, dann dürfen sie sonst auch den Sensor mit tauschen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.