Joeker

1,2 TDI: Verzögertes anspringen

Recommended Posts

Hi Volks,

ich bin an einem 1,2 TDI dran und bin den heute Probegefahren.

Der Verläufer hatte angekündigt, dass der Wagen beim ersten Start des Tages verspätet auf den Zündschlüsseldreher reagiert, aber immer anspringt und die Reaktion auch bei weiteren Starts nicht zeigt. Als ich zum Wagen kam war er kalt, an dem Tag aber schon gestartet, ich konnte also nichts identifizieren.

Weis jemand, woran sowas liegen kann?

Tschö Joe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hier weiß fast jemand, der 1,2er besitzt woran es liegt

Verschleiß der Servopumpe, die kann den benötigten Druck nicht so schnell aufbauen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Lau,

Danke für den Gedanken!

Hilfst Du mir auf die Sprünge, Servopumpe wofür? Tiptronik?

Ne grobe Ahnung, was das kkstet?

Tschö Joe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hier weiß fast jemand, der 1,2er besitzt woran es liegt

Verschleiß der Servopumpe, die kann den benötigten Druck nicht so schnell aufbauen

 

Ich kenne das Phänomen bei meinem seit kurzem auch. Wählhebel in Position P, es dauert bis ca 10 s, bis der Anlasser anläuft. Wenn ich vor dem Start den Gangwählhebel auf N stelle, kommt der Anlasser sofort. Allerdings lässt sich erst ein Gang einlegen, wenn genügend Druck aufgebaut ist.

 

Vermutlich gibt die Getriebeelektronik den Anlasser nicht sofort frei, da die Kupplung noch nicht trennt - ev. hilft auch eine GGE (was im Grunde genommen eine Kupplungseinstellung ist).

 

Warte noch mit dem Ersatz der Servopumpe (die bedient Gangsteller und Kupplung). Stand Hydraulikflüssigkeit prüfen (dazu darf die Pumpe vorher nicht laufen - s. entsprechende Threads).

 

Prüfung der Servopumpe: Laufzeit (surren) nach Öffnen der Fahrertüre sollte nicht zu lang sein (20 - 30 s). Mit abgestelltem Motor sollten mindestens 3 Schaltvorgänge am Wählhebel gemacht werden können, bis die Pumpe wieder anspringt. Falls das nicht geht, ist eventuell der Druckspeicher nicht mehr gut (ist günstig zu ersetzen). Falls das nichts nützt, ist ev. die Pumpe nicht mehr gut.

 

Also mein Vorschlag: - Hydraulikstand - Druckspeicher - GGE - ev. Pumpe ersetzen. Das ist in der Reihenfolge der ansteigenden Kosten...

 

Gruss

Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Verzögertes Anspringen bedeutet erfahrungsgemäß: Führungshülse neu und alles sauber einstellen. Sonst ist es eine Frage der Zeit, bis er nur noch auf N anspringt und die Führungshülse so sehr verschlissen ist, dass das Ausrücklager auf der Getriebewelle herum nuddelt. Man kann einen solchen 3L A2 kaufen, aber diese Dinge sollte man als erstes in Angriff nehmen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

konnte auch bloss die Druck-kugel sein - der muss ab und zu erneut werden - kan man selber Wechsel - dauert Max 10 Minuten

der eine von meinen zwei a2-er hat ein ähnliches Symptom

mfg 2a2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ich kenne das Phänomen bei meinem seit kurzem auch. Wählhebel in Position P, es dauert bis ca 10 s, bis der Anlasser anläuft. Wenn ich vor dem Start den Gangwählhebel auf N stelle, kommt der Anlasser sofort. Allerdings lässt sich erst ein Gang einlegen, wenn genügend Druck aufgebaut ist.

Die Begründung ist recht simpel:

Die Hydraulik braucht zum kompletten Auskuppeln mehr Druck als zum Gangwechsel. Dadurch dass du auf N schaltest springt er an noch bevor die Kupplung genügend Hydraulikdruck hat um die Kupplung kompett zu ziehen.

Dies fiel mir auf als die Pumpe bei einem Forenkollegen defekt war und nicht genug Druck aufbauen konnte. Der Wagen liess sich problemlos auf N starten, derKupplungswert lag aber gezogen bei 2,4-3V und würgte den Motor ab sobald man auf D ging.

 

Bei Threaderöffner muss man wohl einen neuen Druckspeicher verbauen bzw kann auch der Türkontaktschalter defekt sein.

Surrt denn die Pumpe beim Öffnen der Türe oder erst beim Schlüsseldreh?

Wie lange läuft die Pumpe?

Als Anhaltswert gilt 15 sekunden Pumpenlauf bis zum abstellen als gut und c.a. 30 sekunden deuten auf einen defekten Druckspeicher.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden