Melde dich an, um diesem Inhalt zu folgen  
Bruno

Kombiinstrument macht komische Sachen

Recommended Posts

In ungewissen Abständen entwickelt mein Kombi ein Eigenleben.

 

Ich schalte die Zündung ein, warte bis die Vorglühkontrolle weg ist dann starte ich, jetzt war es so das machmal beim direkten Startvorgang die Tankanzeige von voll auf leer ging und sich sofort wieder gefangen hat und den richtigen Inhalt angezeigt hat.

 

Gestern gestartet und ALLE DREI Anzeigen haben nen Impuls bekommen und stehen EINEN Strich oben, also der Drehzahlmesser zeigt 200U/min mehr an, der Tacho bleibt an der Kreuzung bei 10Km/h stehen, Wassertemp. steht beim ersten Strich obwohl er kalt ist.

 

Nach nen Zündungswechsel ist alles wieder beim Alten.

 

Hat jemand sowas schon mal erlebt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der 8J hat das nicht. :D

 

Es ist ein Renault Megane.

Da zeigt manchmal der Tacho die Drehzahl, also beide Nadeln laufen synchron. Manchmal steht die Tankanzeige genau zwischen Voll und leer auf 12 Uhr. Wenn man paar mal Zündung ein- ausschaltet ist der Spuk wieder vorbei.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei einen Oldtimer hät ich gesagt der Spannungsstabi ist hinüber aber das gibts ja heute in der Form nicht mehr...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Solch eine Anzeige im Kombiinstrument hatte ich mal bei einem Focus. Ist nach Wechsel der alten Batterie dann nicht mehr aufgetreten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen