miwei

Bremslichtbirne gewechselt es piept

Recommended Posts

In meinem FIS wurde angezeigt, dass die Bremslichtbirne defekt ist. Birne mit Doppelglühfaden Rücklicht/Bremslicht. Heute Birne getauscht. Danach keine Defektanzeige mehr im FIS. Rücklicht/Bremslicht alle Birnen in Funktion. Nach dem Austausch ertönt beim Tritt auf das Bremspedal (Kein Zündschlüssel eingesteckt) der Piep der darauf hinweist dass beim Verlassen des Fahrzeugs das Fahrlicht noch eingeschaltet ist.

Nach Start des Fahrzeugs und Tritt aufs Bremspedal kommt auf einmal der schrille Piep und das Symbol im FIS leuchtet auf und zeigt an, dass das Abblendlicht, Bremslicht Rücklicht defekt sein sollen???

Alle Birnen leuchten einwandfrei!

Welche Bauchschmerzen hat mein Kugelchen nun schon wieder????

  • Thanks 1

Share this post


Link to post
Share on other sites

Leiser nichts verkantet. Die Birne lässt sich nur in einer Position einsetzen und wie gesagt alle Birnen funktionieren einwandfrei.

Bin ratlos.

Share this post


Link to post
Share on other sites

Ist das auch eine neue Birne? Die Erkennung läuft ja über eine Widerstandsmessung. Wenn der zu hoch ist, wird gemeldet. Einfach mal ne andere Birne verwenden.

Share this post


Link to post
Share on other sites

Habe gerade nochmal die gleiche Birne P 21-5 Watt gekauft. Reingemacht und piept nicht mehr. Seltsam:kratz: Somit hat sich der Fall wohl erledigt.

Share this post


Link to post
Share on other sites

Interessant. Hast du die Möglichkeit mit einem Multimeter die Widerstandswerte zu messen?

Share this post


Link to post
Share on other sites

Korrosion der Kontakte. Durch das aus- und wieder einbauen hast du wieder Kontakt.

 

Vielleicht etwas undichte Rückleuchten.

Share this post


Link to post
Share on other sites

Multimeter hab ich. Nur ist die Piepbirne schon im hohen Bogen im Mülleimer gelandet.

Zu Ente: Rückleuchten sind knüppeltrocken. Die Kontakte wurden vorher gereinigt. Danke für eure Tipps.

Share this post


Link to post
Share on other sites
Am 22.4.2015 um 23:04 schrieb miwei:

In meinem FIS wurde angezeigt, dass die Bremslichtbirne defekt ist. Birne mit Doppelglühfaden Rücklicht/Bremslicht. Heute Birne getauscht. Danach keine Defektanzeige mehr im FIS. Rücklicht/Bremslicht alle Birnen in Funktion. Nach dem Austausch ertönt beim Tritt auf das Bremspedal (Kein Zündschlüssel eingesteckt) der Piep der darauf hinweist dass beim Verlassen des Fahrzeugs das Fahrlicht noch eingeschaltet ist.

Nach Start des Fahrzeugs und Tritt aufs Bremspedal kommt auf einmal der schrille Piep und das Symbol im FIS leuchtet auf und zeigt an, dass das Abblendlicht, Bremslicht Rücklicht defekt sein sollen???

Alle Birnen leuchten einwandfrei!

Welche Bauchschmerzen hat mein Kugelchen nun schon wieder????

Hier passiert genau das selbe. Birne wird gewechselt. Wollte nur 'Vielen Dank' sagen :-)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.