Jump to content
Sign in to follow this  
Schmalhans

Elektrik Problem nachdem Batterie leer

Recommended Posts

Moin

Habe heute meinen A2 aus dem Winterschlaf geholt. Batterie ist komplett leer. Habe erstmal eine andere angeklemmt. Eine Menge funzt nicht mehr. Alle Fensterheber ohne Funktion, Alarmanlage ohne Funktion, Klima ohne Funktion, Zv geht nicht- A2 kann nur manuell aufgeschlossen werden. Beim drücken der FB blinkt er nur beim öffnen Knopf 2 mal aber ohne Wirkung. Was ist das?

lg Andy

Share this post


Link to post
Share on other sites

Könnte sein, dass das KSG hin ist und auch für die leere Batterie verantwortlich ist. Vielleicht ist aber auch nur die Batterie platt und die andere hat nicht genug Saft, dann macht die Elektrik schon mal komische Sachen. Also nochmal vollladen und dann weiterschauen.

Share this post


Link to post
Share on other sites

Aber laufen tut er schon, oder? Wenn er läuft, wieviel Volt liegen an der Batterie an?

Share this post


Link to post
Share on other sites

Hallo Schmalhans,

genau die gleiche Symptomen waren bei meinem A2. Anlasser hat noch funktioniert , aber Motor lauft nicht und FIS leuchtet nicht. Alle Sicherungen sind in Ordnung.Ich habe Probleme in einige Stunden dann selbst gefunden. Probleme war in Alarmanlage. Kabelklemme war ab. Kein Kontakt! Ich habe Klemme wieder zusammen angeschlossen und alles geht wieder gut wie frühe.

Viele Grüsse aus Kaliningrad/Königsberg

Maxim

Share this post


Link to post
Share on other sites

Ja er springt sofort an und läuft normal. Hatte schon in den "Vorwintern" das Problem das die Batterie mal leer war, aber nach aufladen war wieder alles flott. Aber letzten herbst vorm einmotten war nach 4 tagen schonmal die Batterie leer. da hatte er auch vorm abstellen unrunden lauf. Habe diesen Winter paarmal die Batterie geladen aber Sie war schnell wieder leer. Dachte erst die Lampe im Kofferraum brennt durchgehend aber nach rausnehmen ist die Batterie trotzdem schnell wieder am Ende. Habe sie erstmal solo ans Ladegerät gehängt. KA wieviel Volt anliegen. Laderegler ist vor 2 Jahren neu gekommen.

Share this post


Link to post
Share on other sites

Tja, würde meinen das die Batterie jetzt schon ziemlich geschädigt ist. Die aktuellen Probleme dürften mit Unterspannung zusammenhängen. Laden, laufen lassen, Spannung messen. Wenn das gut aussieht und alles wieder funktioniert den Verursacher des zu hohen Ruhestroms suchen.

Share this post


Link to post
Share on other sites

Wenn morgen die Ersatzbatterie leer ist werde ich mal die Sicherungen entfernen. Hoffe dann so mal den Massefehler zu finden.

Share this post


Link to post
Share on other sites

Das nur wegen Überwintern plötzlih ein Massefehler vorliegt ist eher unwahrscheinlich. Laut Deiner Aussage war die Batterie leer,und zwar so richtig tiefentladen. Das mag eine Bleibatterie überhaupt nicht. Auch wenn sie nach Aufladen wieder volle Spannung zeigt, dürfte sie nicht belastbar sein. Also neue Batterie einsetzen und beim nächsten Überwintern abklemmen oder -besser- mit Erhaltungsstrom versorgen.

Share this post


Link to post
Share on other sites

Und setz dich nicht zu sehr auf einen Massefehler fest!

 

Da du das Problem häufiger und auch schon länger hast könnte es durchaus sein, dass sich da wie oben angedeutet eins der Steuergeräte nicht schlafen legen will.

 

Häufiger Kandidat ist leider das KSG (welches auch für unter anderem die Fensterheber und die Fernbedienung zuständig ist) und wenn es das ist lässt sich in der Regel nicht mit Milch und Keksen zum schlafen überreden ;)

 

Sollte sich das bewahrheiten ist der User Lau die empfohlene Anlaufstelle :)

Share this post


Link to post
Share on other sites

Habe eine neue Batterie eingesetzt.... keine Abhilfe. Wir haben noch einen A2 der nur ZV,KLima, Fensterheber vorne hat. Kann ich in dem mein KSG testen?

Share this post


Link to post
Share on other sites

Hallo,

 

schon mal Ampere gemessen zwischen Pluspolklemme und Pluspolbatterie. Falls dort Strom fließt messen an jeder Sicherung und den Fehler vielleicht ein bisschen einengen.

Share this post


Link to post
Share on other sites

Habe mal alle Fehler gelöscht die ich finden konnte.

2 kommen immer wieder:

Missing Message from ac Controller; schätze ich habe keinen...und:

 

statier faulty - data bus for comfort System.

 

Und habe festgestellt das die Kofferraumklappe aber mit der FB noch funzt, alles andere nicht.

Share this post


Link to post
Share on other sites

Steuergerät ist es auch nicht. Habe es an unserem anderen a2 ausprobiert und dann funzen die Fensterheber. Kann es sein das irgentwelche türsteuergeräte neu programmiert werden müssen, oder was kann das noch sein?

Share this post


Link to post
Share on other sites

Hallo Leute

ich halte immer noch an meinem Sommerfahrzeug  Audi A2 fest. Das Problem ist natürlich immer noch da und deshalb wird das Auto im Sommer wenig bewegt. Da nur die Fahrertür mit Schlüssel manuell auf geht (keine anderen Türen), die Fensterheber nicht funzen und die Klima auch nicht, wird es im schwarzen Auto echt warm. Ich habe es endlich mal geschafft ein wenig durchzumessen. Also Strom liegt bis ins" Geheimfach" normal an, auch bis zu allen Sicherungen und diese sind alle heile. Auch habe ich das KSG einmal ausgetauscht. Da wir einen 2. A2 haben war das kein Problem (Das KSG war das Gleiche). Aus dem 2. Fahrzeug das KSG funzte nicht im schwarzen A2. Und das aus dem Schwarzen tat seinen Dienst im anderen. Also liegt es da nicht dran. Es ist ein Externes Navi fest verbaut. Für dieses wurde im "Geheimfach" irgendwo Strom abgezweigt und dieses hat separat Masse bekommen. Dieses funktioniert auch. Ich denke da muss es im weiteren Verlauf  irgendwo Massemäßig ein Problem geben. Habt Ihr da eine Idee?

Danke schon mal

Edited by Schmalhans

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.