Jump to content
mvog

Scheinwerfer

Recommended Posts

Hallo,

 

ich habe Schimmel und "Blumen" in meinen Frontscheinwerfern entdeckt (Valeo), obwohl die noch keine zwei Jahre alt sind. Und die Birnen des Standlichts brennen auch schon wieder Löcher in das Plastik. Hat jemand das gleiche Problem?

IMG_4245.JPG

IMG_4247.JPG

Share this post


Link to post
Share on other sites

Richtiges Leuchtmittel verbaut?!

Da gehört ein 3 Watt Leuchtmittel rein, aus Unwissenheit wird gerne ein 5 Watt verbaut.

  • Like 2

Share this post


Link to post
Share on other sites

Solche Blumen hab ich noch nicht gesehen :o, jedoch ist bei mir auch Feuchtigkeit in den Scheinwerfern, deshalb hab ich die mal eine Stunde bei 50 Crad in den Ofen gepackt und hinten ein Säckchen von dem Entfeuchter Granulat rein.

Share this post


Link to post
Share on other sites

Sieht aus wie Salpeter!

So etwas kommt da allerdings nicht von selber hinein.

Da hat jemand den Scheinwerfer, z.B. mit entsprechend dreckigen Fingern, "geimpft".

 

Grüße aus Braunschweig

Martin

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.