casTTor

MKL leuchtet nicht bei Zündung ein!

Recommended Posts

Hallo Leute.....bin neu hier und seit letzter Woche A2 1.6FSI Fahrer.

 

ich hab mal eine Frage....kenne das von anderen Autos, wenn die Zündung an ist das mehrere Kontrollleuchten an sind unter anderem auch die 

MKL

 

bei meinem A2 leuchtet sie noch nicht mal kurz auf, ist das normal?

 

ich hatte dann auch Fehlerspeicher ausgelesen 

 

und anderem Saugrohrklappe werte nicht erreicht und Zündaussetzter auf zyl 1 und 4

 

müsste die mkl da nicht leuchten 

 

oder hat mein Vorbesitzer die MKL abgeklemmt ???? 😳😳😳 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim Start ist die MKL an, bis der Motor rund läuft. Bei der Saugrohrklappe sollte sie auch leuchten, bei Zündaussetzern blinkt sie schon mal, je nach Heftigkeit, geht jedoch dann meist nach einer Weile aus. Das muss aber nicht zwingend sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na da wird wohl jemand die Leichte manuell deaktiviert haben, da sie beim A2 trotz vielen Teile tauschen bei vielen immer wieder leuchtet 😷

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine Stellglieddiagnose des Kombiinstrumentes dürfte zeigen ob alle Leuchten funktionieren...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das gibt's doch nicht....Kombi heut mal ausgebaut 

 

war unter der Tachoscheibe bei der Mkl Papier zwischen gestopft damit sie nicht durchleuchtet!!!!

 

na toll was macht man jetzt....

 

war kauf von privat muss er zurück nehmen oder 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau doch mal mit VCDS in den Fehlerspeicher. Wenn leer dann gut, Papier raus und fertig. Hat der Vorbesitzer ggf. gemacht um mal TÜV zu bekommen oder so. Wenn irgendwas schwerwiegenderes als Fehler hinterlegt ist Anzeige wegen Betrug.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab ich schon gemacht 

 

da kommt der Fehler mit der saugrohrklappe 

 

und zündaussetzer auf zyl 1 und 4

bearbeitet von casTTor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da bist Du ja an ein schönes Ars......... geraten.:o

Zur Fehlerbehebung Zündaussetzer: Zündkerzen und Zündspulen quer tauschen. Wandert das Fehlerbild zum anderen Zylinder, betreffende Kerze und Spule tauschen. Zündkerzenöffnung vorher mit einem starken Nass-Sauger aussaugen. Evtl. ist Öl im Kerzenloch. (Ventildeckeldichtung undicht- nicht schön, aber mein FSI läuft seit Jahren trotzdem gut, wird halt alle halbe Jahre Öl in der Kerzenöffnung abgesaugt). Wandert der Fehler nicht mit, sind die Einpritzventile eine Fehlermöglichkeit. Dann wird es teuer. (800 - 1000 € beim Freundlichen) Kerzen und Zünspulen kann man selbertauschen, ca 30-50 € pro Zyl.

Die Saugrohklappe könnte klemmen oder versifft sein. Die Druckdose vor der Saugrohreinheit ist auch oft defekt. Saugrohr, Drosselklappe dann unbedingt reinigen. Kosten um 6-700€ min. Versuch den Verkäufer dran zu kriegen. Echte Sauerei sowas.

Viel Glück!

 

bearbeitet von Nupi
  • Daumen hoch. 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wieviel Vorbesitzer? Manipulation klar beim Verkäufer nachweisbar? Anzeige! 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na klasse....ah ja gute Idee....hab mir schon neue Zündkerzen und zündspulen bestellt....schauen wir mal!

 

die verölen bei dem?! Werd ich morgen mal in die Halle fahren! 

 

Die einspritzdüsen 800-1000€? Beim freundlichen aber oder? 

 

aber das ist echt schön dreist die Mkl abdecken! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber verbranntes Ventil wird es nicht sein oder?

 

zieht ja so recht gut durch nur der Motor schüttelt sich ordentlich im Leerlauf 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber verbranntes Ventil wird es nicht sein oder?

 

zieht ja so recht gut durch nur der Motor schüttelt sich ordentlich im Leerlauf 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heut mal zündspulen und Zündkerzen gewechselt, keine Besserung 

dann noch eine bedi Reinigung gemacht hat aber auch noch nicht so geholfen!

 

zündaussetzter trotzdem auf 1 und 4 aber nur im Leerlauf und teillastbereich

 

volllast keine zündaussetzter, hab mit vcds mitgeloggt 

bearbeitet von casTTor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Könnte auf verstopfte Einspritzdüsen hinweisen. KÖNNTE!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Denke ich auch 😓 Obwohl ich bedi zweimal gemacht habe....vllt morgen mal paar km fahren 

 

oder nochmal Injektion Reiniger nehmen? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schadet nicht, aber ob es was bringt ist zweifelhaft. Wenn sich starke Verkrustungen auf einmal lösen und in den Brennraum gelangen ist das nicht besonders gut. Kleinste Partikel werden wohl verbrennen, aber was mit größeren Partikeln ist, weiß ich nicht. Da wäre ich vorsichtig und würde jemanden fragen, der sich richtig damit auskennt. Vieleicht sogar den Hersteller des Reinigers. Haften für Schäden wird er sicher nicht. Wenn man in der Lage ist, die Einspritzdüsen selber zu wechseln könnte man versuchen, die Düsen der betreffenden Zylinder professionell reinigen zu lassen um zu sehen ob es besser wird. Hat man aber die Aus- und Einbaukosten würde ich persönlich sogar alle Düsen auf einmal tauschen.

By the way, was macht das Ars....l..h? Bevor ich in das Auto investiere, würde ich versuchen, dass zu kläten.

bearbeitet von Nupi
  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schon mal an eine Kompressionsdruckprüfung gedacht? ;) Zum Nichtleuchten er MKL: beim TÜV sollte es so sein, dass geprüft wird, ob sie bei "Zündung ein" aufleuchtet. Leuchtet sie dabei nicht (bzw. sie leuchtet bei "Zündung ein" und erlischt nicht nach dem Motorstart), sollte die HU nicht bestanden werden können. So lange keine Korruption im Spiel ist... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 1.5.2017 um 15:02 schrieb casTTor:

war unter der Tachoscheibe bei der Mkl Papier zwischen gestopft damit sie nicht durchleuchtet!!!!

 

Die Frage ist, ob der letzte Besitzer "die MKL außer Betrieb gesetzt hat" oder es die Werkstatt war. Das zu beweisen ist/wird schwierig.

 

Aber, wenn die MKL abgedeckt wurde, ist es auch ein Zeichen, dass der Besitzer oder die Werkstatt sich an dem Fehler einen ausgebissen hat und das Problem nicht gefunden oder gelöst werden konnte. Dadurch, dass jetzt das Papier entfernt wurde, werden auch die Fingerabdrücke möglichweise "verwischt" worden sein.

 

Ob der Prüfer immer darauf achtet, dass die MKL bei Zündung kurz aufleuchtet?

Ein Prüfer ist auch nur ein Mensch, und kann mal was "übersehen".

Nicht immer gleich von Absicht ausgehen.

Das der Besitzer den Prüfer betrogen hat, ist wahrscheinlicher. Fahrt Ihr zum TÜV und sagt ihr dem Prüfer, dass ihr die MKL "abgeschaltet" habt?

Sicher nicht, und hofft, dass es ihm nicht auffällt, und insgeheim hofft ihr, dass die AU "durchläuft".

Gleich von Korruption zu reden, finde ich jetzt ein wenig übertrieben.

Vielmehr wird hier auch der Prüfer betrogen worden sein.

 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm dann werde ich sie mal ausbauen und zum Ultraschall reinigen bringen 🙄

 

Ja ja der ar....ch geht natürlich nicht ans Telefon 😡

 

Werd ich wohl mal besuchen fahren müssen 

 

Kompression wäre auch noch eine idee

 

abet Hauptsache ich das Fahrwerk liegt schon hier und heut die Felgen drauf gemacht....ärgert mich jetzt massiv 

 

 

IMG_2502.JPG

IMG_2506.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber trotzdem hat hier eine Manipulation stattgefunden, irgendwer hat es gemacht und ich bin dummer weise drauf reingefallen....auf die Mkl nicht geachtet 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb janihani:

 

Die Frage ist, ob der letzte Besitzer "die MKL außer Betrieb gesetzt hat" oder es die Werkstatt war. Das zu beweisen ist/wird schwierig.

 

Da muss nichts weiter "bewiesen" werden, so lange es Zeugen gibt, die bestätigen, dass die MKL tatsächlich nicht leuchtet. Und erst recht nicht, wenn eine dritte Person bestätigen könnte, dass das KI manipuliert war. Wenn die MKL nicht wie vorgesehen leuchtet, fehlt dem Fz. eine zugesicherte Eigenschaft, so lange das Fz. nicht explizit mit besagtem Mangel verkauft wurde. Ich würde den Verkäufer durchaus mit besagtem Mangel bzw. der Manipulation konfrontieren.

 

vor einer Stunde schrieb janihani:

Dadurch, dass jetzt das Papier entfernt wurde, werden auch die Fingerabdrücke möglichweise "verwischt" worden sein.

 

Und wenn sie das nicht wären? Glaubst Du ernsthaft, dass irgendwer das KI "erkennungsdienstlich" untersucht hätte / untersuchen würde? Das wäre beim aktuellen Fall weder verhältnismäßig, noch läge ein begründeter (Anfangs-) Verdacht gegen eine bestimmte Person vor.

 

vor einer Stunde schrieb janihani:

Ob der Prüfer immer darauf achtet, dass die MKL bei Zündung kurz aufleuchtet?

Ein Prüfer ist auch nur ein Mensch, und kann mal was "übersehen".

Nicht immer gleich von Absicht ausgehen.

Das der Besitzer den Prüfer betrogen hat, ist wahrscheinlicher. Fahrt Ihr zum TÜV und sagt ihr dem Prüfer, dass ihr die MKL "abgeschaltet" habt?

Sicher nicht, und hofft, dass es ihm nicht auffällt, und insgeheim hofft ihr, dass die AU "durchläuft".

Gleich von Korruption zu reden, finde ich jetzt ein wenig übertrieben.

Vielmehr wird hier auch der Prüfer betrogen worden sein.

 

Die MKL leuchtet nach Einschalten der Zündung so lange, wie der Motor nicht gestartet wird. Üblicherweise (und nach meinen bisherigen Beobachtungen) startet auch der Prüfer das Fz. nicht sofort, sondern er notiert vor dem Starten erst einmal den Kilometerstand. Natürlich kann ein Prüfer auch etwas übersehen. Aber die Abgasuntersuchung besteht ja nicht nur darin, die Funktion der MKL zu prüfen. Es ist somit naiv zu glauben, dass man mit einer deaktivierten MKL die Wahrscheinlichkeit, die HU zu bestehen, deutlich erhöhen kann. Wenn trotzdem die Plakette geklebt worden ist, ist eine Einflussnahme auf den Prüfer durchaus naheliegend. Es wäre aber mal interessant zu wissen, was denn genau auf dem Prüfbericht vermerkt ist. Der Prüfbericht muss / sollte ja beim Verkauf des Fz. an den neuen Eigentümer übergeben werden. Sonst bei der Prüfstelle um eine Kopie bitten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden