Jump to content

1,6 FSI anspringen zeitlich verzögert


4rad
 Share

Recommended Posts

Hello,

Mein 1,6 FSI Bj. 2002 springt nach dem Fahren erst wieder nach ca. einer halben Stunde ganz normal wieder an. Dies ging mehrere Monate und meine Werkstatt fand den Fehler nicht. Zeitnah war ein Marderschaden, jedoch ausser heraus gerissene Dämmung kein weiterer sichtbarer Schaden. Jetzt springt er nicht mehr an. Anlasser OK. Baterie OK, Zündfunke OK. Die Werkstatt findet die Ursche nicht und weiß nicht weiter. HILFE!!!

Link to comment
Share on other sites

Anlasser dreht durch, der Motor springt nicht an. erst nach einer Wartezeit von einer halben Stunden springt er ohne Problem an und läuft ohne Probleme.

Link to comment
Share on other sites

Ist es gefühlt so, als wäre er abgesoffen? Es könnten sich bei warmen Motor Dampfblasen im Benzinkreislauf bilden. Wenn dann die Vorförderpumpe im Tank sporadische Aussetzer hat, (zu wenig Förderdruck springt der Wagen erst wieder an, wenn sich die Blasen aufgelößt haben. Dauern die Aussetzer länger, kommt im Fehlerspeicher die Meldung: Kraftstoffdruck Regeldifferenz. Das heißt meist Vorförderpumpe oder Kraftstoffdruckregler hinüber.

  • Like 1
Link to comment
Share on other sites

Klingt ganz nach meinem alten Problem! Hatte mal genau das Gleiche. Keiner konnte eine Ursache finden. Ich schlage zwei Experimente vor:

 

1. Beim Anlassen das Gaspedal 1-2x durchdrücken. So sprang er bei mir ein Jahr lang problemlos an bis die Ursache eruiert war. (Tipp von nem guten Mechaniker) 

 

2. Zündspulen wechseln - es war niemand auf in der Werkstatt auf die Idee gekommen. Aber nachdem eine den Geist völlig aufgegeben hatte, habe ich alle getauscht und das Problem war weg. 

 

Beste Grüße, Chapelier

Link to comment
Share on other sites

Bei einer defekten Zündspule ruckelt es aber furchtbar, und dann gehts in den Notlauf. Zumindest bei meinen Fehlern, die an den Zündspulen lagen. Aber wenn es denn so ist, wäre das eindeutig die weniger aufwendige und günstigere Variante.

  • Like 1
Link to comment
Share on other sites

An eine halblebige Zündspule glaube ich hier auch nicht, bei mir hat er sich ein paar mal geschüttelt, dann einen Zylinder abgeschaltet und und die Motorcheck ein. Monatelang geht das mit einer halblebigen Zündspule nicht, die geht Ruck-Zuck ganz kaputt. Zu wenig Benzindruck im Niederdruckkreis würde genau so aussehen wie die Fehlerbeschreibung: Kalt alles i.O. und heiss mag er nicht mehr Starten (siehe SSP 253).

 

Wenn meiner mal so anfängt tausche ich als erstes die Pumpe im Tank, die liegt schon im Keller bereit. 

Edited by Sepp
Link to comment
Share on other sites

vor 1 Stunde schrieb Sepp:

An eine halblebige Zündspule glaube ich hier auch nicht, bei mir hat er sich ein paar mal geschüttelt, dann einen Zylinder abgeschaltet und und die Motorcheck ein. Monatelang geht das mit einer halblebigen Zündspule nicht, die geht Ruck-Zuck ganz kaputt. Zu wenig Benzindruck im Niederdruckkreis würde genau so aussehen wie die Fehlerbeschreibung: Kalt alles i.O. und heiss mag er nicht mehr Starten (siehe SSP 253).

 

Wenn meiner mal so anfängt tausche ich als erstes die Pumpe im Tank, die liegt schon im Keller bereit. 

Danke Spp. ich werde die Pumpe maL Aaustauschen! Zündspulen wurden schon 2x ausgetauscht. Der Wagen läuft wie eine eins, locker 200kmh und wenn ich dann ausmache sprang er erst wieder nach einer halben Stunde an, bzw. jetzt nicht mehr. mal sehen.

  • Like 1
Link to comment
Share on other sites

  • 6 months later...
Am 16.4.2018 um 19:10 schrieb 4rad:

Danke Spp. ich werde die Pumpe maL Aaustauschen! Zündspulen wurden schon 2x ausgetauscht. Der Wagen läuft wie eine eins, locker 200kmh und wenn ich dann ausmache sprang er erst wieder nach einer halben Stunde an, bzw. jetzt nicht mehr. mal sehen.

Sepp es war die Benzinpumpe! Danke noch mal...

  • Thanks 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 0

      Kühlwasserschlauch zum Wärmetauscher 1.4, AUA Motor

    2. 363

      Komfortfahrwerk Thread - Bilstein B4 / Koni FSD / ...

    3. 74

      Liste CAN-IDs

    4. 157

      Handbremsknopf

    5. 157

      Handbremsknopf

    6. 74

      Liste CAN-IDs

    7. 4

      Jubiläumstour des Audi Club Nürnberg e.V. am 07.08.2021

    8. 1

      Wo kann ich den Lenkwinkel Geber bekommen? Habe schon alles versucht ohne erfolg. AUDI A2 Baujahr 3/2000 1.4 Benzin AUA

    9. 5

      [1.4 AUA] Zündspule geplatzt

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.