Jump to content
Sign in to follow this  
womba

1.4 TDI AMF 2001 Zuheizer Probleme...

Recommended Posts

Posted (edited)

Hallo erstmal,

Seit etwa 2 Jahren fahre ich einen A2 TDI 1.4 AMF von 2001 mit nun 250tkm runter. 

Dieses Jahr ist logischerweise der zweite Winter mit dem A2. Letztes Jahr gab es keinerlei Probleme doch diesen Winter seit die Temperaturen unter 5 grad gefallen sind warte ich vergeblich darauf das der Zuheizer sich einschaltet.

Klima ist an (econ taste aus) und Restwärme kann nach ca. 12 stunden Stillstand bei 0 grad nicht wirklich mehr vorhanden sein.

Nach vielem nachlesen im Forum hab ich mir wie viele andere die Pappe vor den Kühler gestellt. Funktioniert gut aber bei 0 grad wird der Wagen trotzdem nur warm wenn ich die Heizung höchstens auf 19 grad stelle und das Gebläse auf stufe 2.

Klar Probleme warm zu werden sind bekannt daher wäre es schön wenn der Zuheizer mal wieder seine Arbeit tun würde.

In der Werkstatt des Vertrauens hat man mir gesagt das man ein spezielles gerät von Bosch bräuchte um den Zuheizer zu testen und das dass Steuergerät keine Fehler anzeigt. 

Irgendein Kollege vom Meister hätte wohl noch ein Gerät von Bosch doch drauf warte ich seit bestimmt fast 2 Monaten vergeblich. 

Zwischenzeitig konnte ich noch beobachten das komplett Temperatur unabhängig der Zuheizer bzw der Lüfter oder Pumpe vom Zuheizer? (oder was auch immer das "Zuheizer Geräusch" macht) läuft. aber nur bei laufendem Motor und auch nur unregelmäßig für 1-3 minuten.

Im Stand ging der Zuheizer oder der Lüfter nur ganz kurz an als wenn er für eine halbe Sekunde angeschaltet wird. danach ruhe für ca 20 sekunden und dann wieder von vorne. nach etwa 7 minuten dann garnichts mehr. 

Mittlerweile gibt er wieder Garkeine laute von sich. 

Ich hatte schonmal dran gedacht den Brennraum mit Glühstift zu Tauschen aber das soll wohl ne sch.. arbeit sein und das Wollte ich mir bei 0-1 grad Außentemperatur eher weniger antun.

Eventuell könnte auch der PTC in der Zuheizer Abdeckung/Verkleidung/Elektronik box defekt sein??

 

Alles nur Vermutungen aber vielleicht kennt ja einer das Problem oder hat eine Idee ich weiß zummindest nicht weiter.

Vielleicht kommt ja jemand aus Dinslaken bzw dem Kreis Wesel der mir bei Meinem Zuheizer Problem helfen kann?

 

Schonmal vielen dank für die Antworten und Problem lösungen im vorraus

 

mfG Womba

Edited by womba

Share this post


Link to post
Share on other sites

Moin,

 

ziemlich sicher ist dein Thermostat defekt.

Bitte prüfen, ob nicht der Kühler leicht warm wird, wenn das Auto warm sein sollte (etwas längere Fahrt).

 

Share this post


Link to post
Share on other sites

Moin, Dinslaken ist doch fast neben Legden. Komm doch am 26.1. zum Inoffiziellen Schraubertreffen Nummer 53.5.

Habe zwar selber so einiges vor. Will aber gerne einen Blick drauf werfen.

Share this post


Link to post
Share on other sites

Ok danke für die Antworten. Also das mit dem Thermostat werde ich mir mal anschauen. Wärmer als handwarm wird der kühler eigentlich nicht würde ich sagen.

 

Und am 26.1 schaue ich mal das ich mir dafür zeit nehme. Weit ist es ja wirklich nicht.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.