Jump to content
PETE Pedro

Probleme mit der Anhänger Beleuchtung

Recommended Posts

Hallo an alle, 

 

Bin stolzer Neubesitzer eines A2 Tdi 90Ps.

Habe heute zum ersten Mal einen Anhänger angehängt und gleich das erste Problem. Alles am Hänger klappt, nur die normale Beleuchtung geht nicht wenn ich im Auto das Abblendlicht einschalte. Blinken, bremsen, nebelscheinwerfer, alles perfekt. Nur bleiben die normalen Birnen dunkel. AHK müsste original sein. Das nächste Problem :wenn ich nur den 13 pol auf 9 pol Adapter dran habe ohne Hänger, blinken die Blinker doppelt so schnell. Hat jemand eine Idee? 

Share this post


Link to post
Share on other sites
vor 49 Minuten schrieb PETE Pedro:

Das nächste Problem :wenn ich nur den 13 pol auf 9 pol Adapter dran habe ohne Hänger, blinken die Blinker doppelt so schnell. Hat jemand eine Idee? 

 

Das ist nomal.

Das schnellere Blinken soll normalerweise anzeigen, dass einer der Blinker nicht leuchtet.

In der 13-Pol-Buchse ist ein kleiner Mikroschalter, der schließt sobald ein Stecker eingesteckt wird und damit die Blinker-Überwachung auch für den Anhänger aktiviert.

Weil kein Anhänger und damit auch keine Anhängerbeleuchtung angeschlossen ist, blinkt der Blinker mit doppelter Frequenz.

Eine Blinker-Überwachung für den Anhängerbetrieb ist vorgeschrieben.

 

Share this post


Link to post
Share on other sites

Danke für die Info 👍. Mal sehen ob noch jemand einen Tipp hat für mein erstes Problem. 

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb PETE Pedro:

nur die normale Beleuchtung geht nicht

 

Die normale Beleuchtung des Anhängers funktioniert an einem anderen Auto?

Nicht das beide Glühlampen defekt sind.

 

Check, ob dein Auto ok ist:

Beim 13 poligen Stecker hat die linke und rechte Schlussleuchte je eine Leitung.

5: braun, Rechts: Schluss-, Umriss-, Begrenzungs-, Kennzeichenleuchte

7: schwarz: Links: Schluss-, Umriss-, Begrenzungs-, Kennzeichenleuchte

Anhänger Elektrik - Anschlusspläne für Stecker 7- und 13-polig.pdf

 

Messe an der 13 poligen Steckdose deines Autos, ob nach dem Einschalten der Beleuchtung an Pin 5 und 7 12V anliegen.

Wenn ja, dann liegt es nicht am Auto.

Wenn nein, gibt es ein Problem mit der Verkabelung.

 

Check, ob 13 zu 7 Pol-Adapter ok ist:

Beim 7 poligen Anschluss sind die Rückleuchten ebenfalls an Pin 5 und 7.

5: braun, Rechts

7: schwarz: Links

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.