Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

1,2 TDI - Kühlmitteltemperatur


Lupoliver
 Share

Recommended Posts

Hallo,

 

welche Kühlmitteltemperatur erreichen Eure 3L 1,2 TDI während der Fahrt? Also nicht das, was das Kombiinstrument anzeigt (ich weiß nicht, ob der A2 eine Anzeige hat, wenn dann wird das bestimmt so eine Fake-Anzeige sein, die wie festgenagelt auf 90°C steht, der Lupo hat keine Anzeige), sondern, das, was VCDS anzeigt.

 

Bei mir komme ich nur auf max. 80°C, jetzt, als es mal ganz heiß war, vielleicht auf 81°C. Der Thermostat soll lt. allen mir zur Verfügung stehenden Unterlagen einen Öffnungsbeginn von 86°C haben. 80°C hieße dann, dass der Thermostat eigentlich noch geschlossen sein sollte, also noch keine Kühlwirkung.

 

Im Winter ist es klar, dass der Heizungswärmetauscher bei geöffneter Heizung für den ganzen Motor reichen kann. Im Winter hatte ich sogar beim T3 Motorkühler an der warmen Seite (Kühlwassereingang) schon mal Rauhreif - nach ca. 35km Fahrt. Da hat selbst bei der deutlich größeren Abwärme die Heizung alleine für den Motor gereicht.

 

Aber im heißen Sommer, wenn die Heizung zu ist? Zwar wird der Wärmetauscher auch bei geschlossener Heizung vom Wasser durchströmt, aber es wird ja keine Luft durchgeblasen, die das Wasser kühlen würde.

 

Wenn der Thermostat korrekt geschlossen wäre, sollte gerade jetzt die Temperatur schnell auf die Öffnungstemperatur steigen. Gefühlt steigt sie rel. langsam und kommt eben nicht über 80°C.

 

Das sagt mir eigentlich ziemlich sicher, dass der Thermostat nicht schließt. Leider bin ich erst vor kurzem drauf gekommen. Einen neuen Thermostaten habe ich schon.

 

Vor dem Gefrickel mit dem Austausch würde mich noch interessieren, was bei Euch so erreicht wird.

 

Seit einigen Jahren habe ich nämlich einen höheren Kraftstoffverbrauch als früher. Aber eigentlich nur im Sommer, im Winter eher weniger als früher (aber natürlich immer noch mehr als im Sommer). Auf Strecken, die ich früher im Sommer ohne großes getue mit 2,7 - 2,9 l/100km geschafft habe (25km über die Dörfer) komme ich jetzt so gut wie nie unter 3,0, meistens um die 3,2 -3,3 l/100km.

 

Das könnte natürlich mit der längeren Warmlaufphase zusammenhängen. Aber auch mit neuen Sommerreifen, die ungefähr zur selben Zeit drauf kamen, als ich den höheren Verbrauch bemerkte. Vorher waren noch die alten Bridgestone(?) (die ab Werk) drauf, die neuen waren Conti, welche jetzt vor kurzem wieder durch neue (andere) Conti ersetzt wurden.

 

Bei den Winterreifen musste ich schon früher tauschen, habe da aber keinen Unterschied alt/neu bemerkt. Da ich die letzten Jahre im Winter längere Zeit nicht zu Hause war, haben die WR länger gehalten, müssen aber nächsten Winter auch neu.

 

Natürlich kann es bei 261.000 km auch Verschleiß sein. Oder ein falsch gehender Temperaturfühler, der bei 86°C nur 80°C ausgibt.

Edited by Lupoliver
Link to comment
Share on other sites

Meiner kommt laut Anzeige auf 90° C steht da wie festgenagelt. Als  noch der vergammelte Lüftermotor drin war stieg er deutlich an und ich musste im Sommer im Stau die Heizung ganz hochdrehen und die Lüftung auf Maximum damit er nicht zu heiß wird. Habe den Lüfter dann einmal überarbeitet was für  1 Jahr o.k. war, dann aber den Lüftermotor erneuert.  Im Winter ist es mit dem heizen so eine Sache  wenn wirlich kalt ist. reicht es nicht. , bzw. es dauert halt recht lange bis es warm wird und auf die 90° C komme ich erst bei schneller Fahrt und nach 25-30 Kilometern. Den Mehrverbrauch ( von 3,9 auf 4,5) habe ich seit ein paar Jahren auch beobachtet denke aber es liegt an sinkender Kompression, gealterten Einspritzdüsen, also an den knapp 300' tkm und der Tatsache das ich meisst 180 km/h fahre.

Link to comment
Share on other sites

Ich habe kein VCDS zur Verfügung, kann daher nur von der KI Anzeige berichten. Die kommt mir aber im Vergleich zum BMW selber Bauzeit sehr viel weniger gedämpft und ehrlicher vor.
Bei einer Fahrt über 400km bei 31° sind wir gegen Ende ein bergiges Stück AB gefahren und sind dort anschließend in der Schubabschaltung runter gerollt -> Am Ende des Berges ging die Temperatur schon herunter. Das beobachte ich auch im Alltag, eine Zeit in der Schubabschaltung rollen und die Temperatur sinkt leicht.

Gleichzeitig denke ich aber, dass das Thermostat ok ist, denn er wird für einen so kleinen, effizienten Diesel angemessen schnell warm. Die Nadel hängt dann auf exakt 90,5°, also minimalst rechts von der Mitte. Wärmer ist er bei mir noch nie geworden.

Als es Anfang Mai noch so knapp 0° morgens hatte war der Motor nach 18km Landstraße mit drei kleineren Anstiegen auf 90°.

Verbrauch über aktuell 6000km liegt bei 3,2l bei einer Laufleistung von 469.500km.

Edited by spackenheimer
Link to comment
Share on other sites

Hallo Ihr 3,

 

danke schon mal für Eure Antworten.

 

Aber wie ich schon schrieb, interessant sind nur die vom Motorsteuergerät gemessenen Werte, nicht die, die im Kombiinstrument angezeigt werden.

 

Ich meine mich ganz ganz dunkel zu erinnern, dass das Kombi zwischen 75 und 105°C fest 90°C anzeigt und darunter sowie darüber mit einer Kurve auf diese 90°C einschwenkt. Noch weiter drunter bzw. drüber stimmt dann die Anzeige.

 

@ benceman: schön, dass Deiner auf echte 85°C kommt. Aber ein anderer Motor kann (nicht muss) einen anderen Thermostaten haben. Außerdem anderer Motor anderes Aufwärmverhalten... Die Verkleidung unten ist natürlich dran.

 

@ sisebas: Deine 90°C sind dann die gefakten. Es könnte auch sein, dass er bei gemächlicherer Fahrt nur 75°C hatte oder bei schnellerer Fahrt auch 100°C, was man dann an der Kombianzeige nicht sieht. Was ich bei meinem T3 mal hatte: Der Motor wurde im Sommer auf der A7 in den Kasseler Bergen auch zu warm (keine Fakeanzeige, dafür "Bimetallschätzeisen" ohne Zahlen auf der Skala). Aber wenn wärmer oder kälter sieht man das an der Anzeige sofort. Da half beim Bergaufkriechen auch nur Heizung vorne und hinten voll auf, beide Gebläse volle Pulle und zum Ausgleich alle Fenster auf. Danach Thermostat getauscht und gut. 2 Jahre später (der neue Motor (mit Thermostat) war gerade 1/4 Jahr drin, wieder das selbe. Thermostat auf ET-Garantie tauschen lassen und - immer noch so wie vorher. Was nun. Anhänger dran, in einen kleineren Höhenzug aber trotzdem 9% Steigung gefahren. Ich hatte am 2. gleichen Tempfühler ein Multimeter angeschlossen, um den Widerstand zu messen. Anhand der Kennlinie, wusste ich, dass nur noch 5°C waren, bis die rote Lampe gekommen wäre. Angehalten und der Kühlerlüfter lief nur in Stufe 1. Stufe 2 war aber prinzipiell i.O. Also Thermoschalter getauscht, könnte ja sein, dass die 2. Stufe zu spät schaltet. War aber mit neuem Schalter immer noch genau so. Hm, und nun??? Des Rätsels Lösung kam dann im Jahr drauf als ich den Kühler wegen einer Undichtigkeit tauschen musste. Ich habe den alten zerlegt und gesehen, dass die obere Hälfte der Wasserröhrchen (vom Heißwassereintritt oben etwa zur Mitte zu innen min. 50 oder mehr % dicht waren. Damit viel zu wenig Wasserdurchsatz. Der Thermoschalter sitzt in der unteren Hälfte des Kühlers. Durch den langsamen Wasserdurchsatz hatte sich das Wasser bis dahin so weit abgekühlt, so dass der Schalter gar nicht die Temperatur für die 2. Stufe sah. Neuer Kühler - alles gut.

 

@ spackenheimer: was, es gibt a) noch andere Marken, die Kombianzeigen faken und b) gleich auch noch mehr als der VW-Konzern? "angemessen schnell warm -> 90,5°C". Das können auch nur 80 oder 75°C sein. Genau weiß man das erst, wenn man in VCDS den Messwert ausliest.

Link to comment
Share on other sites

Ich habe schon ca 10 A2 3L besichtigt und bei keinem hat das Thermostat funktioniert. Nur an unserem blauen von 2004 mit 200km, den ich voriges Jahr gekauft habe.  Doch diesen Sommer war’s dann auch so weit. 

Cheap fix!

Ach und bei funktionierendem Thermostat pendelt die motortemperatur um die Öffnungstemperatur des Thermostates, also um die 86 grad. Ist halt extrem effizient der Motor. 

Ich habe mir ein Chrysler Thermostat mit 95 grad gekauft bei welchem die motortemperatur bei um die 90 grad gehalten wird. Bilde mir ein dass er damit im Winter länger warm bleibt, zb bei bergabfahrten. 

Link to comment
Share on other sites

Bei den aktuellen Außentemperaturen erreicht mein 1.2er eine Kühlwassertemperatur nach Messwert über die Diagnoseschnittstelle von ziemlich genau 90°C (+/-1°C).

Hier finden sich einige Messfahrten von 1.2er mit Temperaturverlauf vom Kühlwasser über längere Strecken:

 

  • Thanks 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 9

      Türschloss hinten, wie hänge ich den Griffmechnismus aus??

    2. 1018

      Audi A2 auf anderen Internetseiten

    3. 13

      Zulässige Dachlast ?

    4. 359

      Komfortfahrwerk Thread - Bilstein B4 / Koni FSD / ...

    5. 1018

      Audi A2 auf anderen Internetseiten

    6. 7

      Audi Treffen in Krefeld

    7. 5

      Ausbau original Anhängerkupplung

    8. 5

      Ausbau original Anhängerkupplung

    9. 3

      [1.4 TDI ATL] Gibt es das Zweimassenschwungrad einzeln?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.