Jump to content
Robinshood

A2 TDI ATL (66kW) ruckelt ab 140km/h - ZMS? Hilfe und Erfahrungen

Recommended Posts

Moin Moin A2ler,

 

nach längerem überlegen und internen Kämpfen (auch wegen der weiten Entfernung) habe ich mir mit meiner Freundin einen neuen alten A2 ATL gekauft, der aber nachdem ich auf der Autobahn war und später bis 140km/h gefahren bin angefangen hat deutlich zu vibrieren. Ja einen jüngeren anderen Wagen hätte ich sicher für das gleiche Geld bekommen, aber da ich seit 2005 mit meiner damaligen Frau abwechselnd auch den ATL gefahren bin (über 280.000km), Mochte ich wohl weder vom A2 noch von der hier sehr freundlichen und hilfreichen A2 Gemeinde weichen.

Aber nun zum Problem, der Wagen macht im Leerlauf bei gedrückter Kupplung keine Geräsuche (neben dem Motorengeräusch) und wenn man die Kupplung kommen lässt sehr leichte Geräusche, denke wenn man die Kupplung kommen läßt gibt es auch bei feinem Hören etwas einen Hauch mehr zu hören. Wenn man dann normal in der Stadt oder auf einer Landstraße fährt, gibt es keine großen Vibrationen und alles fühlt sich recht gut an. Aber über 120 km/h meint man schon deutlicher Vibrationen wahrnehmen zu können, aber können ja auch Reifen Straße etc. sein. Aber um 140km/h wird der Wagen ungemütlich, die Vibrationen sins am Steuer, sogar am Gaspedal, Kupplungspedal und Schaltung zu spüren, man möchte auf keinen Fall deutlich schneller fahren, was ich natürlich so auch nicht getan habe - dazu muss ich noch sagen, das es da unten auch bergig war mit Serpentinen und ich das so auch nicht als Norddeutscher häufig gewohnt bin. Aber als ich die Kassler Berge hoch gefahren bin, habe ich Bergab mal die Kupplung gedrückt und den Wagen mit höher werdender Geschwindigkeit ungefährlich herunterrollen lassen, da bin ich bis 160km/h ohne Probleme und ohne Ruckeln gekommen (schneller wollte ich im Leerlauf nun auch nicht fahren :-)). Deshalb dachte ich ans Zweimassenschwungrad (ZMS), aber eigentlich merkt man es doch auch deutlich schon, wenn man im Stehen den Leerlauf einlegt und Kupplung kommen läßt? Und bei ca. 160.000 km sollte es auch noch nicht hinüber sein (?), auch wenn es dort bergig ist?

Ich habe dann mal beim ganz großen Freundlichen in Hamburg angerufen und die Aussagen haben mich dann doch umgeworfen:

 

Die große Niederlassung meinte, daß es sehr selten sei, daß eine ZMS defekt geht (?), dass könne er sich nicht vorstellen (!), aber...

Freundlicher: Falls es ein ZMS defekt ist, kostet es zwischen 2500,- und 2800,- Euro

Freundlicher: Einen Kostenvoranschlag machen wir gerne, aber ich kann Ihnen nicht sagen, was dieser kostet, denn es muss eventuell der Motor ausgebaut und zerlegt werden, da kann ich Ihnen keine Prognose stellen...

Freundlicher: Es gibt dann zwei Ergebnisse, entweder können wir 100% ig sagen, wo der Fehler ist, dann bekommen Sie eine 100%igen KV und wissen was Sache ist, wenn wir uns irren, dann kommen keine weiteren Kosten auf sie zu und der Wagen wird repariert, bis die Ursache verschwunden ist.

Oder Zwei, es gibt ev. mehrere Ursachenmöglichkeiten, im KV! Die wir dann Schritt für Schritt durchreparieren können bis der Fehler verschwunden ist.

Ersatzfahrzeug kostet 55,- Euro am Tag.

 

Naja jetzt gehe ich natürlich erst einmal an freie Händler in meiner Nähe, aber die sind natürlich etwas voll und einen richtigen Termin bekommt man  frühesten in 1-2 Wochen. Außer eine Probefahrt, die könnte man in ein paar Tagen mal einlegen. 

 

Jetzt habe ich im ZMS Thread gelesen, daß es tatsächlich mehrere Möglichkeiten für auffälliges Vibrieren gibt, an die man denken sollte. Aber welche würde bei diesem Verhalten ev. herausfallen, bzw. was sollte man 100%ig überprüfen lassen?

 

Da ich nicht sicher bin, ob es wirklich das ZMS ist, habe ich einen neuen Thread aufgemacht, aber wenn es zu ähnlich ist, dann kann man es auch in den ATL ZMS Thread verschieben?

 

 

Vielen Dank für jeden Hinweis

 

 

 

 

 

Share this post


Link to post
Share on other sites

Hallo,

ich hatte auch schon ein ähnliches Problem.

Welche Felgen sind montiert? Sind es wirklich A2 original Felgen? Wenn ja lass vor dem großen "Geldangriff" erstmal alle Reifen wuchten...Danach würde ich  die Bremsscheiben inspizieren.....

Danach die Antriebswellen/Lager anschauen.

Bei mir ist ZMS  auch vor paar Jahren erneuert worden, aber Du merkst die Vibrationen in der Regel nur bis ca 2000 Umdrehungen, danach hat sich der Motor ausgependelt, sprich er läuft ruhig

und stabil, da kommt das ZMS nicht zu tragen... was bei 140KMH ja der Fall ist....

So würde ich Schritt für Schritt vorgehen. Viel Erfolg :)

Edited by Imkermeister
  • Like 1

Share this post


Link to post
Share on other sites
vor 24 Minuten schrieb Imkermeister:

Hallo,

ich hatte auch schon ein ähnliches Problem.

Welche Felgen sind montiert? Sind es wirklich A2 original Felgen? Wenn ja lass vor dem großen "Geldangriff" erstmal alle Reifen wuchten...Danach würde ich  die Bremsscheiben inspizieren.....

Danach die Antriebswellen/Lager anschauen.

Bei mir ist ZMS  auch vor paar Jahren erneuert worden, aber Du merkst die Vibrationen in der Regel nur bis ca 2000 Umdrehungen, danach hat sich der Motor ausgependelt, sprich er läuft ruhig

und stabil, da kommt das ZMS nicht zu tragen... was bei 140KMH ja der Fall ist....

So würde ich Schritt für Schritt vorgehen. Viel Erfolg :)

 

Ja, das wäre sicher auch möglich, aber ich denke, wenn ich die Kupplung bei 140km/h bis 160km/h drücke und danach Vibrationen verschwinden, dann könnte es nicht an den Rädern bzw. den Bremsen liegen? Eventuell ist das noch eher ein Problem der Ölkette, was ich hier auch gelesen habe? Da muss ich noch einmal nachlesen, wo die genau sitzt bzw. wie die erneuert wird bzw. was das kostet? Eventuell ist die ja auch leichter zu wechseln, wenn eh das Getriebe schon draußen ist?

Share this post


Link to post
Share on other sites

Kette sitzt hinter dem Zahnriemen - also auf der anderen Seite - wenn es die Kette sein sollte müssten die Vibrationen auch auftreten wenn du den Motor im Stand oder auch in anderen Gängen hochdrehst. 

Was ich mir noch vorstellen kann sind die Antriebswellen... 

Share this post


Link to post
Share on other sites

Wenn ich es richtig verstanden haben, dann

- Vibrationen im Leerlauf kaum zu spüren

- ab 120km/h mit Motorlast wird es ungemütlich, bei 160km/h immer stärker

- bei 160km/h im Leerlauf ist nichts zu spüren.

 

=> eine übergesprungene Steuerkette (für Ölpumpe, Ausgleichselemente) spürt man am deutlichsten im Leerlauf (offene Fahrertür vibriert bis zu 2cm), bei höheren Geschwindigkeiten ist nur einer geringe unterschwellige Vibration spürbar.

=> Dein Fehler ist motordrehzahl evt. lastabhängig, da im Leerlauf bei hoher Geschwindigkeit keine Vibrationen zu spüren waren. 

 

Ich habe eine mehrfach übergesprungene Steuerkette ausführlich kennengelernt. Das vermute ich eher nicht.

Das ZMS wurde bei mir getauscht, aber das war bei mir nicht die Ursache.

 

Viele Grüße

A2driver22

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Glaskugel sagt Antriebswellen oder Motorlager/Pendelstütze, halt irgendetwas, das bei hohem Motordrehmoment auftritt.

 

Was passiert im dritten oder vierten Gang bei Last und ähnlicher Drehzahl wie 120 bis 160 im fünften? 

  • Like 1

Share this post


Link to post
Share on other sites
vor 15 Stunden schrieb Robinshood:

 

Ja, das wäre sicher auch möglich, aber ich denke, wenn ich die Kupplung bei 140km/h bis 160km/h drücke und danach Vibrationen verschwinden, dann könnte es nicht an den Rädern bzw. den Bremsen liegen? Eventuell ist das noch eher ein Problem der Ölkette, was ich hier auch gelesen habe? Da muss ich noch einmal nachlesen, wo die genau sitzt bzw. wie die erneuert wird bzw. was das kostet? Eventuell ist die ja auch leichter zu wechseln, wenn eh das Getriebe schon draußen ist?

Ölpumpenkette:

 

nein! passt nicht zur Beschreibung.

 

ZMS halte ich auch für unwahrscheinlich bei der Beschreibung. Ich würde in nem ersten Step einfach mal andere Felgen / Reifen montieren und schauen, ob sich was verändert. Kostet nix, wenn man WR vorschriftsmäßig da hat ;)

Share this post


Link to post
Share on other sites
vor 17 Stunden schrieb Robinshood:

Aber als ich die Kassler Berge hoch gefahren bin, habe ich Bergab mal die Kupplung gedrückt und den Wagen mit höher werdender Geschwindigkeit ungefährlich herunterrollen lassen, da bin ich bis 160km/h ohne Probleme und ohne Ruckeln gekommen...

 

... also schnelles Rollen zeigt keine Fehler. Damit sind Felgen und Reifen auch eher unwahrscheinlich. 

 

vor einer Stunde schrieb McFly:

Glaskugel sagt Antriebswellen oder Motorlager/Pendelstütze, halt irgendetwas, das bei hohem Motordrehmoment auftritt.

 

Beim einem A2 habe ich nach 190tkm und beim anderen nach 250tkm die Motorlager/Pendelstütze getauscht. Beide Wagen liefen in höheren Drehzahlbereichen dann viel leiser.

Ein Boschdienst, der aus Arbeiten ausführte konnte kaum glauben, wie leiser/ virbrationsärmer der Wagen wurde.

 

Vielleicht sind die Motorlager verschlissen und können nur bei geringer Belastung ausreichend lagern, unter Last übertragen diese Vibrationen viel deutlicher auf die Karosserie.

Treten die Vibrationen auch auch, wenn Du

- bei stehendem Fahrzeug

- bei getretener Bremse

- mit mittlerem Gas

- mit 2. Gang eingelegt

- die Kupplung kommen lässt?

Es ist aber ein bischen tricky, mit dem rechten Fuß auf der Bremse zu stehen und mit der Fußkante Gas zu geben und links die Kupplung kommen zu lassen.

 

Oder alternativ:

- mit 1. Gang fahren

- Drehzahl bei ca. 3500U/min

- beim Gas geben die Bremse treten damit der Motor in hohe Last kommt

 

Der Motor hat so Kraftschluss und hohe Last, die Motorlager werden belastet, aber das Fahrwerk und die Antriebswellen stehen bzw. haben nur geringe Umdrehungen.

Treten hier deine bekannten Vibrationen auf, sind die Motorlager ein heisser Kandidat.

 

Viele Grüße

A2driver22

 

 

  • Like 1

Share this post


Link to post
Share on other sites

 

Hi, du schreibst :..." Aber nun zum Problem, der Wagen macht im Leerlauf bei gedrückter Kupplung keine Geräsuche (neben dem Motorengeräusch) und wenn man die Kupplung kommen lässt sehr leichte Geräusche, denke wenn man die Kupplung kommen läßt gibt es auch bei feinem Hören etwas einen Hauch mehr zu hören. "... 

 

 

Das Ganze passiert im Stand. Das kenn ich, hab das gleiche Problem. Meine Geraeusche sind weg, wenn ich die Kupplung druecke, und gedrueckt halte und alles is super ruhig.

Lasse ich die Kupplung los, kommt dieses metallische Mahlgeraeusch. Meins hoert man sag ich mal schon deutlicher. Die Gaenge gehen alle schoen und smooth rein, Kupplung ist auch recht griffig bei 150'km, Kupplungsweg alles normal,  und kein Durchrutschen oder Klacken oder irgendwas Abruptes. (ZMS ok?) Wenn ich morgens starte, und alles noch kalt ist, ist das Schleifen nicht da, kommt aber nach ca. 1 min. Fahrzeit. Soweit die Symptombeschreibung.

Als moegliche Ursachen hab ich mich mal  in Erwaegung gezogen: 1. Sehr wahrscheinlich Getriebewellenlager, 2. Oder evtl. Ausruecklager, 3. ZMS wohl eher nicht.

Dazu jetzt auch meine A2LaienDiagnose:

Die Primaerwelle im GRJ laeuft ja immer mit, sobald der Motor an ist und die Kupplung nicht getreten ist. Ein faules Ausruecklager wuerde im nicht getretenem Zustand idR. ruhig sein, aber wenn Kuppl.Pedal gedrueckt wird,  sich dann mit Geraeusch und Pedalvibrieren, Ganghebelruetteln bemerkbar machen. ZMS-Defekt wuerde drehzahlabhaengig Unwuchtradau erzeugen.  Ein rauhes, lautes, mahlendes Wellenlager im Getriebe  schleift erst mal nur, solange der Motor an ist. Oder irre ich mich hoffentlich....

Bingrad neu hier im Forum, 

Gruesse aus der Chiemsee Area.

Edited by M.ich.A2
Ergaenzung

Share this post


Link to post
Share on other sites

...

Na da sind ja schoin viele gute Vorschläge, was defekt sein könnte. Ich kann natürlich jetzt bei verschiedenen Händlern Probefahrten machen lassen, aber ich denke das macht nur Sinn, wenn sich einer beim ATL gut auskennt.

Ansonsten sagen die Händler, da muss man Stück für Stück gucken, zum Beispiel ZMS ausbauen und messen und wenn es das nicht ist, geht es Step by Step weiter.

Vielleicht kennt ja auch jemand einen ATL Gott in Norddeutschland, der die Wahscheinlichkeit verbessern kann, wenn er den Wagen einmal fährt?

Und wie gesagt, die Geräusche im Auto sitzend, sind bei normaler Fahrweise in der Stadt und auf dem Land ok. Nun bin ich kein Profi - mein Ohr hört mittlerweile feine Geräusche, die ich aber nicht zuordnen kann. Ich könnte zumindest im Leerlauf mal eine Aufnahme mit dem Handy machen. Ev. irgendwie auch bei 140 km/h. Aber interessant ist die Fahrt von den Kassler Bergen, wo die Kupplung ganz durchgedrückt wurde und 130  140  150 160 schnell gefahren ist und die Vibrationen nicht oder kaum vorhanden waren. Ich denke da fällt alles aus, was hinter der Kupplung liegt, auch Reifen, Bremsen etc., wenn ich den Motor im Leerlauf hoch drehen lasse, kommen auch keine großen Vibrationen etc. er klingt eventuell etwas rauh, was wohl nicht ungewöhnlich ist.   Ich versuche mal eine Aufnahme zu machen :-)

Erst einmal vielen Dank für die vielen Tipps. Hatte gedacht Ölkette könnte ein Treffer sein, aber die fällt ja wohl wegen der höheren Geschwindigkeit aus. ZMS ist immer noch ein Favorit bei mir, auch wenn es im Leerlauf nicht oder noch nicht klöttert, aber die Vibrationen bis man die Kupplung drückt... Mhhh  und ich habe mittlerweile das Gefühl ein leichtes schnarren zwischen den Gängen zu hören. Ich muss die Haube einfach mal abnehmen.  Was mir bei dem Wagen noch aufgefallen ist, aber ich denke, daß hat damit nichts zu tun, ist der Temperaturanzeige, die sonst, wenn der Wagen warm ist bei 90°C stehen sollte, aber die zeigt längere Zeit (bis 30 Min.) 70°C und wenn man lange Fährt (aus dem Süden zurück), dann max. 80°C an ! ?   Seltsam...

P.S. Ist jetzt 162tkm gefahren und Zahnriemen+++ wurde bei ca. 118tkm gewechselt.

 

Viele Grüße

 

Edited by Robinshood

Share this post


Link to post
Share on other sites
vor 6 Stunden schrieb McFly:

Was passiert im dritten oder vierten Gang bei Last und ähnlicher Drehzahl wie 120 bis 160 im fünften? 

:erstlesen:

Share this post


Link to post
Share on other sites

Ja lieber McFly,    werde ich eventuell gleich mal testen :-)

 

Motorlager -  Pendelstützen - hört sich interessant an, was kostet so etwas? Wie aufwendig ist der Umbau?

Der A2 ist übrigens Bj. 2004 und EZ 2005.

Share this post


Link to post
Share on other sites

ATL Motorlager willst Du nicht wirklich wissen...erstmal Diagnose, dann über Kosten nachdenken.

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Robinshood:

Temperaturanzeige, die sonst, wenn der Wagen warm ist bei 90°C stehen sollte, aber die zeigt längere Zeit (bis 30 Min.) 70°C und wenn man lange Fährt (aus dem Süden zurück), dann max. 80°C an

 

Das ist nur ein defekter Termostat. Der macht zu früh auf, daher steigt die Temp. nicht auf 90°C. Das ist Verschleiß und hatte ich auch.

Ein Tausch ist sinnvoll, da der Motor so nicht richtig warm wird. (Ständige Kaltlaufphase...)

Edited by A2driver22

Share this post


Link to post
Share on other sites

@McFly

 

Sop jetzt bin ich mal unter verschiedenen Lastzuständen gefahren, soweit es im Verkehr und Baustellen möglich ist.

1) Mal Motorhabe ab und im Leerlauf zugehört - der Motor läuft hin und wieder etwas unruhig und es ist auch ab und zu ein leichtes Klöttern zu hören.

2) Beim Beschleunigen hört man beim Fahren mit feinem Ohr ein pfeifen was heller wird, beim Gas wegnehmen ist es andersrum.

Jetzt wird es schwer:

Beim Gas erhöhen (bis über 3000RPM)  im dritten oder vierten Gang scheinen die Vibrationen mehr zu werden, aber da der Motor gleichzeitig deutlich lauter wird ist es schwierig zu merken.

Wenn ich jetzt auf der Ebene etwas über 140 km/h fahre und Kupplung drücke vibriert es !!! Aber das geht natürlich mit langsamer werdender Geschwindigkeit schnell weg, so daß man nicht sagen kann, ob die Vibration durch langsamer werdende Geschwindigkeit weggeht oder ob das Drücken der Kupplung eine Zeit braucht, bis sich z.B. das ZMS etc. langsamer wird.  Das ist natürlich blöd, aber es kann sicher Sinn machen auch die Reifen auszuwuchten. Mhhhh

 

Und den Kalt-Leerlauf habe ich mal aus Motorraum an verschiedenen Stellen aufgenommen und beigefügt

 

 

 

A2 Leerlauf.mp3

 

 

 

Share this post


Link to post
Share on other sites

Das Pfeifen ist der Turbo und normal, der Leerlauf hört sich wie ein ATL an, unser rappelte und klötert genauso. 

 

Bzgl. Vibrationen: Mir ist nicht klar wie stark das denn nun ist. Initial schreibst Du im fünften ab 120 so stark werdend, daß Du nicht schneller fahren möchtest. Jetzt im dritten oder vierten ab 3000 meinst Du etwas zu spüren, was aber im Motorgeräusch untergeht. Das erscheint mir nun nicht so tragisch schlimm.

 

Motorlagertest:

Im Stand, Motor aus, mit eingelegtem 1.Gang mal kräftig vor und zurück aufschaukeln (lassen). Da merkt man ganz gut ob er irgendwo anschlägt, und auch das ZMS klappert vor und zurück. Lauschen... berichten. Ev. suchst Du Dir vor Ort mal einen Vergleichs-ATL. Der kleine wird nicht umsonst von manchen liebevoll Rumpeldüse genannt...nicht das Du Geister jagst.

  • Like 1

Share this post


Link to post
Share on other sites
Am 10.9.2019 um 19:34 schrieb McFly:

Das Pfeifen ist der Turbo und normal, der Leerlauf hört sich wie ein ATL an, unser rappelte und klötert genauso. 

 

Bzgl. Vibrationen: Mir ist nicht klar wie stark das denn nun ist. Initial schreibst Du im fünften ab 120 so stark werdend, daß Du nicht schneller fahren möchtest. Jetzt im dritten oder vierten ab 3000 meinst Du etwas zu spüren, was aber im Motorgeräusch untergeht. Das erscheint mir nun nicht so tragisch schlimm.

 

Motorlagertest:

Im Stand, Motor aus, mit eingelegtem 1.Gang mal kräftig vor und zurück aufschaukeln (lassen). Da merkt man ganz gut ob er irgendwo anschlägt, und auch das ZMS klappert vor und zurück. Lauschen... berichten. Ev. suchst Du Dir vor Ort mal einen Vergleichs-ATL. Der kleine wird nicht umsonst von manchen liebevoll Rumpeldüse genannt...nicht das Du Geister jagst.

 

Also, ich sollte eventuell noch erwähnen, dass ich noch einen ATL habe, der zufällig sogar am gleichen Tag gebaut wurde :-) Der Unterschied ist, dass der 120 tkm mehr auf dem Tacho hat und der hat bestimmt ein ZMS Problem. Den habe ich als Audi Jahreswagen (direkt online auf der Audi Jahreswagenliste) mit wenig km gekauft (hat wohl ein Audiwerksmitarbeiter gefahren). Wenn ich bei dem den Leerlauf aufnehme, dann klöttert es natürlich ganz deutlich, nicht vergleichbar, aber bei über 280tkm ist das wohl ok, der wurde hauptsächlich Langstrecke gefahren - zum Job 65 km Landstraße und Autobahn hin und her und seit Jahren 200km am Wochenende hin und zurück. Aber bei dem habe ich kein Pfeigen vom Turbo wahrgenommen, ev. erinnere ich mich auch nicht mehr, aber jetzt hat er kein Pfeifen.

Kann man das Pfeifen wirklich im Auto sitzend beim normalen langsamen Fahren immer hören?

Die Vibrationen beim neu gekauften Wagen war es eher 140km/h wo es ungemütlicher wurde - ich werde erst einmal die vorderen Räder auswuchten lassen, da sieht man dann ja schon, ob eine Unwucht drinnen war und auch wie er danach fährt. Ist auch die günstigste Lösung um das erst einmal auszuschliessen. Und ich kann mir schon vorstellen, dass es bei bestimmten Geschwindigkeiten zu Resonanzen kommt.

 

Offtopic: Der A2 hat eh ein programmiertes Eigenleben, wie mir auch der Verkäufer bestätigte. Erst war ich sehr verwundert, aber das ist wohl so gewollt. wenn man etwas länger Fenster aufmachen drückt dann gehen beie vorderen Fenster auf, beim Auto zuschliessen macht es zweimal klackklack (Fenster gehen wohl wieder zu beim zweiten Klack), man hat automatisch Tagfahrlicht, ohne den Lichtschalter zu betätigen, der Tankdeckel öffnet sich wohl erst nach zweiten drücken (da man sonst öfter aus versehen gegen kommt) und beim losfahren schliessen sich die Türen (Schlösser) - weiteres kann sicher noch entdeckt werden. Aufgefallen ist mir noch, daß man den Auspuff nicht sieht, eventuel Teil des Advance Pakets (?). Mir wurde noch erzählt das das AGR mal getauscht wurde, den Rest bekomme ich noch raus.

Die A2 TDI mit 90PS und deutlich unter 200.000 km sind zur Zeit sehr selten und echt richtig teuer für ca. 15 Jahre alte Kleinwagen (auch fast doppelt so viel wie die 75 PSer oder normalen Benziner) , da hatte ich mir schon überlegt einen mit 75PS zu nehmen, aber wenn man vorher schon 90 PS gefahren ist, dann ist das Gefühl sicher nicht so toll(?)

Offtopic off :-) .

 

Ich schau mal, ob ich das Pfeifen auch irgendwie im Auto aufnehmen kann :-)  

 

Motorlagertest:

Das mit dem Aufschaukeln im ersten Gang ohne Motor aus habe ich noch nicht ganz verstanden. Habe hinterm Auto gestanden und etwas gedrückt und noch einmal, aber so viel bewegt der sich nicht, daß sich da was aufschaukelt, ev. weil er auf einem Sandparkplatz steht?

Und dann noch den Kühlwasser-Temperatursensor wechseln, ich hoffe, dass ist nicht so aufwendig, werde mal im Forum beim ATL suchen.

 

Erst einmal vielen Dank, melde mich wieder bei neuen Fundstücken bzw. Ergebnissen.

 

Share this post


Link to post
Share on other sites
vor 10 Stunden schrieb Robinshood:

Offtopic: Der A2 hat eh ein programmiertes Eigenleben, wie mir auch der Verkäufer bestätigte. Erst war ich sehr verwundert, aber das ist wohl so gewollt. wenn man etwas länger Fenster aufmachen drückt dann gehen beie vorderen Fenster auf, beim Auto zuschliessen macht es zweimal klackklack (Fenster gehen wohl wieder zu beim zweiten Klack), man hat automatisch Tagfahrlicht, ohne den Lichtschalter zu betätigen, der Tankdeckel öffnet sich wohl erst nach zweiten drücken (da man sonst öfter aus versehen gegen kommt) und beim losfahren schliessen sich die Türen (Schlösser) - weiteres kann sicher noch entdeckt werden. Aufgefallen ist mir noch, daß man den Auspuff nicht sieht, eventuel Teil des Advance Pakets (?). Mir wurde noch erzählt das das AGR mal getauscht wurde, den Rest bekomme ich noch raus.

- Alle E-Fenster fahren auf wenn man am Schlüssel den Öffnen-Taster gedrückt hält, nennt sich Komfortfunktion.

- Zweimal "Klack" beim Abschließen deutet auf ein halblebiges Komfortsteuergerät oder einen defekten Türkontaktschalter hin.

- Tagfahrlicht geht über ein Zusatzmodul von Drittanbietern, oder als "Werkslösung" durch ein einfaches Widerstandskabel.

- Beim Tankdeckel ist ev. der Taster defekt. Oder: AFAIK reagiert der nur, wenn die Fahrertür geöffnet ist -> hier könnte ein Zusammenhang zu Deinem Doppelklack beim Abschließen liegen, defekter Mikroschalter an der Fahrertür.

- Das automatische Verschließen bei >5km/h läßt sich codieren.

- Den Auspuff sieht man bei keinem A2 mit Serienanlage.

 

Bzgl. OT:

- Aufschauckeln geht natürlich nur auf einem ebenem Platz mit hartem Untergrund. Immer schön im Takt kräftig vor und zurück, dabei bewegt sich der Motor ordentlich in seinen Lagern.

- Temperatur: Fällt die Anzeige während der Fahrt unter 90°C, geht aber im Stand bei laufendem Motor wieder hoch, ist es nicht der Temp-Fühler, sondern der Thermostat!

  • Like 1

Share this post


Link to post
Share on other sites

Kleiner Zwischenbericht...

Ich war in einer Werkstatt, welche den Wagen Probegefahren ist und festgestellt hat, daß die hintere rechte original Audi-Alu-Felge eine Unwucht hat und ausgetauscht werden muss. Er sagt Aluminium-Felgen.. kann man nicht reparieren, die sollte man austauschen.  Das die Vibrationen erst bei höheren Geschwindigkeiten auftreten spricht dafür, daß es sich um ein Problem der Hinterräder handelt. Jetzt bin ich den Wagen selber noch nicht wieder auf der Autobahn gefahren, sollte aber trotzdem nach dem Auswuchten besser geworden sein. Ich berichte weiter.   Das wäre natürlich die beste Problemlösung. Mit den hinteren Rädern und deren Wirkung habe ich aber ehrlich gesagt nicht gerechnet...

Noch ein schönes Wochenende und vielen Dank!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.