Jump to content

[1.6 FSI] Motor LMM hat keine Spannungsversorgung


Go to solution Solved by BAD_A2,

Recommended Posts

Guten Tag geehrte Gemeinde,

 

ich bin anhand der Suche leider nicht fündig geworden was mein Problem betrifft.

 

Ich fahre einen 1.6 FSI und habe leider folgendes Problem dass ich keine Spannung auf den LMM habe. VCDS zeigt mir auch an dass das Signal zum Luftmassenmesser zu klein ist.

 

Ich habe mittlerweile drei neue Luftmengenmesser verschiedener Hersteller verbaut, keiner lief jedoch...also schließe ich aus dass es an dem LMM liegt sondern eher an einer Sicherung wo der LMM drüber läuft oder evtl doch einen Kabelbruch!

 

Ich habe auch den Stecker am LMM bereits erneuert, da ich dort auch Kabelbrüche hatte demnacht wäre ich äußerst dankbar mir vllt mitzuteilen welche Farbe das Kabel mit der 12V Spannung am LMM hätte, damit ich das ganze vllt bis zum Motorsteuergerät verfolgen bzw dort mal messen kann ob dort Spannung drauf liegt.

Bin sonst mit meinem Latein am Ende.

 

An der Saugrohrklappe kann es nicht liegen, da ich dort größtenteils alle Sensoren ausgetauscht habe, Unterdruckventil, Saugrohrdrucksensor, AGR geprüft, Drosselklappe gereinigt und neu angelernt...Die Spannung beim LMM bleibt gleich null und auch keinerlei Messwerte die über VCDS ausgespuckt werden.

 

Welche weiteren Sensoren den Ansaugtraktes hängen an diesem komplexen Mist des FSI dran? 
 

vielen Dank im Voraus.

 

Link to post
Share on other sites

Welchen Fehlercodes hast du denn? Ich werde aus der Beschreibung nämlich nicht ganz schlau.

Du sprichst von zu wenig Spannung laut VCDS am LMM und dass es an der Saugrohrklappe nicht liegen könne. Diesen Kontext versteh ich nicht wirklich :D

Link to post
Share on other sites

Der bekommt 5Volt aus dem MSG. Gelb-grüne Leitung, Pin 4 am LMM.

Pin 1 grau-weiss 

Pin 5 grau-rosa

Pin 3 lila-weiss gehen ebenfalls ins MSG.

Pin 2 grün-weiss Plus 12 Volt.

 

Edit: der LMM hat eine eigene Sicherung, laut meinem Plan S74, das kann aber je nach Modelljahr auch Mal variieren.

 

 

Moderator:

Habe die Info von Sepp hier korrigiert. Er hat es unten berichtigt.

 

- Nagah

 

 

  • Like 1
Link to post
Share on other sites
vor 37 Minuten schrieb MustPunish:

Welchen Fehlercodes hast du denn? Ich werde aus der Beschreibung nämlich nicht ganz schlau.

Du sprichst von zu wenig Spannung laut VCDS am LMM und dass es an der Saugrohrklappe nicht liegen könne. Diesen Kontext versteh ich nicht wirklich :D


VCDS sagt dass das Signal zum Luftmassensensor zu klein ist. Die Saugrohrklappe habe ich aufgefasst da anscheinend das komplette Ansaug-/Luftsystem angeblich zusammenhängt. 
 

@Sepp hast du einen 4-Pin LMM an deinem 1.6FSI? Bei mir sind es 5 Pins. Ich glaub ich muss mal ein Foto hochladen. Könntest du mir vllt beschreiben wo diese Sicherung S74 sein soll? 
 

LG

Link to post
Share on other sites
vor einer Stunde schrieb Sepp:

Der bekommt 5Volt aus dem MSG. Gelb-grün Leitung, Pin 4 am LMM.

Pin 1 grau-weiss 

Pin 5 grau-rosa

Pin 3 lila-weiss gehen ebenfalls ins MSG.

Pin 2 grün-weiss Plus 12 Volt.

 

Edit: der LMM hat eine eigene Sicherung, laut meinem Plan S74, das kann aber je nach Modelljahr auch Mal variieren.

Sorry, es sind natürlich 5 Pins, hab's korrigiert. Wo S74 sitzt kann ich leider nicht sagen, ich hatte noch kein Problem damit.

Link to post
Share on other sites

Schade, habe mal das Netz nach S74 gegooglet aber da kommt nix...denke jedoch dass diese irgendwo unter der Bodenplatte sitzen sollte wo alle Steuergeräte verbaut sind...da die Sicherungsplätze unter der Lenksäule wenn ich mich nicht täusche bis Steckplatz 45 durchnummeriert sind.

Link to post
Share on other sites

Ich würde mal im Geheimfach auf der Fahrerseite nachschauen, da sitzt ja auch das MSG. Und mach bitte ein Foto falls du was findest.

Link to post
Share on other sites

Gehe da mal morgen dran und schieße direkt mal ein Foto, jetzt ist es sowieso dunkel...

 

Steht denn diese S74 in einem Schaltplan bzw Reparaturanleitung die dir vorliegt? 

Link to post
Share on other sites

Ich hab mir vor ein paar Jahren eine tecprint Reparaturanleitung gekauft, Inhalt wohl identisch zu Erwin.

 

Hab nochmal geblättert: im Fahrerfussraum sind 3 Sicherungen in einer Reihe angeordnet, die mittlere ist für den LMM.

Link to post
Share on other sites
vor 4 Minuten schrieb Sepp:

Ich hab mir vor ein paar Jahren eine tecprint Reparaturanleitung gekauft, Inhalt wohl identisch zu Erwin.

 

Hab nochmal geblättert: im Fahrerfussraum sind 3 Sicherungen in einer Reihe angeordnet, die mittlere ist für den LMM.


ich nehme an dass diese hier gemeint ist...? 

E7B76768-CFE7-4FDE-8C3F-5D291CD569CC.jpeg

Link to post
Share on other sites
vor 46 Minuten schrieb BAD_A2:

@Romulus ...Erwin ist ein Mitglied hier oder ein Anbieter? 

Siehe hier, streiche Tobias, setze BAD_A2:

Am 28.11.2020 um 21:04 schrieb Lupoliver:

 

Hallo Tobias,

 

hier anmelden:

https://erwin.audi.com/erwin/showHome.do

 

Dann erstmal ein bisschen probieren, wo man was findet, ein Paket kaufen und dann die kompletten Reparaturleitfäden und Stromlaufplan als pdf runterladen.

 

Ich habe das für meinen Lupo bei erwin Volkswagen innerhalb der Zeit für das billigste Paket (war vor 4 Jahren unter 10 EUR für 1 std.) gemacht. Meine Schwester hat das für ihren Skoda Yeti bei erwin Skoda auch hinbekommen.

 

Dann hast Du die Stromlaufpläne gleich und musst nicht erst hier warten, bis Dir jemand diese urheberrechtlich geschützen Unterlagen zusendet.

 

Link to post
Share on other sites

Vielen Dank erstmal für die Infos, ich melde mich morgen nochmal und berichte...

 

Diesen Leitfaden werde ich wohl auch benötigen, hatte zuletzt genug Probleme mit der Kugel, jetzt hat der schon alles was ich Ausstattung wollte und fängt mit solchen Mucken hier an! 

Link to post
Share on other sites

Eigentlich gehts mir mit dem Reparaturleitfaden nur drum das Ding zu reparieren, weil ich zuletzt genug Probleme hatte...Motorruckeln, Unterdruckventil, Benzindruckregler, Einspritzventil, AGR-Rohr undicht, eigentlich das volle Programm...habe den Motor bis zum Saugrohr 4 mal zerlegt! 

Link to post
Share on other sites
vor 13 Stunden schrieb Sepp:

Google Mal nach SSP253

Die SSP (Selbststudienprogramme) sollte es auch bei erwin geben. Wenn man da eh wegen der Rep.-Leitfäden und Stromlaufpläne drin ist, ist das ein Aufwasch.

 

Edited by Lupoliver
Link to post
Share on other sites
  • Solution

Nochmals vielen Dank für jede Hilfe und Infos :HURRA:

 

Es war wirklich die Sicherung im Geheimfach unter dem Fahrersitz, welche durchgebrannt war und aus dem Grund keine Spannung an dem LMM ankam :WUEBR: 

 

Die MKL ist jetzt aus und der LMM zeigt mir auch wieder IstWerte über VCDS an...davor kam nix an 0.0 g/s

 

 

  • Like 2
Link to post
Share on other sites
  • Nagah changed the title to [1.6 FSI] Motor LMM hat keine Spannungsversorgung

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 7688

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    2. 4

      Fahrertür "lose"

    3. 13

      [1.4 AUA] Tacho-, Kilometerzählerausfall beim nach Kupplungswechsel

    4. 5

      [1.2 TDI ANY] ECO - Leerlaufdrehzahl

    5. 16

      APS (PDC) sieht Gespenster

    6. 21

      Bremsverschleißanzeige - wo genau sitzt das Kabel

    7. 21

      Bremsverschleißanzeige - wo genau sitzt das Kabel

    8. 4

      Fahrertür "lose"

    9. 21

      Bremsverschleißanzeige - wo genau sitzt das Kabel

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.