Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

[1.4 TDI ATL] spinnt nach längerer Standzeit.


julju
 Share

Recommended Posts

Hallo leute

nach 3 monaten standzeit

Macht mein a2 ein paar komische sachen:

 

1. das zündungssymbol leuchtet dauerhaft im amaturen brett

2. Der motor gibt kein vollgas, drehzahl fällt ab 2,5 umdrehung immer wieder ab...

3. Nach ca. 1 km und bremsung leuchtet das ABS symbol. (Evtl. ein klemmender bremssattel der nicht zurück kommt?)

 

 

Meine motorleuchte leuchtet schon eine ganze weile.

fehlerspeicher sagt immer das sei das AGR ventil

aber mir wurde gesagt dass das eine typische krankheit ist beim a2

und ich so ersmal weiterfahren kann. Hatte in den letzten 2 jahren auch keine weiteren probleme.

 

jetzt nach der längeren standzeit mach ich mir aber schon sorgen

da die 3 oben aufgeführten fehler bisher noch nicht aufgetreten sind.

 

wer kann helfen?

danke

Link to comment
Share on other sites

  • Nagah changed the title to [1.4 TDI ATL] spinnt nach längerer Standzeit.
vor 4 Minuten schrieb julju:

nach 3 monaten standzeit

Macht mein a2 ein paar komische sachen:

 

vor 4 Minuten schrieb julju:

jetzt nach der längeren standzeit mach ich mir aber schon sorgen

da die 3 oben aufgeführten fehler bisher noch nicht aufgetreten sind.

 

Hast du die Fehler jetzt oder nicht?

 

 

 

vor 5 Minuten schrieb julju:

fehlerspeicher sagt immer das sei das AGR ventil

aber mir wurde gesagt dass das eine typische krankheit ist beim a2

Was steht denn nun genau im Fehlerspeicher?

Link to comment
Share on other sites

vor 1 Minute schrieb Nagah:

 

 

Hast du die Fehler jetzt oder nicht?

 

 

 

Was steht denn nun genau im Fehlerspeicher?


Ich habe leider keine aktuelle Fehlerspeicherauslesung.
Das mit dem AGR ventil ist halt schon lange so und vor ca. 1 Jahr hat mal einer reingeschaut

Aber die daten habe ich leider nicht...

Link to comment
Share on other sites

Hab ihn grade mal warmgefahren und etwas gescheucht. Der motor drehte langsam wieder hoch, anfangs noch mit drehmomentabfall zwischen 3-4 tsd umdrehungen und dann nach ca. 30 min auch wieder vollgas möglich. die abs leuchte geht auch nicht mehr an. 
das hing irgendwie mit dem drehmomentabfall zusammen.

Er stand ja 3 monate,( es hat viel geregnet) ich denke da war irgendwas verdreckt...

aber die zündung leuchtet nach wie vor. werde ihn schnellstmoeglich auslesen lassen...

aber falls jemand ne idee hat woran es liegen koennte immer her damit! 
LG

 

Link to comment
Share on other sites

 

vor 8 Stunden schrieb Superduke:

Welche Zündungsleuchte? 

Ich vermute mal er meint das rote Batteriesymbol. Auf jeden Fall mal Batterie ordentlich laden und bei der Gelegenheit auch den Massepunkt im Motorraum prüfen.

Link to comment
Share on other sites

Posted (edited)

hey leute. ok. dann häng ich die batterie mal dran. ich meine nicht die rote batterieleuchte rechts sondern die gelbe leuchte links: von der vorglühanlage! (alternativ EPC)

 

heute war das problem mit dem drehzalabfall bei kalten motor wieder da! nach warm fahren dann wieder weg. werkstatt hatte leider schon zu.

 

wo finde ich das massepunkt im motorraum?

Edited by julju
Link to comment
Share on other sites

Habe heute die batterie geladen und das problem mit der drehzahl scheint wirklich

weg zu sein aber die vorglühleuchte leuchtet noch...

ich schau mir morgen mal den massepunkt an

habe ihn schon gefunden über ein bild in der suche...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.