Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
lexle

Radlager?

20 Beiträge in diesem Thema

Leichtes Wummergeräusch vorne links bei leichten Linkskurven, teilweise auch geradeaus.

 

Werkstatt vermutet per Telefon-Ferndiagnose Radlager.

 

Ihr auch?

 

Wenn ja, was kostet das E-Teil, +Machen?

 

Wenn jemand meinen dann gerichteten haben will. ich verkauf ihn, bei Interesse einfach melden!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

besonders, wenn es immer bei einer Kurve (li oder rechts) doller wird oder so richtig deutlich, dann würd ich auch auf Radlager tippen. Hatte bei einer Mitfahrt schon mal einen Radlagerschaden (auch die Seite) richtig diagnostiziert. Ist aber schon lang her und per Ferndiagnose...?

Du dürfstet eigentlich ein Geräusch wahrnehmen aber kaum Vibrieren.

Kosten?

K.A. so 200 E? mit Montage.

 

Gruß erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

bei mir war es links hinten. Habs von einer freien Werkstatt richten lassen, da es ja ein Verchleißteil ist und damit die Mobi-Garantie nicht flöten geht.

 

Preise im Einzelnen:

Rad an/abbauen 6,00 €

Radlager erneuern 34,20 €

Radlager 86,00€

 

Summe 126,20 ohne MwSt

 

 

LG

Anika

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meiner Schwester hats vorne rechts bei Linkskurven gerattert. Also immer wenn das Lager belastet wurde. Das ging aber weg, nachdem die Kiste etwas um die Ecken gejagt wurde und ist bisher nicht mehr aufgetaucht.

Würde also noch etwas abwarten. Kaputter wie kaputt kanns net werden.

 

Das hintere Radlager is pipifax. Das kann man in 10min. wechseln. Vorne ists schwieriger, weil das Lager eingezogen wird. Ausserdem braucht man ein Spezialwerkzeug, weil man sonst das Radlagergehäuse ausbauen muss.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke schon mal für die Hinweise..

 

bei mir wirds immer deutlicher (leider)..

 

Also wieder viel Kohle biem Teufel

 

SCHEIss-KISTE!!

 

Nächstes Jahr Kommt ein reiskocher her, ich hab die Schnauze Voll Von Mercedes und Audi.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein Kollege, ehemals Audi verkäufer und Mechaniker tippt auch auf Radler oder sogar Antriebswelle (scöne Scheiße) was würde die Kosten?

 

wenn einer meine Karre (repariert selbstverstädlich) kaufen will, einfach melden!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also mein Meister der Werkstatt meines Vertrauens (NICHT AUDI :)) meinte weder Radlager noch Antriebswelle, er tuippt entweder auf meine zerbröselnden Bremsscheiben (Grad) die Nächste Woche eh getauscht werden oder Reifen. Sehen wir nächste Woche, da kommen die Winter Trennscheiben drauf..

 

Also haltet mir mal die Daumen, dass es die Scheiben waren, das wär das Beste und das billigste, dann hätt ich meinen Kleinen auch wieder lieb (bis zum Federbruch dann :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein fortgeschritten-defekter Stabi kündigte sich auch durch so was an, vielleicht setzt Du das mal auf Deine Checkliste.

 

Beim Radlager-Wechsel an der VA bitte auf den ABS-Sensor achten. Ein Mechaniker meine mal zu mir, der wäre vorne auf eine merkwürdige Art eingesetzt und würde sich beim Wechsel schon mal verabschieden. Vielleicht weiß jemand mehr dazu?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Können die Scheiben sein (vor ein paar Wochen habe ich von Bekannten gehört, da war auch so ein übles schleifen, waren die Scheiben, aber auf die Idee muß man erstmal kommen...)

 

Gruß wird schon...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von A2Beta

Mein fortgeschritten-defekter Stabi kündigte sich auch durch so was an, vielleicht setzt Du das mal auf Deine Checkliste.

 

Beim Radlager-Wechsel an der VA bitte auf den ABS-Sensor achten. Ein Mechaniker meine mal zu mir, der wäre vorne auf eine merkwürdige Art eingesetzt und würde sich beim Wechsel schon mal verabschieden. Vielleicht weiß jemand mehr dazu?

 

Der ist schon neu :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

es schleift aber nicht es macht rhythmisch Wum-Wum Wum , ganz dumpf

 

wie gesagt vielleicht auch die reifen.. aber sehn wir ja näcjste Woche wenn Winterreifn drauf sind und Scheibn gewechselt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

hab das gleiche Problem. Dumpfes Wum-wum, welches je nach Geschwindigkeit langsam oder schneller wummt. Hoffe auch noch auf die Reifen. Sag mal bescheid, wenn bei Dir der Wechsel auf die Winterreifen was gebracht hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

was für Reifen hast du drauf?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm... mir fällt gerade ein, dass ich sowas mal beim meinem ersten Satz Michelin Pilot Exalto 2 hatte. Angeblich war es ein Sägezahnprofil. Weil auch noch eine Felge beschädigt war, habe ich den kompletten Satz wieder zurückgegeben und bei einem anderen Händler dieselbe Kombination noch mal bestellt. Seitdem ist das Geräusch nicht mehr aufgetreten. Schon mal entgegen die Fahrtrichtung über die Lauffläche gefühlt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau mr mal :)

 

ich hatte am Zafira auch schonmal an auch nur 1 Reifen Sägezahnprofil. hörte sich aber anders an, vor allem war das Laut unjd gleichmäßig, da ja das Komplette Profil die Sägezähne Hatte.. ich hoffe auf die Scheiben, dass es nur ein Grad ist..

 

Wenn sweg ist werd ich dann natürlich esrt im Frühjahr sicher wissen, ob es die Reifen der 17er waren oder die scheiben, weil ich ja gleich die Winterreifen montieren lasse.

 

Also drückzt mir einfach die Daumen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bin grad nochmal ne Runde gefahren, Selbst wenn ich bremse wenn es Wummert ändert sich der Wummer Ton nicht.. Hmm.. Da denk ich mal scheiden die Scheiben fast aus.

 

ich tippe nach wie vor auf das Radlager weil es so gleichmäßig ist.

 

Mein Meister in der freien ist echt klasse, aber halt das volle Sparbrötchen (Eignetlich super, weil es einer ist der so lange repariert wie es billiger uist zu tauschen)

 

Aber er meinte halt "das sei noch kein Geräusch wofür er geld ausgeben würde"

 

Mag sein aber mir geht das halt saumäßig auf den S@ck :( Ich kann so Geräusche am Auto einfach nicht ab, wenn ich sowas will kauf ich mir bnen 15 jahre alten Gebrauchtwagen ..

 

Ich glaub ich schau mal morgen bei nem Freundlichen rein, nur was die meinen.. eventuell hatten die ja schonmal so nen fall.

 

das es die reigfen sind Glaube ich nicht. es kam sehr plötzlich und nur auf der Eeinen Seite und klar ortbar. Und Sägezähne hören sich anders an :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich würde das lager schnell tauschen lassen - denn du hast dadurch auch einen nicht zu unterschätzenden mehrverbrauch.

 

wenn du gewissheit willst, bock ihn auf und dreh am rad - wenns das lager erwischt hat, wird er sich schwer drehen lassen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So.. war jetzt beim Freundlichen zum checken.

 

Der ist mit mir Probegefahren.

 

Er tippt auf Bremsscheiben oder Sägezähne. Radlager hat er geprüft. hat weder Spiel noch dreht es sich schwergängig. Schließt er eigentlich aus

 

Beides sehe ich dann ja nächste Woche, wenn die neuen Scheiben drauf sind und dann die Winterreifen draufkommen . deckt sich also mit der vermutung des anderen Meisters.. Also noch 1 Woche Hoffnung:)

 

Drückt mir mal die Daumen , dass es nur die Scheiben sind, die eh fällig waren

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So.. auf dem nach Hause Weg wurde es wieder ne Stufe Lauter und beim Bremsen ändert sich das Geräusch nach wie vor nicht.

 

Irgendwie klingen mir da Sägezahn oder Scheiben einfach nicht plausibel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe heute auf Winterräder gewechselt (Bridgestone 165/65 R15) und siehe da... ich höre das WumWumm nicht mehr. Habe wohl Glück gehabt und das waren tatsächlich nur meine Sommerreifen,-felgen (Dunlop 205/40 R17).

Dafür hatte ich nach dem Radwechsel beim ersten Anlassen erst mal das Warnsymbol "Servolenkung" im Display. Ist aber jetzt weg und ich ignoriere das einfach mal (wäre ja auch zu langweilig, wenn mal alles funktionieren würde).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0