Jump to content

de-windig-klaus

A2-Club Member
  • Posts

    154
  • Joined

  • Last visited

Everything posted by de-windig-klaus

  1. Hallo Sepp, dann stelle ich meinen gleich dazu und Du kannst genau die gleichen Arbeiten zum üben ein 2. mal machen. ProBoos-Software auf der MSG hab ich schon, dann müsste nach so einer Revision eigentlich recht lange Ruhe sein. Kommt nur noch die gebrochene Feder des Federbeins v/l dazu, wie ich letzte Woche bei der Montage der WR feststellen musste. Schreib doch die Einkaufsliste mit den Teilenummern zusammen, dann haben´s alle Geschädigten die vor dieser Reparatur stehen etwas leichter. Danke schon mal. Gruß Klaus
  2. und NOX, weiter gekommen mit der Fehlersuche ? Oder bist jetzt gern gesehender Dauergast an der Tanke ?
  3. Beim auslesen der Fehler in der Werkstatt kam raus, dass ich Verbrennungsaussetzer auf allen vier Zylindern habe. Dann haben wir alles gelöscht und neu angelernt. Aus der Werkstatt raus gefahren, gleich alles wieder beim alten mit der blinkenden MKL. Mittags dann Sepps Empfelung mit der 1. Lambdasonde ( die vor dem Kat) umgesetzt, also neue eingebaut. Beim Vergleich der Werte im Diagnosegerät zeigte das Bild mit der neuen Sonde wirklich eine etwas bessere Reaktion auf Veränderungen, gab es keine so langen Verzögerungen bis zum einregeln mehr. Neue Lambdasonde braucht also erst mal was. Bis nach dem Werkstatttor...dann ging die MKL schnell wieder an, altes Bild. Jetzt tausche ich noch den LMM und dann schauen wir mal. Jetzt auf jeden Fall ganz deutlich abzugrenzen; bei Kaltstart bis zum erreichen der Motortemperatur von ca. 75/80° läuft der Motor durch die Anreicherung im Kaltlauf erst mal rund und so wie er soll. Sobald Temperatur höher ist, ruckeln, Ansprechprobleme und blinkende MKL. Da ist meiner Meinung nach einfach die mechanische Stellung der Drosselklappen für den Schichtladebetrieb nicht mehr so möglich wie das sein sollte. Also doch extreme Abmagerung durch Schichtladebetrieb deaktivieren und Ruhe ist.... Bin zum Vergleich einen ProBoost-FSI gefahren, der geht wie er soll.
  4. nach dem Einbau von vier neuen Zündspulen von NGK und Kerzen von Bosch startete der Motor erst mal mit den selben Symptomen. Drei Kerzen waren schwarz und verrußt, nur eine zeigte ein normales Bild. Es waren auch unterschiedliche Spulen drin, 3xBeru, 1xVW-Audi Hab leider keine Aufzeichnungen der Vorbesitzer über das was wann gemacht wurde. Dann wurde es etwas besser mit dem Ruckeln und der blinkenden MKL. Fuhr jetzt mit einem Tank E10 ; 686 KM / 5,8 l , trotz dem geruckle. Wenn der Motor kalt ist läuft er fetter angereichert deutlich besser, macht mit zunehmender Betriebstemperatur schlecher. Kältere und feuchte Aussenluft scheint er auch lieber zu verbrennen... Über 3500/4000 U/min läuft er dann wieder rund. Heute ein Auslesegerät über OBD-Stecker vom Kolllegen bekommen, und siehe da; im Cockpit werden stur 90°C angezeigt, System meldet aber 102-108°C ! Zeigt ausserdem die Fehlercodes 0300 und 0302 an. Manchmal läuft er top an, ein ander mal rechne ich mit einem Sterben des Motors, so laut und lange nagelt er. Nächste Woche ist mal noch Werkstatt-Diagnosegerät angesagt.
  5. auf Empfehlung eines Experten fahre ich meinen stotternden und ruckelnden neu erstanden FSI auch grade mit E10, weil er meinte, das könne reinigende Wirkung haben...Schlimmer wie mit zuletzt 98er Sprit ist es nicht geworden
  6. Hallo Schnitzbuckel, bin auf genau dem gleichen Stand wie Du. Hab am 13.2. einen Termin in der Werkstatt um die Fehler etc. auszulesen, morgen werde ich erst mal die defekte Zündspule ausfindig machen und tauschen. Zu den restlichen Überlegungen hab ich Dir ne PN geschickt.
  7. da dürfte ich gut mit im Rennen sein, Stand 01-2020: 1. AMF 10.2002 als Vorführwagen gekauft, fahren wir bis heute und soll so bleiben 2. BHC / CS rot, haben wir 2013 mit Bj. 2003 geholt und sie fährt ihn immer noch als ihr erstes Auto 3. BAD hab ich mir im Nov. 2019 aus Bj. 2002 auch noch geholt. länger hatte ich bislang auch kein Auto, auch kein Moped.
  8. Hallo Experten, mein Sattler hat einen Rücksitz meines neu erworbenen FSI zur Reparatur, weil der Stoff mal angeschmort wurde. Jetzt sagte er mir, dass er nirgends den Stoff bekommt. Wundere mich eben grade eh, da der Matrix-Sonder-Stoff, wohl erst ab 9-2003 angeboten wurde, obwohl mein FSI aus 3-2002 stammt. Weis jemand eine Bezugsquelle ? Gruß und Dank, Klaus
  9. Gestern abend ist der Querlenker links am Color Storm meiner Tochter (1.4tdi aus 2003) nach 265000 km einfach abgebrochen. Ging alles glimpflich aus. Die Blechteile sind komplett weggerostet. Beim rechten geht es auch nimmer lang. Dem DEKRA-Mann haben wir das heute in der Werkstatt gleich gezeigt, denn im Januar hat der den TÜV-Stempel für weitere zwei Jahre ohne Beanstandungen gegeben..., der war etwas schockiert. Bei meinem AMF aus 2002 sehen die Gussteile nach 310.000 km noch gut aus. Da die Blechteile derzeit eh nirgends zu bekommen sind, kiregt auch der Color Storm meiner Tochter die Gussteile verbaut. Rat an alle Fahrer der 2. Baureihe ab 10.2002; schaut Euch die Querlenker an !!! Das sind Teile, die halten sollten und nicht bei voller Fahrt, Bremsmanövern oder beim um die Kurven wetzen brechen sollten ! Gruß Klaus
  10. habe von einem Bekannten immer noch einen 1.6 FSI Rechtslenker mit ca. 95.000 Meilen anzubieten, in hellblaumetallik, mit den 16 Zoll-Original-Felgen. EZ 03-2005. Wenn meine Frau den Rechtslenker akzeptieren würde, hätte ich mir den als Dritte Kugel im Hause schon längst gesichert, sie will einfach keinen Rechtslenker fahren. Der Wagen steht im Südschwarzwald und wurde bis vor ein paar Monaten in England gefahren und mit hier her genommen bei der Heimkehr. Ist wohl einiges gemacht worden. Für mehr, bitte bei mir die Kontaktdaten des Verkäufers einholen und dann direkt mit ihm verhandeln. Preisvorstellung liegt bei unglaublich günstigen 2.800.-€ Gruß Klaus
  11. Hallo FSD-Freunde, schon viel über den Rostbefall der FSD´s geschrieben worden, wie das endet muss ich Euch kurz berichten und zeigen. Hab meine FSD 2009 mit der damaligen Sammelbestellung gekauft und Anfang 2010 zusammen mit Weitec 30/30 verbaut. Über Fahrverhalten etc. brauchen wir nicht zu streiten, top. Meine "Goldenen" rosteten auch schon an dem ersten Winter an und sahen bei den letzen Besichtigungen gar nicht mehr gut aus. Aber die grünen Federn sind da auch nicht besser:( Letzte Woche plötzlich Ölverlust am FSD-Dämpfer hinten links verbunden mit gekläpper und komplettem Dämfungsverlust. Herr Hommrich von Koni wollte mir das erst nicht glauben, als ich ihm sagte, dass der FSD wohl oben abgerostet ist, bevor ich die Radhausverkleidung demontierte. Brachte in dazu mir erst mal einen Satz neuer FSD für hinten zuzusenden, was prima funktionierte. Die Teile hat meine Werkstatt am Montag getauscht, die alten gehen morgen retour . Kosten auch wieder 120.-€. Die Dämpfer waren jetzt gut 4 Jahre und 70.000 km drin. Die beiden vorderen Dämpfer sehen vom Rost her auch bedenklich aus. Bin gespannt wie lange die noch halten. Die Lebenslange Garantie von KONI bekommt Ihr nur für die bis ca. mitte 2010 gekauften Teile ! Nach der Übernahme durch ITT von Koni, wurde diese erweiterte Garantie nicht mehr gewährt ! Offenbar sind die neueren Produktions-Chargen aber besser in Sachen Korrosionsschutz, hoffen wir mal . Gruß Klaus
  12. da ich in Sachen Strom wirklich nicht gut zu gebrauchen bin, weise ich jetzt mal meinen Profi-Schrauber auf Eure Antworten hin. Vielleicht kann er mir dann passende Antworten und vor allem eine Lösung bieten. Also der 2004 Color-Storm hat großes FIS mit Navi drin. Mein Mech ist von vornherein davon ausgegangen, dass jede Leuchte seperat von einem Steuergerät aus angefahren wird. Ich sags ja schon lange. Alles recht und gut mit viel Elektronik und CAN-Bus etc. in den neuen Autos, aber halt nur, bis die mal 200tsd km durchgeschüttelt sind und es anfängt gar keine Freude mehr zu machen. Gruß und Dank, Klaus
  13. ja, die beiden unteren Bremslichter gehen korrekt ! Dort kommen auch 12 V an. Haben mal kurzerhand mal von den unteren Bremslichtern die 12 V zum Test nach oben geholt, da ging die ganze LED-Lichtorgel. Kann das auch mit dem Masseband zu tun haben ? Oder halt doch Kabelbruch/Beschädigung auf der Strecke durch das Heckklappenscharnier suchen. Keine weiteren Lösungsvorschläge ? Gruß Klaus
  14. Hallo Elektrik-Spezialisten, beim A2 ( 1.4 tdi aus 2004 / BHC ) geht seit geraumer Zeit das 3. Bremslicht nicht, oder nur teilweise, wird Fehlermeldung dazu im Display angezeigt. Jetzt wollten wir in der Werkstatt eben ein Neuteil einbauen, hängen das an, selbe Fehlfunktion wieder ! Batterietest der alten Lichtleiste... geht vollständig. Neue Lichtleiste, geht auch. Also ankommende Spannung an der Steuerleitung hinten ( Braun-Rot und Schwarz ) gemessen und siehe da, da liegen max. 7,8 V an ! Sicherung vorne der Bremsleuchte gecheckt, ist ok. Wer hat eine Ahnung wo das Problem liegen könnte ? Wer kennt den Stromlaufplan ? Ist da ein anderer Verbraucher gestört oder liegt ein Masseproblem vor ? Besten Dank für Eure Hilfe. Gruß Klaus
  15. Brachten Innenverkleidung bei verschlossener Türe nicht weg, mussten das Schloss von oben durch den Fenster-schlitz öffnen. Türschloss wurde komplett zerlegt, gereinigt und neu gefettet wieder eingebaut. Geht alles wieder. Das "Blechle" als Tropfschutz von oben ist einfach zu wenig. Danke für Eure Hilfe. Rechnung der Werkstatt wird noch kommen. Wer den Super-Gau bei den Türschlössern verhindern will, sollte bei sich abzeichnenden Problemen mit dem Türgriff lieber vorsorglich alles ausbauen und pflegen. Gruß Klaus
  16. was wurde genau gefettet der Türgriff von aussen oder wurden die Innenverkleidungen abgenommen und auch innen gefettet am Griff wurde alles nur von aussen geölt, innen nie, zumindest nicht von mir... wir haben ihn erst ein Jahr. wenn so ist habt ihr ein elektronisches Problem... das elektronische schein gelöst, FZV geht jetzt wieder mit beiden Schlüsseln nach Batterietausch im Hauptschlüssel und frischem Anlernen, hat eben gut geklappt. Jetzt geht nur Schloss von aussen und innen nicht mehr. 2. bitte jemanden ausm Club ob er helfen kann die Tür zu erlegen und den Fehler zu beseitigen , sind meist keine 5€ mit dem gewissen know how und du bist dir sicher das der Fehler bearbeitet wurde. wenn Geld stört dann geh zum Wittmer in Tittisee Neustadt der brauch und nimmt gerne Wittmer war früher, der gute Meister ist aber weg, jetzt immer in Werkstatt für alle Marken, die echt gut sind, aber halt Spezialwissen für A2 fehlt. Und vom Club ist auch niemand in der Nähe, da werde ich selber bzw. mit Hilfe meiner Werkstatt ran müssen.
  17. grade noch mal probiert mit beiden Funkschlüsseln. FZV reagierte und öffnete alle Türen, bis auf die Fahrertüre ! Die lässt sich auch von innen über den Öffner nicht öffnen, auch nicht mit dem Schlüssel von aussen. Ist das der oft beschriebene Seilzug, der abrutscht ? Oder was ? Kriege ich die Türverkleidung bei verschlossener Türe abgebaut ? Weiter Rat suchende Grüße Klaus
  18. Hallo A2-Gemeinde, am Colorstorm -A2 meiner Tochter aus BJ 2004 macht seit Kauf der Türgriff Zicken. Durch gut Ölen und Fetten ging er jetzt gut ein Jahr. Offenbar hat sich durch beherztes aufreissen der Seilzug jetzt gelöst und der Griff hatte Spiel, ging nicht mehr ganz zurück. Als ich gestern noch mal probierte, ging FZV und Öffnung noch mal, lies sich auch von innen öffen, was Fräulein Tochter monierte. Heute öffnete meine Frau noch mal mit Funkschlüssel, brachte Türe über den Fahrertür-Griff auch nicht auf, stieg von der anderen Seite ein. Konnte über den Innengriff auch nicht öffen. Betätigte dann den ZV-Schalter innen 2x und stieg wieder aus um bei mir die Fehlfunktion des Türgriffes zu reklamieren. Als ich mit ihr jetzt das Auto noch mal öffenen wollte, zeigt die FZV keine Reaktion mehr, kein klackern oder öffnen ! Und das Schlimmste, über das Fahrertür-Schloss lässt sich die Tür auch nicht mehr öffnen. Das heist, wir sind ausgesperrt und kommen gar nicht mehr rein ! Gibt es einen Trick, wie wir die Alukiste geöffnet bekommen ? Was kann die Ursache sein ? Meine Werkstatt wusste eben erst mal auch nicht weiter. Gruß und Dank für Eure Hilfe, Klaus
  19. 1.4 tdi 75 PS Color Storm rot bis auf OSS komplettaussstattung Bj./EZ 12.2003 170.000 Langstreckenkilometer Zahnriemen und letzter Service bei 155.000 km 16 Zoll Felgen Audi ( 1xkleiner kratzer ) mit neuwertigen Reifen Winter-Stahl mit fast neuwertigen Reifen Navi org, Sitzheizung, Klimaauto, Sitzheizung, Tempomat Super, fast neuwertiger Zustand, top gepflegter Garagenwagen nur Frontscheibe mit Steinschlagschäden gekauft für 6.000.-€ von Privat per Barzahlung Abholung nächste Woche ( 2. - A2 für Töchterchen )
  20. solange Du ein Kennzeichen mit dem D- drin hast. Als Anreiner noch nie eins aufs Auto geklebt und mit Einführung der Natianalitäts-Buchstaben im Kennzeichen hatte sich das.
  21. den kaputten Motor hab ich mit A2 und Hänger nach Hause gefahren, liegt hier zur Schadensfindung. Hat jemand einen Tipp für die Öl-Analyse ? Rechnung vom Umbau samt neuem Zahnriemen, allen neuen Filtern, allen Flüssigkeiten und Long-Life-Öl und erschwerten Einbaubedingungen wegen des PÖL-Umbaus kam heute auch. Der ganze Spaß hat mich jetzt 3.750.-€ gekostet. Wenn er dafür wieder 250tsd läuft, ok.
  22. leider kam ich gar nicht mehr dazu die Herztransplantation Bildlich festzuhalten ! Meine Werkstatt hatte seit gestern spätem Mittag Zeit für den Motorentausch, heute mittag 17 Uhr meldete mein Meister Vollzug, kann die Kugel wieder abholen. Neue Maschine sprang auf Anhieb an, Kupplung neuwertig, meinte er. Gute Aktion. Waren damit wohl 10 Stunden mit Ein-/Ausbau/Fertigstellung zu Gange. Der gekaufte Motor samt Turbo und Kupllung kam am Dienstag morgen in der Werkstatt an. Den kaputten Motor nehme ich mit nach Hause, um Ölprobe zu entnehmen, und dann per Zerlegung versuchen die Ursache herauszufinden. Hat jemand Interesse an den Resten ? - Kopf müsste noch ok sein - PD-Elemente - Turbo mit 160.000 km Überholungsbedürftig - Kupplung fertig - Rumpfmotor...werden wir sehen... Werde morgen früh unsere geliebte Kugel wieder nach Hause holen, die Damen freuen sich schon. Gruß Klaus
  23. als interessant eingestuft. Ist der hier aus dem Forum ?
  24. Hab meine Schmiedefelgen jetzt schon 3 Winter im Schwarzwald-Salz gefahren. Entsprechend sehen die aus. Hab schon einmal nachgearbeitet, aber jetzt sind die echt flällig für eine Glasperlstrahlung und dann Pulverbeschichtung, denn sonst korrodieren die mir noch ganz grauslig. Werde mir noch 2. oder 3. Satz davon besorgen, denn so leicht und Chick wie die ist keine andere A2-Felge. Klaus
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.