Melde dich an, um diesem Inhalt zu folgen  
arosar

1,4 tdi startet nicht mehr nach Zahnriemenwechsel!?!

Recommended Posts

Vorgestern habe wir den Zahnriemen an meinem 1,4 tdi (AMF) gewechselt.

Nach dem wir fertig waren (es wurden alle Wellen sorgsam arretiert und auch erst nach festziehen der Spannrolle entfernt und nach nochmaligen durchdrehen gingen die Arretierwerkzeuge wieder leicht rein) und versucht haben zu starten zeigte er uns die lange Nase. Er sprang nicht an!:(

Mit etwas Starthilfespray lief er kurz.

Im Fehlerspeicher stand der Eintrag "Nockenwellensensor - kein Signal - defekt ?" wurde vom Gelben Engel ausgelesen und gelöscht.

Nun habe ich heute einen neuen Sensor eingebaut und er startet immer noch nicht.

Es sieht so aus als ob er keinen Diesel bekommt.

Habe die Schläuche von der Tandempumpe abgezogen und gestartet - es kommt kein Diesel raus. Die elektr. Pumpe im Tank habe ich noch nicht getestet.

Wisst ihr noch etwas??????

Gruß

Karsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Diesel hat keine Pumpe im Tank. Der Diesel baut über die Tandempumpe einen UNterdruck auf, dieser Unterdruck zieht den Diesel nach vorne.

 

Um zu prüfen, ob wirklich kein Treibstoff ankommt, musst du den Rücklaufschlauch von der Tandempumpe abziehen und dann versuchen zu starten. Wenn dann kein Diesel rausläuft ist die Sache klar.

 

Wenn du vor dem Auto stehst und in den Motorraum auf den Motor schaust siehst du diese zwei Edelstahlleitungen die vor dem Motor, über dem Ölfilter, in Höhe des Ventildeckels verlaufen, sofern du die Lärmschutzhaube mit dem Schaumstoff abgenommen hast. Die untere Leitung ist der Rücklauf.

 

Du brauchst keine Angst haben, dass es dir den Diesel um die Uhren spritzt. Der Diesel läuft gemächlich raus. Steck den Schlauch einfach in eine Flasche. Hol dir dazu Hilfe, denn einer muss die Zündung orgeln lassen, ein anderer prüfen ob Diesel rausläuft.

 

Etwas Luft im Diesel kann normal sein, viel Luft oder Schaum deutet dann auf ein Leck in der Kraftstoffversorgung hin. Springt der Motor an, kannst du ihn auch etwas laufen lassen und schauen ob die Luft - sofern im Diesel vorhanden - weniger wird.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So einfach ist es nicht. Der 1.4 hat eine Kraftstoffpumpe im Tank. Mit offener Rücklaufleitung wird "Falschluft in den Filter" gesaugt. Wie das System aufgebaut ist, findet man einfach in einem PDF, dass man unter dem Suchwort ssp 223 im Internet findet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Am besten testen kann man das Kraftstoffsystem (Tandempumpe) folgendermaßen: Elektrische Kraftstoffpumpe elektrisch abklemmen, Vor und Rücklauf an der Tandempumpe mit durchsichtigen Schläuchen an eine mit Diesel gefüllte Flasche anbinden. Sofort muss der Diesel ordentlich umlaufen. Ich habe einmal einen Defekt gehabt, da wurde der Diesel blasenfrei angesaugt, aber kam mit Luft aus der Tandempumpe zurück. In diesem Falle war eine Fussdichtung eines Pumpe-Düse-Elements defekt. Es wurde Kompressionsdruck in das Kraftstoffsystem zurückgedrückt. Wenn die Tamdempumpe defekt sein sollte, vom 1.2 TDI habe ich noch eine neue übrig. Notfalls suche ich die Teilenummer raus, ob sie passen würde.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wir werden morgen Nachmittag noch einmal die Steuerzeiten überprüfen.

Vielleicht haben wir da etwas falsch gemacht.

Komisch ist nur das er sauber durchdreht.

Wir werden sehen.

Zur elektr. Pumpe.

Der 1,2 hat keine der 1,4 sehr wohl.

Das gute ist vor allem wenn die unter der Rücksitzbank das Singen anfängt

weißt du das du den Filter tauschen mußt.

Es sieht im Moment so aus das sie halt nicht läuft.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also beim mir war es so Zahnriehmen gewechselt dann super angesprungen 400 kilometer gefahren dann aufeinmal ausgegangen und nich mehr angesprungen.Gelber engel kam fehlerspeicher ausgeles stand drinne Nockenwellensensor also zur werkstatt die gleich getauscht ging aber immer noch nicht dann dahcten wir auch er bekommt kein sprit letzt endlich wars aber der Kurbelwellensensor dieser wurde aber nicht im Fehlerspeicher angezeigt den getaushct und seid dem keine Probleme mehr also tausch den mal!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Leute, der Diesel hat keine Pumpe im Tank, sondern die Benziner!

 

Nur weils im SSP so drin steht, muss das nicht stimmen.Wers nicht glaub baut den Rücksitz raus, klappt den Ladebodenteppich zur Seite und sucht mal ne Runde... Ihr werdet ein Kabel zum Tankdeckel finden. Das ist die Leitung zum Tankgeber.

Alternativ könnt ihr auch den Zulauf zur Tandempumpe abziehen und den Zündschlüssel so lang drehen bis dort Diesel aus der Leitung kommt... danach aber bitte nicht über eine leere Batterie beschweren.

 

Der Diesel wird beim A2 einzig durch die Tandempumpe nach vorne gezogen. Wenn die Tandempumpe leck ist läuft die Plörre zurück nach hinten. Ratet mal warum es ratsam ist beim Dieselfiltertausch darauf zu achten dass kein Diesel aus den Leitungen läuft und dass man den neuen Dieselfilter mit Diesel befüllt wieder einbauen soll.

 

Die einzige elektrische Kraftstoffpumpe beim Diesel sitzt im Motorraum vor der Standheizung, sofern verbaut.

 

Was ich zum testen der Kraftstoffversorgung geschrieben habe stimmt, ich habs schon gemacht, bis die Tandempumpe wieder dicht war und genug Unterdruck aufbauen konnte um den Diesel nach vorne ziehen zu können.

 

 

Übrigens glaub ich nicht, dass das was damit zu tun hat, dass der Motor nicht mehr läuft.... Hab nur auf die Frage geantwortet, wie man die Kraftstoffversorgung beim Diesel überprüfen kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gelber engel kam fehlerspeicher ausgeles stand drinne Nockenwellensensor also zur werkstatt die gleich getauscht ging aber immer noch nicht dann dahcten wir auch er bekommt kein sprit letzt endlich wars aber der Kurbelwellensensor dieser wurde aber nicht im Fehlerspeicher angezeigt den getaushct und seid dem keine Probleme mehr also tausch den mal!

 

Das wäre noch eine Alternative.

Denn wenn der Kurbelwellensensor hin ist lässt sich der Motor nicht mehr starten.

Wie bei dir halt. Die Elektronik geht auf Nothalt und stellt den Motor ab und verhindert einen Neustart.

Also erst alles Einstellungen kontr. und wenn da nichts ist dann noch einmal 66 Euro für den Kurbelwellensensor ausgeben.

Ich werde euch auf dem laufenden halten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mach das vll hast du glück wenn du ihn ne zeit lang stehen lässt springt er an geht dann aber danach wieder aus und du kannst ihn wieder nich starten aber wenn der Kurbelwellensensor richtig hin ist geht nichts mehr!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So.

Seit Freitag läuft die Kugel wieder.

Wir haben es tatsächlich Geschaft ihn zu verstellen.

Ca. einen halben Zahn.

Er drehte zwar sauber durch aber hatte nicht genug Kompression zum starten.

Wie wir es hin bekommen haben wissen wir aber nicht.

Auf alle Fälle läuft er und es ist nichts passiert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachtrag....der Nockenwellensensor war trotzdem defekt. Hatte vorher immer wieder leichte Aussetzter-Ruckeln während der Fahrt. Die sind mit dem neuen Nockenwellensensor jetzt weg.

Habe den Alten noch einmal eingebaut und sofort war wieder eine Meldung im Fehlerspeicher. Aber so soll es ja sein der Kurbelwellensensor soll die Funktion des Nockenwellensensors bei dessen Ausfall übernehmen nur wenn der Kurbelwellensensor defekt ist erfolgt die Notabschaltung und ein Neustart wird verhindert.

Auf alle Fälle bin ich wieder um eine Erfahrung reicher.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Letzten Donnerstag war unser A2 in der Inspektion wobei der Zahnriehmen fällig war und gewechselt wurde. Direkt nach Abholung des Wagens startete er ganz normal. Aber schon beim Zweiten Startversuch wollte der Wagen nicht mehr anspringen. Da wir in den Schwarzwald fahren mussten, probierte ich es noch paar mit längeren Anlassversuchen und irgendwann sprang er dann an.

 

Nach sofortigen Anruf in der Werkstatt hieß es, dass viellleicht Luft im Kraftstofffilter sei und wir den Wagen am Montag vorbeibringen sollen. Übers Wochenende trat das Problem dann noch paar Mal auf, auf der Rückfahrt aber nicht mehr.

Jetzt tritt das Problem aber doch noch sporadisch auf und meine Frau brachte den Wagen in die Werkstatt (Werkstatt ist in der Nähe ihrer Arbeitsstätte). Die haben den Wagen jetzt dabehalten und meine Frau hat einen Mietwagen bekommen, konnten den Fehler wohl nicht finden :(.

 

Der Wagen lief immer zuverlässig und hat noch nie ein Problem gemacht, bis zu diesem Zahnriemenwechsel :(

 

Hat vielleicht jemand eine Idee woran das liegen könnte ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das klingt wie bei mir und in diesem Thread schon beschrieben vll am Nockenwellen- und Kurbelwellensensor!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zum Glück falsch :) - Heute haben wir den Wagen wiederbekommen. Es hat sich herausgestellt, dass die Werkstatt von irgendeinen Filter den Deckel vergessen hat. Der Wagen hat somit Luft gezogen und Diesel verloren. Ist wieder alles i.O. - zum Glück.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen