Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

1.4 TDI springt schlecht an, Diesel unter dem Auto


turbo-admin
 Share

Recommended Posts

Hallo,

 

seit letztem Freitag hat mein A2 das Problem, daß er (66 kW-TDI) schlecht anspringt wenn er kalt ist. Läuft er dann endlich, ist alles okay und ich kann den Motor dann auch ausschalten und gleich wieder starten. Steht der Wagen aber ca. 2 Stunden, habe ich wieder Startprobleme. Das Startproblem war von einem Tag auf den anderen da.

 

Ich habe hier im Forum schon nach Infos gesucht und nachgelesen welche Ursachen das haben könnte (u.a. Tandempumpe, Dieselfilter, usw.). Meine Werkstatt hat leider erst übernächste Woche einen freien Termin, daher können sie der Ursache derzeit nicht auf den Grund gehen. Es scheint mir aber so, daß der Unterdruck im Kraftstoffsystem nicht aufrecht erhalten werden kann.

 

Heute früh fiel mir beim Einsteigen ins Auto auf, daß auf der Fahrerseite unter der hinteren Tür eine Pfütze Öl zu sehen war, die nach Diesel roch. Leider konnte ich bei diesem nassen Wetter noch nicht unters Auto kriechen. Kann mir jemand sagen, ob auf der Fahrerseite irgendwelche Kraftstoffleitungen liegen, die evtl. undicht (z.B. durch Marderbiß) geworden sind?

 

Danke für Eure Ratschläge!

 

Gruß,

Frank

Link to comment
Share on other sites

Deine Vermutung würd ich soweit unterstützten. Da ist ein Leck im Kraftstoffsystem und dadurch läuft der Diesel von der Tandempumpe die Dieselleitung zurück.

 

Unter dem Rücksitz Beifahrerseite befindet sich der Dieselfilter. Wenn hier ne Pfütze unterm Auto ist, würde ich meinen, dass es aus irgend einem Grund am Filter ein Leck aufgetreten ist. Der Filter befindet sich unter einem kleinen Unterbodenblech welches sich recht leicht abschrauben lässt.

 

Bitte nach dem Werkstattaufenthalt kontrollieren, ob das Blech wieder ordentlich sitzt. Es kann nämlich passieren, dass beim Ausbau das Blech selbst oder die Befestigungen (Stift an der Karosse mit Mutter drauf) unabsichtlich Beschädigt wird.

Edited by A2-D2
Link to comment
Share on other sites

@A2-D2: Ich war bei einem Audi Händler in meiner Nähe, dort konnte man mir einen Termin erst für übernächste Woche geben. Das war mir zu lange hin. Daher fuhr ich dann zu einem Audi Zentrum, wo man mir am nächsten Tag den Filtereinsatz gewechselt hat für 118,- € (typisch hoher Audi-Preis). Der Filter liegt übrigens auf der Fahrerseite in Höhe der hinteren Sitzbank.

Nach dem Tausch des Filtereinsatzes hat der Wagen über Nacht noch mehr gekleckert und sprang am nächsten Morgen kaum noch an. Der Unterdruck im Kraftstoffsystem war schon nach wenigen Minuten weg (zuvor erst nach etwa 2 Std.).

Als bin ich wieder hin zum Audi Zentrum. Auf der Bühne stellte sich heraus, daß die Schraube, mit der der Deckel des Filters befestigt ist, locker war. Im Deckel selber war das Gewinde rausgebrochen. Das muß den Mechanikern am Vortag passiert sein, denn sonst war da niemand an dem Filter.

Jedenfalls hat man mir dann kostenfrei den ganzen Dieselfilter ausgetauscht. Zum Glück lag noch einer vorrätig im Lager, denn so oft wird der offenbar nicht benötigt.

Jetzt springt meine Alukugel endlich wieder so an wie ich es gewohnt bin.

 

Gruß,

Frank

Link to comment
Share on other sites

Hallo,

 

dann werde ich mich auch mal hier verewigen.

Symptom: Bei Temperaturen über 15°C muss ich einige Sekunden (bis zu10s) Orgeln bis er startet. Erst seit 2 Tagen.

Diagnose: ich vermute Dieselfilter undicht (s. Fotos)

 

paar Fragen:

1. Was kostet der Filter komplett? Der Einsatz kostet 118€, aber der wurde erst vor 10tkm getauscht.

2. Ich habe die Möglichkeit, das Auto stehen zu lassen und in einer Woche (tropft er da leer?) heimzufahren und mich dort mit Werkzeug dem Problem zu nähern oder sollte ich gleich zum örtlichen Service fahren und es gleich für teuer Geld machen lassen.

3. Wie kann es sein das der Filter 2,5 Monate seit dem letzten Werkstattbesuch anfängt zu lecken, hat Ihn das warme Wetter irgendwie geschädigt?

 

 

Hätte jemand ne Zeichnung oder ein Foto wie es unter der Abdeckung aussieht.

Foto0068.jpg.3e17df03966bd6d06a6a9720efc68d36.jpg

Foto0070.jpg.6d54b5c72a8d46bd3021783fadb4fc7b.jpg

Link to comment
Share on other sites

Ich würd das ganz einfach in der Werkstatt reklamieren, immerhin gibts sowas wie Gewährleistung, Garantie auf Originalteile etc....

 

118EUR? Ich mein das ist der Preis für den kompletten Filter samt Gehäuse. Der Filtereinsatz kostet glaub nur 40-50EUR.

 

Bild hab ich leider grade nicht.

Link to comment
Share on other sites

Heftiges Rumpeln bei Neustart nach Standzeit. - A2 Forum

 

Der Filter mit Gehäuse kostet 80 Euro.

 

Es kann passieren, dass man statt der großen Schraube mit 25Nm an der kleinen dreht. Die kleine ist eine Wasserablaufschraube, an der eigentlich nicht fest gedreht werden darf, weil bei der nach fest nur noch lose kommt. Ist nur eine Plastikschraube. Diese Schraube gibt es nicht einzel zu kaufen. Der komplette Filter muss her. Passiert auch in Audi-Werkstätten.

Edited by Herr Rossi
Link to comment
Share on other sites

Bei mir lag es mal am Zündschloß:o

Ging meist erst nach paar Versuchen an, so über ein 1/4 Jahr.

Werkstatt hatte nichts gefunden:(.

Irgendwann ging er nicht mehr an. War wie schon geschrieben das Zündschloß. War recht Nervig,;)

Link to comment
Share on other sites

Ich kann bestätigen das der Filter mit Gehäuse 80€ kostet. Leider ist dieser nicht so einfach zu bekommen (gerade eben wurde ich auf nächste Woche vertröstet).

 

Das Problem ist ein defekt (Riss) an der Entlüftung des besagten Filters, aufgrund der Zusammenhänge denke ich der nette Serviceberater

meint das Gehäuse des Filters.

 

Mal sehen ... heute Mittag krieg ich nochmal nen Rückruf vom :) mit ner Statusmeldung über die Ersatzteillage.

 

Ein Glück hat der A2 eine große Batterie, da kann man auch mal 10 sek den Anlasser betätigen und noch nen paar wichtige Fahrten erledigen. :racer:

 

@Rossi: Ich vermute genau das ist passiert, daher werde ich das defekte Teil mitnehmen und dann nochmal auf meine Gebrauchtwagengarantie verweisen. :erstlesen:

Link to comment
Share on other sites

Er läuft wieder ohne Probleme. :)

 

Material+Montage 126€, dazu noch gewaschen und gesaugt. Dauer des Austausch ca. halbe Stunde.

 

Der nette Servicemitarbeiter meinte ein Defekt des Dieselfilters hört sich manchmal wie ein unrund laufender Elektromotor an. :huh: Falls mal jemand das Problem hat...

 

Ich habe da dann doch noch eine Frage hinterher:

Ein dauerhaftes Fahren mit der Technik des 10sek leiern lassen ist nicht zu empfehlen da die PD-Elemente nicht geschmiert werden? :kratz:

Link to comment
Share on other sites

Die Ölpumpe baut natürlich bei niedrigen Drehzahlen während des Anlassvorgangs NICHT ausreichend Druck auf. Das führt dazu, dass alle möglichen Teile nicht so wie es sein soll geschmiert werden. Über Wochen oder Monate hinweg _kann_ das natürlich schon zu erhöhtem Verschleiß führen, der sich dann auch irgendwann auswirkt. Dass da aber was fest geht weil kein Öl an der richtigen Stelle ist kann ich mir nicht vorstellen...

Link to comment
Share on other sites

  • 3 weeks later...
  • 1 year later...

Hallo,

 

ich habe mir einige Themen ueber den Dieselfilter zu gemuete gefuehrt.

Seit mein kleiner bei der Inspetktion (vor ca 3Wochen mit Filterwechsel) war ist mir aufgefallen das er immer haeufiger schwer anspringt.

Ich werde mich heute mal auf Fehlersuche begeben.

Sollte sich der Dieselfilter mit der beruechtigten 2NM Schraube als die Ursache darstellen habe ich ueberlegt das "Loch einfach" zu versiegeln.

Was genau macht die Schraube ? Entwaessern vom Filter oder entlueften ?

Bei den 2005 Dieseln gibt es kein Vorwaermventil mehr, sehe ich das Richtig ?

 

Gruss

Link to comment
Share on other sites

  • 2 weeks later...

So,

 

da bin ich wieder ...

 

Der Filter schaut soweit gut aus. Die Schraube ist da wie sie sein sollte.

 

Allerdings habe ich festgestellt das das Filtergehaeuse leicht feucht ist.

Da der Filter vor kurzen gewechselt wurde bewerte ich das nicht so hoch.

Die Pumpe schaut ebenfalls trocken und sauber aus .

Eine der drei Gluehkerzen war defekt, es sind nun alle drei gewechselt.

 

Leider kommt es immer wieder vor das er erst nach ca 10s anspringt.

 

Ich hatte schon ueberlegt mir die AGR - Schlauchverlaengerung einzubauen (kleine Drehzahlschwankung ± 200 U/min :huh:)

 

Hat noch jemand ein guten Tip fuer mich ?

 

Gruss

Link to comment
Share on other sites

Man kann das Filtergehäuse auch zu fest an mit dem Deckel verschrauben, wodurch dieses dann reißen könnte. Duch diese Risse sickert anfangs nur wenig Diesel, jedoch kann der Motor dort prima Luft ziehen...

 

Der Dieselfilter muss außen furztrocken sein, sonst ist da was falsch. Überall, wo Diesel raus kann, bilden sich im Filter Luftblasen, welche dann die Startprobleme machen.

 

Glühkerzen sind bei nem TDI im Sommer ziemlich überflüssig, springt auch ohne einwandfrei an, die kannst als Fehlerquelle ruhig außen vor lassen.

Link to comment
Share on other sites

Man kann das Filtergehäuse auch zu fest an mit dem Deckel verschrauben, wodurch dieses dann reißen könnte. Duch diese Risse sickert anfangs nur wenig Diesel, jedoch kann der Motor dort prima Luft ziehen...

 

Der Dieselfilter muss außen furztrocken sein, sonst ist da was falsch. Überall, wo Diesel raus kann, bilden sich im Filter Luftblasen, welche dann die Startprobleme machen.

 

GUT zu wissen :eek: ich werde mich am Wochenende nochmal "drunter" legen und das Filtergehaeuse reinigen und hoffen das es nicht noch mal feucht wird. Kann ja sein das der :) sich im Diesel gewaelzt hat bevor er den Deckel zuschraubte :P

 

Gruss

Link to comment
Share on other sites

  • 3 weeks later...

Hallo Leute,

 

ich brauche mal ein klein wenig Hilfe :o .

 

Ich habe das Problem das mein Dieselfilter aus der kleinen Schraube tropft.

Tropfen ist uebertrieben aber er ist nass so das man Tropfenbilung hat.

Schlau wie ich bin 10er Nuss und los ... mir ist bekannt das die Schraube sehr empfindlich ist ;).

Also schoen langsam und vorsichtig ...

lies sich einfach drehen ...

auf einmal faengt das Dind an zu laufen ! :eek:

Weiter angezogen und es wurde besser :confused: wieder weiter faengt an zu laufen :huh:

Meine Frage, ist es moeglich die Schraube zu ueberdrehen ohne abzureissen ? Kann ich da noch mal nachziehen :confused: ???

 

Habe am Montag einen Termin beim :), mal schauen was der macht ...

 

Gruss

Link to comment
Share on other sites

Ich würde sagen das Ding ist bei dir bereits ab und hält noch auf der letzten Gewinderille. Wer hat den letzten Filterwechsel gemacht?

 

Als mein Auto den letzten Werkstattkundendienst bekommen hat (ist ne Weile her), stand wie selbstverständlich das Filtergehäuse auf der Rechnung. Erst auf Nachfrage sind sie damit rausgerückt. Seitdem reiß ich die Schrauben lieber selbst ab ;).

Link to comment
Share on other sites

Ich würde sagen das Ding ist bei dir bereits ab und hält noch auf der letzten Gewinderille. Wer hat den letzten Filterwechsel gemacht?

 

Hallo,

 

3x darfst du raten :happy:... es war ein :) in Mannheim.

 

Ich habe es mit vorsichtigen anziehen und viel Klebeband abgedichtet :(.

 

Leider bin ich mit meiner Kugel wieder auf der Arbeit (Norwegen).

Habe mich schon beim oertlichen :) nach dem Preis erkundigt.

:huh: Filtergehaeuse kommt auf ca 120€ :crazy:.

 

Schauen wir mal ...

 

Gruss

Link to comment
Share on other sites

Hast du noch den Filter den man komplett ersetzen muss (Gehäuse aus Metall) oder den Filter bei dem man nur den Filtereinsatz einzeln wechseln kann (aus Plastik)?

 

Bei letzterem einfach folgendes machen: Die kleine Schraube und den großen Deckel vom Filtergehäuse runter drehen. Dann die kleine Schraube im Durchmesser etwas kleiner feilen, so dass du den großen Deckel mit ner Nuss drehen kannst auch wenn die kleine Schraube drauf ist. Anschließend beides gut entfetten. Kauf dir nen guten Kleber der sowohl für hohe als auch für niedrige Temps geeignet ist und kleb die kleine Schraube einfach zu und ordentlich an den Deckel ran. Achte drauf dass beides getrocknet ist bevor du es wieder ans Filtergehäuse ran schraubst.

 

Es wird zwar bisschen Diesel auslaufen (Wanne oder Lappen drunter stellen) und der Wagen wird ggf. bei dem nächsten Anlassversuch nicht gleich anspringen (orgeln lassen sollte helfen) aber jetzt solltest du für immer und ewig ruhe haben...

Edited by A2-D2
Link to comment
Share on other sites

Guten Morgen,

 

ich habe den aus Plastik :)

 

Das hoert sich super an ! Werde nachher mal in der Werkstatt anrufen und versuchen ne Hebebuehne zu ergattern :D.

 

Der Kleber sollte "eigentlich" kein Problem darstellen ... :o

Welchen Kleber kann man fuer diese Aufgabe empfehlen ?

- Modellbaukleber der beide Teile miteinander "verschmilzt" (zumindest macht er das bei den Modellen)

- Sollte er nicht auch Dieselresistent sein ?

- . . .

 

Mit dem Diesel auslaufen habe ich schon am Freitag Bekanntschaft gehabt...

 

Danke fuer den Tipp !

Link to comment
Share on other sites

Nochmal ich ...

 

ich habe 2 Kleber gefunden.

- Kleber 1

- Kleber 2

 

Was haltet ihr von den Beiden ?

Die lange Aushaertungszeit stoert mich ein wenig :o

Was soll ich den 4h lang machen ?:rolleyes:

 

Da ich keine Grube oder Buehne habe muesste ich ne "Selbstschraube Buehne" anmieten mit 4h Aushaertungszeit kein billiges Vergnuegen ?!?

Mal klaeren ob ich sie fuer ne Stunde haben kann -> 2x0.5h :janeistklar:

 

Hat jemand Fotos vom Inneren des Filters ? Am besten vom Filterboden und der "2nm" Schraube mal ausgeschraubt und eingeschraubt. Ich moechte mir ein Bild machen bevor ich mit der Sauerei anfange ;)

 

Gruss

Link to comment
Share on other sites

  • 3 weeks later...

Hallo,

 

bevor ich mich noch mal in die Brennesel setze ;) , habe ich mir einen neuen Dieselfilter gekauft.

Ist der Filter schon einbaufertig verschraubt oder muss ich den Deckel und die Entlueftungsschraube mit den vorgeschriebenen Werten anziehen ?

Da ich keinen 2NM Drehmomentschluessel zur Verfuegung habe waere das Dumm gelaufen.

 

Wieviel Zeit sollte ich fuer den Wechsel einplanen ?

 

Gruss Wolfer

Link to comment
Share on other sites

Vernünftige Entscheidung. Das Ding ist einbaufertig. Einbau dauert ne halbe Stunde, ist bisserl fummelig, weil der oberste Kraftstoffschlauch übers Handbremsseil verläuft. Unbedingt die Belegung merken, die Schläuche sind an den Rasten farbig codiert. Dabei den Zulauf vom Tank per Schlauchklemme zu machen, sonst kommt dir der Tankinhalt entgegen...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.