Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

Drehzahlverlust zwischen den Gängen


A2AS
 Share

Recommended Posts

Was kann es sein, daß vor allem bei ! hohen ! Aussentemperaturen (alles über 23 bis 25 Grad, gestern 30 Grad) und eingeschalteter Klima, den Motor beim Auskuppeln zu schnell in den Tourenkeller zwingt ? AGR ? Lambda ?

Edited by A2AS
Link to comment
Share on other sites

Evtl. der Leistungsbedarf des Klimakompressors?

Der braucht bei großer Kühlleistung ordentlich power ...

Hab's so aber noch nicht festgestellt bei meiner Kugel, nur an der "Anfahrschwäche".

Gruß!

JoAHa

Link to comment
Share on other sites

Ist es sonst eventuell auch denkbar, daß der Freundliche mir damals, vor langer Zeit, aus Versehen ein Software Up-Date für das Steuergerät verpaßt hat, daß denkt, ich hätte die neuere 1.4er Maschine (BBY statt real AUA) mit Kompressorabschaltung während man Gas gibt ?

Link to comment
Share on other sites

Ich hatte halt die Idee, daß meine Motor- und jetzt auch Schaltprobleme bei Klima an und 30 Grad Aussentemperatur daher kommen, daß der Motor zwischen den Gängen, und auch die Synkronringe entsprechend darunter leiden, daß ein zu großer "Tourenabfall" zu verzeichnen ist. Leider habe ich keine Vergleichsmöglichkeiten.

 

Vielleicht kann mal einer von Euch sagen, wenn Ihr bei 30 Grad vom 2 in den 3 schaltet, ob es mit Klima an auch eine Art Ankerwurf in der Tourennadel zu verzeichnen gibt ?. Gebe ich nähmlich Zwischengas, halte die Tourenzahl, haut es weder den Motor in die Knie, wenn er den nächthöheren Gang drehen soll, noch kommt es zu Schaltproblemen.

 

Es kann ja nicht Sinn der Sache sein, daß ich den AUA immer bis 3500 Touren fahren muß, um dann noch gerade 2200-2500 Touren zu haben, wenn der dritte Gang dann drinn ist. Da hat der Motor gerade noch genug Kraft. Fahre ich aber nur bis 2500 Touren, dann haut es die Nadel zwischen den Gangwechseln schon mal auf um die 1000 Touren zurück und da hat der Motor einfach viel zu wenig Kraft und ich habe on top einen schön hakenden Synkronring, der diese Tourenunterschiede nicht mag, und halt auch einen schönen Rückschlag in der Kupplung, weil der Motor völlig kraftlos anfahren muß .

 

Ergo macht für mich entweder die Drosselklappe zu früh zu (defekt), oder aber die Software spritzt zwischen den Gangwechseln nicht genug ein (Software) oder was anderes raubt den Druck......

Link to comment
Share on other sites

Mal eine andere Frage. Kann ich ohne weiteres den Motor anmachen, ohne den großen "Plastikschnorchel" auf der Drosselklappe zu haben ? Ich würde gern eine Video von der Klappe drehen, wie diese bei Gas reagiert und wie weit sie bei warmen Motor aufgeht.....

Link to comment
Share on other sites

Hallo,

 

den Effekt, dass ich beim Hochschalten das Gefühl habe, das das Auto zwischen den Gangwechseln leicht abgebremst wird habe ich auch.

Bin nur noch nicht auf die Idee gekommen, dass das an der Klima liegen könnte, hört sich aber plausibel an und ich werde mal darauf achten, ob da der Zusammenhang besteht.

Und wenn dieser Effekt schon beim 90PS TDI leicht zu merken ist, dürfte er beim kleinen Benziner wirklich deutlich zu spüren sein.

 

Gruß,

Silas

 

Ich hatte halt die Idee, daß meine Motor- und jetzt auch Schaltprobleme bei Klima an und 30 Grad Aussentemperatur daher kommen, daß der Motor zwischen den Gängen, und auch die Synkronringe entsprechend darunter leiden, daß ein zu großer "Tourenabfall" zu verzeichnen ist. Leider habe ich keine Vergleichsmöglichkeiten.

 

Vielleicht kann mal einer von Euch sagen, wenn Ihr bei 30 Grad vom 2 in den 3 schaltet, ob es mit Klima an auch eine Art Ankerwurf in der Tourennadel zu verzeichnen gibt ?. Gebe ich nähmlich Zwischengas, halte die Tourenzahl, haut es weder den Motor in die Knie, wenn er den nächthöheren Gang drehen soll, noch kommt es zu Schaltproblemen.

 

Es kann ja nicht Sinn der Sache sein, daß ich den AUA immer bis 3500 Touren fahren muß, um dann noch gerade 2200-2500 Touren zu haben, wenn der dritte Gang dann drinn ist. Da hat der Motor gerade noch genug Kraft. Fahre ich aber nur bis 2500 Touren, dann haut es die Nadel zwischen den Gangwechseln schon mal auf um die 1000 Touren zurück und da hat der Motor einfach viel zu wenig Kraft und ich habe on top einen schön hakenden Synkronring, der diese Tourenunterschiede nicht mag, und halt auch einen schönen Rückschlag in der Kupplung, weil der Motor völlig kraftlos anfahren muß .

 

Ergo macht für mich entweder die Drosselklappe zu früh zu (defekt), oder aber die Software spritzt zwischen den Gangwechseln nicht genug ein (Software) oder was anderes raubt den Druck......

Link to comment
Share on other sites

"Leicht" ist ja ok, nur bei mir ist es beim Schalten unter 2500 Touren so, als wenn ich mit einem drittem Fuß beim Gangwechsel leicht auf der Bremse stehen würde. Es kann ja auch sein, daß der Kompressor eine Macke hat, will ich gar nicht ausschliessen. Hätte ich nur etwas mehr Zwischengas, zwischen dem Schalter, würde ich die Klima beim Gangwechsel gar nicht merken. Ergo bleibt nur Sprit, Luft, oder schlechte bzw. falsche Software.

 

Gut wäre halt per Video erst mal die Drosselklappe ausschliessen zu können. Ich hatte hier mal vor langer Zeit ein Video vom "Anlernen" eingestellt. Da macht die Klappe nur ganz wenig auf. Damals konnte mir keiner sagen, ob das normal ist. Wenn ist zumindestens Rat zur Klappe "im Betrieb" bekommen könnte, wäre ich schon mal weiter. Dazu muß ich aber wissen, ob bei laufendem Motor der Plastikschnorchel runtergezogen werden kann ?

Link to comment
Share on other sites

Freundliche sagt gerade, daß er an meine Theorie so nicht glaubt. Im Gegenteil. Besseres Schalten mit Klimalast bei 30 Grad durch Zwischengas dazugeben deutet eher auf defekte Synkronringe hin, die wohl sonst locker 2000 Touren Unterschied ausgleichen. Dies war auch sein erstes Statement nach einer Probefahrt. Ich bin da kein Getriebefachmann. Behält er recht, dann reden wir über 1000 bis 2000 Euro.....glauben, kann ich das alles trotzdem nicht.

Link to comment
Share on other sites

Hey.

 

Ich hab auch den 1.4er Benziner (AUA). Ich muss sagen, dass ich bei mir kaum einen Unterschied zwischen Klima an und aus merke. Hauptsächlich nur im Verbrauch.

Aber dass die Drehzahl schneller runter geht, kann ich nicht bestätigen...

 

 

LG

Beda

Link to comment
Share on other sites

Du kannst den Stutzen der auf der Drosselklappe drauf sitzt abziehen und den Motor mit nackiger Drosselklappe laufen lassen.

 

Musst nur sicherstellen, dass nix reinfällt oder Dreck angesagt werden kann.

Link to comment
Share on other sites

Vielleicht kann mal einer von Euch sagen, wenn Ihr bei 30 Grad vom 2 in den 3 schaltet, ob es mit Klima an auch eine Art Ankerwurf in der Tourennadel zu verzeichnen gibt ?. Gebe ich nähmlich Zwischengas, halte die Tourenzahl, haut es weder den Motor in die Knie, wenn er den nächthöheren Gang drehen soll, noch kommt es zu Schaltproblemen.

 

Es kann ja nicht Sinn der Sache sein, daß ich den AUA immer bis 3500 Touren fahren muß, um dann noch gerade 2200-2500 Touren zu haben, wenn der dritte Gang dann drinn ist.

 

Hallo,

 

- Wenn die Klima Leistung braucht, geht die Motordrehzahl beim Schaltvorgang tatsächlich wesentlich schneller zurück, als ohne Klima. Ankerwurf trifft es sehr gut :)

 

- der Wagen läßt sich dann noch schlechter schalten, als normalerweise. Den A2 sehr ruckarm zu schalten, ist aber ohnehin hohe Kunst, wegen der "agressiven" E-Gas-Kennlinie.

 

- Man kann versuchen, sich darauf einzustellen, was aber ganz extrem virtuose Fähigkeiten mit dem Gaspedal verlangt.

 

Das zentrale Problem an allem ist die sch*** boah-ey-voll-krass-wie-sportlich-E-Gas-Kennlinie, wegen der man das Gas nicht fein genug dosieren kann.

 

Gruß

 

Andreas

Link to comment
Share on other sites

Danke, habe ich gerade ausprobiert, geht sehr gut und habe ein Video bei laufendem Motor davon gemacht. Am WE muß ich noch mal ran. Mein südländischer Nachbar war eben kurz so nett ein paar Mal reinzutreten. Gefühlt geht die Drosselklappe weiter auf, als beim Anlernen..hmmm. Beim Anlernen geht die Klappe optisch fast so gut wie gar nicht auf. Dafür summt sie recht laut und lange beim Nullpunkt, als wenn sie noch gerne weiter zu machen würde, es aber nicht geht. Bei 1/3 bis 1/2 der Pedallänge, also Stösse laut meinem Nachbarn, ich konnte nicht sehen wie weit er reingetreten hat, geht die Klape ca. 1/4 bis 1/3 auf. Am WE werde ich mal kurz Vollgasstösse bei warmen Motor testen und Frauchen darf filmen. Dann stelle ich das Video ein. Wenn alle als OK abnicken, muß es was anderes sein.

Link to comment
Share on other sites

 

Hallo,

 

- Wenn die Klima Leistung braucht, geht die Motordrehzahl beim Schaltvorgang tatsächlich wesentlich schneller zurück, als ohne Klima. Ankerwurf trifft es sehr gut :)

 

- der Wagen läßt sich dann noch schlechter schalten, als normalerweise. Den A2 sehr ruckarm zu schalten, ist aber ohnehin hohe Kunst, wegen der "agressiven" E-Gas-Kennlinie.

 

- Man kann versuchen, sich darauf einzustellen, was aber ganz extrem virtuose Fähigkeiten mit dem Gaspedal verlangt.

 

Das zentrale Problem an allem ist die sch*** boah-ey-voll-krass-wie-sportlich-E-Gas-Kennlinie, wegen der man das Gas nicht fein genug dosieren kann.

 

Gruß

 

Andreas

 

 

Aha - jetzt wird mir vieles klarer !!

 

Ich kenn diese Problemchen von meinem 75PS-Diesel-A2; Mir ist schon oft aufgefallen, daß die Gas-Dosierung irgendwie nicht so geschmeidig funktioniert, wie bei meinem früheren A4;

 

Ich hab immer versucht, mich darauf einzustellen, aber einen richtigen Plan für: "Wie gebe ich richtig Gas und wie schalte ich richtig" hab ich noch nicht entdeckt.

Link to comment
Share on other sites

Danke, habe ich gerade ausprobiert, geht sehr gut und habe ein Video bei laufendem Motor davon gemacht. Am WE muß ich noch mal ran. Mein südländischer Nachbar war eben kurz so nett ein paar Mal reinzutreten. Gefühlt geht die Drosselklappe weiter auf, als beim Anlernen..hmmm. Beim Anlernen geht die Klappe optisch fast so gut wie gar nicht auf. Dafür summt sie recht laut und lange beim Nullpunkt, als wenn sie noch gerne weiter zu machen würde, es aber nicht geht. Bei 1/3 bis 1/2 der Pedallänge, also Stösse laut meinem Nachbarn, ich konnte nicht sehen wie weit er reingetreten hat, geht die Klape ca. 1/4 bis 1/3 auf. Am WE werde ich mal kurz Vollgasstösse bei warmen Motor testen und Frauchen darf filmen. Dann stelle ich das Video ein. Wenn alle als OK abnicken, muß es was anderes sein.

 

Ob mit deinem Video jemand was anfangen kann? Ich hab mir die Mühe jedenfalls noch nicht gemacht und das Verhalten meiner Drosselklappe auswendig gelernt - aber vielleicht gibts noch verrücktere Typen als mich :D

Link to comment
Share on other sites

@A2-D2: vermutlich hast Du recht und bis jetzt bin ich die Einzige, der sich mal die Dosselklappe während der Anlernphase angeschaut hat.

 

Der Link zum uralten Video steht noch im Forum. So verhält sich die Klappe auch heute noch, wenn man sie anlernt. Sie geht kaum auf, und beim Schliessen brummt diese länger....vermutlich OK ?

 

https://a2-freun.de/forum/redirector.php?url=http%3A%2F%2Fwww.smaxx.ws%2Fmaxximalist%2FDKlappe_the_movie.wmv

Link to comment
Share on other sites

Das entspricht soweit meinen Erfahrungen. Allerdings ist die Klappe soweit mir bekannt eigendiagnosefähig. Fehler in der Hardware der Klappe müssten deshalb eine gelbe Leuchte im Kombiinstrument hervorrufen und einen eindeutigen Fehlereintrag im Speicher erzeugen.

Link to comment
Share on other sites

Wenn ich also davon ausgehen kann, am WE werde ich es halt noch mal testen, daß die D-Klappe doch in Ordnung ist, dann muß es trotzdem was anderes sein.

 

Ich kann mich nicht daran erinnern, daß bei hohen Temperaturen, zum Zeitpunkt als wir das Auto in 2003 gekauft haben (leider im Herbst, nicht im Sommer) und nur meine Frau diesen Wagen fuhr, sich solch ein Verhalten gezeigt hat. Der Motor war immer souverän und kraftvoll. Auch wenn der AUA nicht die Kompressorabschaltung beim gas geben wie neuere Fahrzeuge besitzt, so darf die Klima nie deratig am Wagen zerren. Dann wäre es kein Audi, sondern ein Wartburg. Ist aber nur meine Meinung, Auch wenn man etwas liebt, sollte man offen und fair darüber reden, aber auch mal kritisch.

 

Vielleicht hat der Kompressor einen Hau, wäre unschön und teuer. Warum dies aber dann die Freundlichen nicht sehen würden, wäre mir ebenfalls ein Rätsel. Ich werde im Zweifelsfall den Feundlichen fragen, was es kosten würde die alte Software in das Steuergerät einzuspielen, wenn so etwas überhaubt geht (downgrade).

Link to comment
Share on other sites

Ich hätte schon noch eine Erklärung parat:

Vor paar Jahren war der Kühlmittelstand noch ideal, mittlerweile vielleicht nicht mehr und da die Klimaanlage eine variable Lastanpassung hat muss sie mittlerweile vielleicht fast auf Vollast laufen, um die eingestellte Temperatur halten zu können.

 

Wie Du oben beschrieben hast, tritt das Ganze ja nur bei eingeschaltetr Klimaanlage auf, richtig?

 

Gruß,

Silas

 

Wenn ich also davon ausgehen kann, am WE werde ich es halt noch mal testen, daß die D-Klappe doch in Ordnung ist, dann muß es trotzdem was anderes sein.

 

Ich kann mich nicht daran erinnern, daß bei hohen Temperaturen, zum Zeitpunkt als wir das Auto in 2003 gekauft haben (leider im Herbst, nicht im Sommer) und nur meine Frau diesen Wagen fuhr, sich solch ein Verhalten gezeigt hat. Der Motor war immer souverän und kraftvoll. Auch wenn der AUA nicht die Kompressorabschaltung beim gas geben wie neuere Fahrzeuge besitzt, so darf die Klima nie deratig am Wagen zerren. Dann wäre es kein Audi, sondern ein Wartburg. Ist aber nur meine Meinung, Auch wenn man etwas liebt, sollte man offen und fair darüber reden, aber auch mal kritisch.

 

Vielleicht hat der Kompressor einen Hau, wäre unschön und teuer. Warum dies aber dann die Freundlichen nicht sehen würden, wäre mir ebenfalls ein Rätsel. Ich werde im Zweifelsfall den Feundlichen fragen, was es kosten würde die alte Software in das Steuergerät einzuspielen, wenn so etwas überhaubt geht (downgrade).

Link to comment
Share on other sites

Ja, der Rückschlag kommt nur bei recht hohen Temps so über 25 Grad, bei 30 Grad wird es dann ganz heftig. Du meinst, ich soll noch mal den Kühlmittelstand der Klima prüfen lassen ???

Link to comment
Share on other sites

Ja, das könnte die Ursache sein.

Wie gesagt: ich merk das bei meinem auch in abgeschwächter Form, wenn die Klima an ist.

Du kannst ja mal einen groben Leistungscheck der Klima machen nach diesem Schema:

https://a2-freun.de/forum/showthread.php?p=703994&highlight=Klima#post703994

 

Würd mich mal interessieren, welche Temperatur bei Dir rauskommt und wieviel Kältemittel dann letztendlich gefehlt hat.

 

Vielleicht ist mein Ansatz dann ja ein ganz guter Test, um einen Grenzwertigen Kältemittelstand einfach mit dem Therrmometer bestimmen zu können.

 

Gruß,

Silas

 

Ja, der Rückschlag kommt nur bei recht hohen Temps so über 25 Grad, bei 30 Grad wird es dann ganz heftig. Du meinst, ich soll noch mal den Kühlmittelstand der Klima prüfen lassen ???
Link to comment
Share on other sites

Ja, doch, doch, sieht von den Videos vertraut aus. Allerdings hast Du im Display nur "18.5" Grad, da liegt dann sicherlich nicht Volllast an, auch wenn Du auf 18 Grad an der Klima oder 00 stellst, weil es draussen schon sehr kalt ist. Mach das mal bei 30 Grad in der Sonne, wenn die Tage der Sommer zurückkommen sollte.

 

Bei 18,5 Grad Aussentemperatur kann ich auch noch ganz gut fahren, ohne was zu merken.

 

Frauchen läßt heute mal Klima nachfüllen, die 80 Euro oder so ist es mir wert. Zum WE stelle ich mal ein Video von meinen Drehzahlen ein, allerdings soll Regen kommen und ich denke, es werden in HH kaum über 20-25C werden...mal sehen.

 

Für mich bleibt es Fakt, wenn zwischen den Gangwechseln, der AUA etwas mehr die Drehzahl halten würden, statt den Anker zu schmeissen, würde man die Kompressorabschaltung der neueren Motoren nicht vermissen, bzw. die Klima unter Volllast gar nicht so stark merken. Ich bin mir auch noch unsicher, ob es mit alter Software im Steuergerät nicht doch besser war...

Edited by A2AS
Link to comment
Share on other sites

Ich glaube nicht, dass man bei einem Motor mit Kompressorabschaltung in dem Fall einen Unterschied merken würde.

Bei meinem müsste die ja eigentlich auch vorhanden sein.

Aber wir reden ja hier vom Schalten. Da liegt zumindest bei mir kein ganz durchgetretenes Gaspedal vor und nur in dem Fall schaltet der Kompressor den Leistungsbedarf herunter, oder seh ich da was falsch?

 

Silas

Link to comment
Share on other sites

Hallo,

 

- die Motordrehzahl verringert sich mit angeschalteter Klimaanlage logischerweise schneller, als ohne, da der Kompressor die im Motor gespeicherte kinetische Energie aufnimmt. Der Kompressor ist eine Bremse.

 

- Eine Abschaltung des Kompressors bei Vollgas würde daran nichts ändern.

 

- ob es "Schaltprobleme" gibt, oder nicht, hängt wohl von der Sensibilität des Fahrers ab. Sensible Fahrer verursachen keinen Ruck (zweite Ableitung der Geschwindigkeit nach der Zeit, bzw. Ableitung der Beschleunigung nach der Zeit) beim Einkuppeln in den nächsthöheren Gang, d.h. sie passen die Motordrehzahl dem nächsten Gang vor dem Einkuppeln exakt an.

Die Variablen sind dabei die Zeit des Schaltvorgangs (hier die Ursache für das Problem, da der Schaltvorgang bei eingeschalteter Klima schneller erfolgen muß, da die Motordrehzahl ja schneller den "Zielwert" für den nächsthöheren Gang erreicht) und die Gaspedalstellung (entfällt bei diesem Wagen, da leider nicht fein genug dosierbar).

 

Mit einer sinnvollen E-Gas-Kennlinie könnte man den Wagen auch ohne höchstes Können und höchste Konzentration ruckfrei schalten. Wird aber nicht gemacht, damit unintelligente Fahrer viel Leistung fühlen - "hängt suuuuper am Gas".

 

Gruß

 

Andreas

Edited by AH.
Link to comment
Share on other sites

Da muß ich passen, vermutlich habt Ihr recht, daß bei den Gasstössen im Video bis 3000 Touren in einem BBY der Kompressor sich nicht rausnehmen würde, allerdings kann ich mir auch nicht vorstellen, daß er dies "nur" bei einem Bleifuß machen würde.

 

Ich glaube, daß viele Schaltprobleme (2 in 3) mit dem Ankerwurf zusammenhängen, die ich bei größer ca. 25C Grad erlebe. Aber der Freundliche meinte ja, die Synkronkörper sind genau dafür da, und dies macht mich schon etwas nachdenklich und ängstlich. Er würde die Kugel wohl wegmachen und lieber einen neuen Polo verkaufen :kratz:

 

Kühlmitteltausch klappt erst am 25.08. der Freundliche ist terminlich dicht. Zum Messen habe ich aktuell nur ein Infrarot Thermo, so wird daß keine vergleichbare Messung, weil ich dann wohl mehr das Plastik als den reinen "Luftstrom" messen würde.

Link to comment
Share on other sites

Also ich beschreibe nochmal genauer, was ich bei meinem beobachte und wie ich das Ganze erklären würde:

Beim Schalten trete ich mit dem linken Fuß die Kupplung durch und nehme parallel dazu mit dem rechten das Gas weg.

 

D.h. das Gaswegnehmen passiert schon etwas in dem Moment, in dem die Kupplung noch nicht ganz getrennt hat.

 

Das Auto geht deshalb für den Bruchteil einer Sekunde noch in den Zustand, dass es durch den Motor abgebremst wird, allerdings ist das im Normalfall kaum zu merken.

 

Durch die Last des Klimakompressors fällt dieser kurze Moment der Motorbremse allerdings deutlicher aus und man hat den Eindruck, dass das Fahrzeug im Moment des Auskuppelns nicht so flüssig weiterrollt, wie man es eigentlich erwarten würde.

 

D.h. der Effekt ist schon zu merken, bevor ich überhaupt den nächsten Gang eingelegt habe und wieder eingekuppelt habe.

 

Bin schon sehr gespant, obs nach dem Kältemittelcheck weg ist, mir ist das nämlich in der Vergangenheit auch noch nicht aufgefallen, erst seit diesem Jahr wenns heiss war.

 

@AH.: Die bescheuerte Gaskennlinie tut natürlich noch ihr übriges dazu, das das ganze nicht so einfach zu dosieren ist. In bestimmten Situationen ist zwischen Leerlauf und 90% Vollast nur ein Pedalweg von ca. 2cm.

 

Gruß,

Silas

Edited by Silas
Link to comment
Share on other sites

Hallo Silas,

 

ich gehe vor dem Auskuppeln so weit vom Gas, das beim Trennen von Motor und Getriebe (Kupplung treten) keine Kräfte zwischen diesen wirken. Dieser kräftefreie Zeitpunkt ist eigentlich immer gut spürbar, mit oder ohne Klima. Nur in diesem Moment kann das Auskuppeln ruckfrei erfolgen.

 

Ruckfreies Einkuppeln (Motordrehzahl weicht beim Einkuppeln < 50 1/min ab) in den nächsthöheren Gang ist hingegen mit angeschalteter Klima extrem schwer, da die Motordrehzahl je nach Belastung durch den Kompressor unterschiedlich schnell fällt (Anpassung der Schaltzeit nötig) und die Motordrehzahl ausgekuppelt mit dem Gaspedal nicht feinfühlig genug angepaßt werden kann.

 

Mit einer sinnvollen E-Gas-Kennlinie wäre das alles kein Problem.

 

Gruß

 

Andreas

Link to comment
Share on other sites

Lässt sich diese nicht EDV-technisch ändern??

 

 

Ja - gibt es beim A2 nicht so etwas wie ein Software-Update wie in der Computer-Branche ??

 

Das wär jedenfalls toll - so ein Auto ist doch sowieso schon fast ein Computer. :kratz:

 

(Drehen Tuning-Spezialisten nicht an solchen Kennlinien???)

Edited by Semmel
Link to comment
Share on other sites

Laut E-Teile Bezeichung heißt es doch bei Bestellung der D-Klappe, D-Klappe inkl. "Gas(pedal)sensor" oder so ähnlich (ca. 350 Euro Brutto, das nebenbei).

 

Trotzdem könnte ich mir gut vorstellen, daß über die Firmware des Motor-Steuergerätes was in Sachen Gas-Kennlinie geht....als download in das Steuergerät, nicht via VAGCOM Kodierung. Muß aber nicht stimmen......

Link to comment
Share on other sites

AH.: Hast du dich denn schonmal bei vaglupo oder anderen VAG-Hackern erkundigt ob sich die Kennlinien anpassen lässt? Am besten selbst bei den Leuten vorbei fahren, und gleich vor Ort abstimmen lassen..

Link to comment
Share on other sites

Dieser Sommer scheint es wirklich in sich zu haben :huh:

 

Seit längerem hatte ich wohl einen schleichenden Reifenfehler in einem Dunlop 9090. Da wird wohl auch etwas an Grip verlorengegangen sein. Hänge mal ein Foto ran. Nächste Woche gibt es neue Schühchen für die Kugel. Freundliche dachte schon Felge ist hin, weil ich ein Bollern hatte, das ich nie finden konnte.

 

Frage noch mal zum Schaltproblem. Wenn der Erste bei warmen Motor zunehmend schwerer reingeht, also bei längeren Stadtfahrten, und ich dann feststelle, wenn ich etwas länger die Kupplung halte und nicht gleich den Gang reindrücke, sondern leicht verzögert und er dann besser reinflutscht, spricht das für den Druckgeber (Druckverlust oder z.B. Luft in der Hydraulik?) oder doch etwas im Getriebe ? Oder schalte ich einfach prinzipiell zu forsch ?

Loch.jpg.d9fe4131675a26a42485337321934a40.jpg

Edited by A2AS
Link to comment
Share on other sites

Nein, das spricht dafür dass vielleicht mal die Schaltseile neu eingestellt werden sollten weil das Getriebe schon ein paar Kilometerchen runter hat (wieviel denn und wie alt?). Sollte das nix helfen noch nen Getriebeölwechsel hinterher schieben...

 

Hab ich auch, mit der Kupplung hat das absolut nix zu tun, genausowenig ob der Motor läuft oder nicht. Die hydraulik der Kupplung wird nur durch das Kupplungspedal betätigt.

Link to comment
Share on other sites

  • 2 weeks later...

So, noch mal versprochenes Feed-back, da heute der Klimaservice anstand. Wie er sich mit Klima bei 30 Grad dann fährt, kann ich erst sagen, wenn wir wieder um die 30 Grad in HH haben, und zum Wochenende, wenn ich da wieder ans Steuer darf :racer:

 

Erste Aussage vom Freundlichen, da war zu viel Kühlflüssigkeit drinn. Aja... :kratz: Letzter Check war wohl vor 2 Jahren....eher unwahrscheinlich...

 

Schwerer erster Gang. Nicht Getriebe wäre defekt, man hätte ein paar Dinge nachgezogen.

 

Kosten für alles wohl um die 160 Euro. Ich bin echt gespannt, wie sich die Kugel dann fährt und wie die Rechnung aussieht ,wenn ich sie in den Händen halte. Werde dann berichten.

Edited by A2AS
Link to comment
Share on other sites

Hier noch mal zum Füllbeleg der klima, ist das ein Fake ?

 

"Uhrzeit 10:52

Absaugprozess g. 630 Kältemittel, ml. 0 Öl (Null Öl?)

Vakum min. 15, mb. 1

Öl Einfüllung ml. 10

UV-Einfüllung ml. 7

A/C Füllung g. 525

 

Alle Messwerte dienen nur zur Vergleichsmessung" (was heißt das den?)

 

 

ASC2000

Waeco Int. GmbH

 

Uhrzeit 11:31

 

Ohne Unterschrift auf Beleg......

 

 

Also was soll es bedeuten ? Alles plausibel ? :kratz:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 13

      Original Felgen 8Z0601025A

    2. 1

      Motorschaden

    3. 1

      Motorschaden

    4. 29

      66. NRW Schraubertreffen in Legden - 24.07.2021

    5. 29

      66. NRW Schraubertreffen in Legden - 24.07.2021

    6. 29

      66. NRW Schraubertreffen in Legden - 24.07.2021

    7. 29

      66. NRW Schraubertreffen in Legden - 24.07.2021

    8. 1

      PXL_20210723_134053794_blank.jpg

    9. 170

      [1.4 TDI AMF] Motorschaden?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.