Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

Gebläse geht nicht. Klimabedienteil kaputt ?


Chero
 Share

Recommended Posts

Hallo alle zusammen,

 

bei meinem Audi A2 ist das Gebläse kaputt. Wenn ich den Motor starte ist die Anzeige von der Klimaanlage ganz normal. Aber wenn ich das Gebläse hochstelle kommt nichts. Die Striche auf der Klimaanzeige gehen hoch beim drücken der gebläsestärke und nach 30 sek von alleine wieder runter.

 

Nun war ich in der Werkstatt und die haben auf verdacht den Gebläsemotorausgebaut und geprüft. Dieser ist aber Vollkommen in Ordnung. Danach ging das Gebläse kurz wieder und dann nicht mehr. Die haben nun mit Audi telefoniert und die Vermuten es liegt am Klimabedienteil zu 90%. (Klimaautomatik falls das wichtig ist)

 

Das Teil kostet neu 530 euro. Dieses ist sicherlich nicht nur für mich ne Menge geld. Falls es das nicht ist, kann es die Werkstatt auch nicht zurückgeben, weil es ein Elektroteil ist. Nun hat man mir geraten, doch mal im Internet zu schauen. Ich habe ne halbse Stunde gegoogelt und nichts brauchbares gefunden (Nichmal was zum neukaufen).

Bin dann zufällig auf euer Forum gestoßen und Hoffe das Ihr mir helfen könnt.

 

Noch nen paar fakten:

Audi A2 1.4 Maschine Benziner

Bauhjahr 2000

 

Habt ihr Ideen wo ich sowas billig(er) bekomme oder sogar woran es noch liegen kann?

 

Bin für jede Hilfe Dankbar!

 

Mit freundlichen Grüßen Chero

Edited by Chero
Link to comment
Share on other sites

  • 4 months later...

Hab seit heute auch das Problem bei meinem A2 1,4 TDI (75PS), dass das Gebläse nicht mehr funktioniert (bzw. wenn ich es aus- und anschliessend wieder einschalte, nimmt die Anzahl der Striche zu und verschwindet dann komplett). In der letzten Zeit hat die Lüftung stets ein "Betriebsgeräusch" von sich gegeben - war das die Vorwarnung für den jetzigen blackout?

 

Wenn ich die vorigen Antworten korrekt interpretiere, ist mein Bedienteil defekt - richtig?

 

Vielen Dank für eure Meinungen/Erfahrungen!

Lorenz

Link to comment
Share on other sites

Danke für den Link auf die Aus-/Einbau-Anleitung :)

 

Nachdem das Gebläse seit geraumer Zeit schon ständig ein "Betriebsgeräusch" von sich gegeben hat, vermute ich, dass mit grösster Wahrscheinlichkeit das Gebläse den Geist aufgegeben hat.

 

Werde mal sehen, ob ich Recht habe.

 

Gruss

Lorenz

Link to comment
Share on other sites

Ich hatte das auch einige male, der Lüfter quietschte auch zwischendurch leicht bei niedriger Drehzahl.

Problem bei mir war, dass der Lüfter sehr schwergängig war.

Habe ihn an den Lagern mit WD40 und Kettenspray "geflutet", set dem ist ruhe und der Fehler nicht mehr auf getreten...ist 2 Monate her.

 

Mal sehen wie lange es gut geht.

 

Grüße

Carsten

Link to comment
Share on other sites

Danke!!! Das war der entscheidende Tipp :idee:

Jetzt läuft der Lüfter wieder wie "geschmiert", ohne dass ich ein Teil ersetzen musste.

 

Nur frage ich mich, ob jemals einer der verantwortlichen Audi-Ingenieure den Lüfter des A2 (insbesondere die Schraube oben rechts, welche nur durch das Loch in der Alu-Traverse mittels Ratsche + Verlängerung am Torx erreichbar ist...) selbst aus- und eingebaut hat -PENG-:Kanone:

Link to comment
Share on other sites

@blumax

schon mal den Lüfter in einem T3 Bulli gewechselt? :)

Da muß das ganze Armaturenbrett raus, steht mir auch noch bevor :(

 

Übrigens habe ich das Gefühl, dass seit 25 Jahren im gesammten VW-Konzern der gleiche Lüftermotor verbaut wurde in meinem 20 Jahre alten Bus ist nämlich der gleiche drin.

 

Grüße

Carsten

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 13

      Komfortsteuergerät

    2. 51

      1.9 TDI Engine Conversion

    3. 51

      1.9 TDI Engine Conversion

    4. 37

      [1.2 TDI ANY] Gang springt während der Fahrt raus

    5. 51

      1.9 TDI Engine Conversion

    6. 1020

      Audi A2 auf anderen Internetseiten

    7. 13

      Komfortsteuergerät

    8. 51

      1.9 TDI Engine Conversion

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.