Melde dich an, um diesem Inhalt zu folgen  
robesand

Ölaustritt im Motorraum

Recommended Posts

Hallo zusammen,

 

als ich gestern nach ein paar Monaten mal wieder unter die Motorhaube von meinem A2 1.4 geschaut habe, ist mir ein Ölfleck an der Dämmmatte unter der Haube aufgefallen. Direkt unter dem Fleck ist ein Gewinde am Motorblock, in dem sich keine Schraube befindet (und seit ich den Wagen habe, auch noch nie befunden hat).

 

Da ich keine Ahnung habe, wie sich das Teil nennt, habe ich ein Foto angehängt, auf dem das Gewinde mit einem Pfeil markiert ist.

Das Foto ist älter, da ist noch kein Ölaustritt zu sehen. Jetzt steht ca. 1 cm hoch Öl in dem Gewinde.

 

Wie lange da schon Öl raus kommt, weiß ich nicht, es scheint aber schon länger so zu sein, da die nähere Umgebung ziemlich "eingeölt" ist und sich der Ölfilm schon mit Staub und Sand vermischt hat.

 

Meine Fragen sind nun:

 

  • Ist es normal, dass in dem Gewinde keine Schraube drin ist?
  • Wie nennt sich das Teil, an dem das Gewinde dran ist (Ventildeckel? Zylinderkopf?)
  • Abesehen davon, dass da alles mit Öl eingesaut wird - ist das schlimm? Sollte ich damit sofort in die Werkstatt, oder kann das bis zur nächsten Inspektion warten (die aber erst in einem Jahr ist)?

Der Wagen läuft soweit völlig normal, was Geräusche, Temperatur, Benzin- und Ölverbrauch angeht.

 

Grüße

 

Robert

A2-Motor.jpg.4b72743267596f66afd135bea6fc482c.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Teil nennt sich Ventildeckel, aber sonst kann ich dazu nicht viel sagen - habe einen Diesel. Auf dem Bild sieht es doch alles ganz sauber aus?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da bisher noch keine sachdienlichen Hinweise gekommen sind, noch mal die Frage: Wie kritisch ist ein geringer Ölaustritt aus dem im Bild markierten Gewinde? Ich wäre gerne etwas vorbereitet, wenn ich in die Werkstatt fahre.

 

Grüße

 

Robert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also die Bohrung die du beschreibst ist ein "Sackloch" ... ist also nicht durchgängig (siehe gegenüberliegende Lochreihe). Dort ist eine Plastikschiene an den Gewindebohrungen angeschraubt.

 

Wenn das Sackloch tatsächlich fehlerhaft durchgängig ist, einfach eine Schraube mit Schraubensicherung eindrehen und fertig.

 

Da darf definitiv kein Öl rauskommen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Ventildeckel ist ggf. aus Alu (bin mir nicht ganz sicher) -> Schrauben könnten aus Korrosionschutzgründen nicht so gut sein. Kleb es besser mit was geeignetem zum.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

ich reaktiviere mal diesen Thread vom letzten Jahr, weil das Thema leider immer noch nicht erledigt ist.

 

Vor ca. einem Jahr habe ich den Freundlichen auf den Ölaustritt angesprochen. Er meinte, dass es sich dabei um "Kriechöl" handelt, das irgendwo in kleiner Menge austritt. Kein Grund zur Besorgnis, war sein Urteil. Sie haben das Öl weg gewischt - damit war die Sache für mich erstmal erledigt.

 

Seit ein paar Wochen ist es so, dass der Motor ziemlich lange braucht, um anzuspringen. Der Anlasser (der vor 2 Jahren getauscht wurde) läuft munter, aber der Motor braucht einige Zeit, bis er rund läuft. Vorher war es so, dass der Motor innerhalb einer Sekunde sofort anlief, ohne lange zu orgeln.

 

Nun habe ich wieder einen Blick in den Motor geworfen - und wieder ist der Motor an der o. g. Stelle eingeölt. Sogar schlimmer, als vorher. Es sieht so aus, als ob das Öl fein versprüht wird. Auch die Motorhaube hat etwas abbekommen.

 

Beim Stöbern hier im Forum bin ich auf die Drosselklappe aufmerksam geworden, die sich ganz in der Nähe vom eingesauten Bereich befindet. Außerdem habe ich gelesen, dass einige Leute ihre Startschwierigkeiten mit einer Reinigung der Drosselklappe beseitigen konnten.

 

Wäre es möglich, dass die Drosselklappe irgedwo undicht ist und dort irgendwo Öl raussprüht? Könnte das auch der Grund für die Startschierigkeiten sein?

 

Werde wohl mal wieder den Freundlichen aufsuchen müssen...

 

Grüße Robert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen