Jump to content

Verbrennungsaussetzer, lauft nur auf 3 Zylindern!


platjen
 Share

Recommended Posts

Hallo zusammen

 

Habe ein Problem mit meinem Audi A2. Es ist ein Benziner Jahrgang 2000, AUA/55kW.

Und zwar tritt das Problem nur bei kalten Temperaturen auf (so ab unter 0°). Er steht draussen, darum ist er den kalten Temperaturen direkt ausgesetzt. Wenn ich ihn am Morgen fahre nach einer kalten Nacht, blinkt die Motor-Leuchte und der Wagen lauft nur auf 3 Zylinder. Man merkt dass deutlich am Ruckeln bei tiefer Geschwindigkeit! Sobald der Motor die Betriebstemperatur erreicht hat und ich ihn dann an einer Ampel ausschalte und wieder einschalte ist das Ruckeln weg und er lauft wieder auf 4 Zylindern. Die Motor-Leuchte blinkt dann nicht mehr sondern ist dauernd an. Vor ein paar Wochen war die Temperatur über Tage hinweg nie tiefer als 5° und da hatte ich keine Probleme mit dem Auto. Bin über 200km gefahren, sogar die Motor-Leuchte ging mit der Zeit aus.

 

Ich habe ihn in die Werkstatt gebracht und das Auslesen hat "Zylinder 2 Verbrennungsaussetzer erkannt" ergeben. Der Mechaniker hat gemeint es läge an der Zündspule. Bei diesem Motor kann man nur die gesamte Zündspule aufs Mal ersetzten. Dass habe ich dann ende letzter Woche gemacht.

 

Nun das Problem ist aber noch nicht gelöst. Diese Nacht war die Temperatur wieder so knapp um 0°. Als ich heute Morgen losfuhr, wieder das alte Bild. Blinken der Motor-Leuchte und das Gefühl, dass er nur auf 3 Zylindern lauft.

 

Hat jemand schon ähnliche Erfahrungen gemacht? Bin um jeden Tipp dankbar.

 

liebe Grüsse

Link to comment
Share on other sites

Guest Audi TDI

Zündkabel mal testweise getauscht, wandert der Fehler mit?

Auf Korrossion in den Steckern geprüft?

Zündkerze gecheckt? Wie sieht diese aus? Die ZK vom 2. Zylinder von links aus Sicht in den Motorraum mal ausgebaut und geschaut ob sie verölt ist?

Marderbiss?

usw.

Link to comment
Share on other sites

Eigentlich der falsche Ansatz, erst die Zündspule zu tauschen. Die kostet am meisten.. :rolleyes:;)

 

Wie Audi TDI sagt, mal die Kabel abstecken und anschauen, man sieht es ganz gut wenn die korrodiert sind. Dann mal die Kerze anschauen, falls die Kugel dann immer noch nicht läuft nochmal melden.. ;)

Link to comment
Share on other sites

Ich habe immer wieder den gleichen Fehler. (AUA 115000 km) Tritt immer in der Warmlaufphase im Leerlauf auf. Mehrere Werkstätten frei/ Audi haben schon gesucht und keine Lösung gefunden. Die Zündspule und Zündkabel wurden getauscht.Die Ventilsitze nachgearbeitet. Das Steuergerät upgedatet. Düsen quergetauscht ....

Ich fahre jetzt schon über 10000 km mit dem Fehler.

Ich würde mich freuen wenn jemand den Fehler finden würde. Es nervt doch schon. Übrigens nach dem 4.Neustart ist die Leuchte wieder aus und der Fehler steht nur noch im Fehlerspeicher.

Link to comment
Share on other sites

Evtl zu geringe Kompression auf einem Zylinder? Könnte irgendwo ne kleine Undichtigkeit im Verbrennungsraum sein, die sich bei warmem Motor verschließt, Stichwort Wärmeausdehnung.

Zündkerzen hast du bei den getauschten Sachen nicht mit aufgezählt, die sind aber doch vermutlich schon erneuert worden??

Link to comment
Share on other sites

Zündekerzenstecker rausnehmen und alles auf Kriechströme hin untersuchen, möglicherweise schlägt oben irgendwo Stecker, da wo das Kabel rauskommt, der Strom über auf den Kopfdeckel, statt an der ZK-Spitze. Bei Feuchte ist der Widerstand entsprechend niedrig am Stecker, Wenn Feuchte weg, dann Widerstand zu hoch und Funke entsteht da wo es sein soll. Schon mal im Stockdunkeln Zylinderkopf beim Startvorgang inspiziert? Vielleicht lassen sich Kriechströme beobachten?

Link to comment
Share on other sites

Danke für die vielen Antworten.

 

Ich habe in der Zwischenzeit in der Werkstatt nachgefragt was sie alles angeschaut und ersetzt haben. Also, sie haben nur die Zündspule ersetzt. Die Zündkerzen und Zündkabel haben sie nicht mal angeschaut!

 

Auch beim letzten Service ende Oktober 2010 haben sie die Zündkerzen nicht ersetzt und auch nicht kontrolliert! So ist das halt, wenn man den Wagen in eine nicht Audi Werkstatt bringt!

 

Ich bringe den Wagen nächste Woche nochmals vorbei. Melde mich dann wieder, wenn es neues zu Berichten gibt.

Link to comment
Share on other sites

 

Ich habe in der Zwischenzeit in der Werkstatt nachgefragt was sie alles angeschaut und ersetzt haben. Also, sie haben nur die Zündspule ersetzt. Die Zündkerzen und Zündkabel haben sie nicht mal angeschaut!

 

Auch beim letzten Service ende Oktober 2010 haben sie die Zündkerzen nicht ersetzt und auch nicht kontrolliert! So ist das halt, wenn man den Wagen in eine nicht Audi Werkstatt bringt!

 

 

*mitderflachenHandvordieStirnklatsch*...und wenn mal ne Lampe nicht geht, tauschen die erstmal sämtliche Schalter und Kabel?? Zündkerzen sind doch das allererste, wonach man schaut...:crazy:

Link to comment
Share on other sites

Willkommen im Club.

 

Auch unser AUA 2002 spinnt ja bekanntlich Weise in dieser Richtung. Fahren jetzt seit 2 Jahren mit dem Problem .

Keiner weiß Bescheid.

Die Verdachtsmomente sind immer die gleichen.

Niemand (auch Audi Tech-Zentrum) kennt eine Lösung. Pauschal wurde uns als letztes Mittel ein Motortausch empfohlen ...

Ein teurer Tausch der Kolbendichtringe ist ja gerne der vermeintlich allrletzte Rettungsanker - aber auch das wurde inzwischen von einem Forumsmitglied widerlegt. Das Symptom Verbrennungsaussetzer bleibt.

 

Es ist ominös.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 2

      Ganzjahresreifen? Reifengröße und passende Felge?!

    2. 10

      Traggelenkausdrücker

    3. 2

      Ganzjahresreifen? Reifengröße und passende Felge?!

    4. 2

      Ganzjahresreifen? Reifengröße und passende Felge?!

    5. 17

      Wärmeschutzblech 8Z0 407 722 A, nicht im ETKA auffindbar

    6. 3

      [1.4 TDI AMF] Teilenummer Kupplungsnehmerzylinder Anschlussleitung?

    7. 17

      Wärmeschutzblech 8Z0 407 722 A, nicht im ETKA auffindbar

    8. 17

      Wärmeschutzblech 8Z0 407 722 A, nicht im ETKA auffindbar

    9. 17

      Wärmeschutzblech 8Z0 407 722 A, nicht im ETKA auffindbar

    10. 5

      40. Roadstop Stammtisch am 15.10.2021

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.