Jump to content

2. und 4. Gang machen Probleme / Schaltung


carsport10
 Share

Recommended Posts

Hi Leute,

ich habe ein kurioses Problem und mein Werkstatt-Heini (KFZ Meister) ist auch überfordert:

 

A2:

1,6 FSI, BJ 2002, 5 Gang, 83.000 KM

 

Problem:

Wenn man in den 2. oder 4. Gang (also Schaltknüppel nach unten) schalten will, tritt folgendes auf:

 

Im Stand und bei rollendem Auto kann man problemlos in den 2. und 4. Gang schalten.

 

Unter Last (z.B. beim Beschleunigen) lassen sich beide Gänge nicht einlegen.

 

Das Problem ist urplötzlich beim Fahren auf der Autobahn aufgetaucht. Bis vor wenigen Tagen lief alles gut.

 

Das Getriebe kann es wohl nicht sein, da die Gänge 2. und 4. funktionieren, wenn sie einmal eingelegt sind. Die Gänge 1, 3, und 5 laufen auch ohne Probleme.

 

Hat jemand eine Idee, woran es liegen kann?

Die Seilzüge wurden bereits getauscht, was aber kein Ergebnis gebracht hat.

 

Danke und viele Grüße

Carsport10

Link to comment
Share on other sites

Das würde mich auch interessieren. Habe ebenfalls einen 1.6FSI, gleiches Baujahr, 62Tkm. Bei uns (noch?) nicht so krass, aber der 2. und 4. hakeln unter Last, aber schon länger.

Link to comment
Share on other sites

Könnte es sein, dass beim Beschleunigen und entsprechendem Nach-Hintenkippen des Motors (Ich meine er kippt nach hinten, könnte aber auch nach vorne kippen), dann etwas der Schaltmechanik im Wege steht? Ist ne Reparatur durchgeführt worden und ist möglicherweise im Bereich der Schaltmechanik etwas reingefallen, liegengeblieben?

Ich hatte mal ne Reparatur ausgeführt, dabei fiel mir ne kleine Mutter unter dieses Schaltgedöns. Mutter war nicht zu sehen, ich dachte, sie liegt auf der Abkapselung und hatte sie abgeschrieben. Aber... und jetzt kommts: Der Rückwärtsgang war nicht mehr einzulegen! Als ich die Mutter dort fand und rauszog, ging wieder alles. Daher meine Vermutung, dass da etwas rum gammelt!

Edited by VFRiend
Link to comment
Share on other sites

Hallo zusammen,

 

erst einmal vielen Dank für die Rückmeldungen.

 

Hier das Ergebnis meines Falls:

Da die Werkstatt keine Ahnung hatte, wie der Fehler mit den Gängen zu beheben ist, habe ich das Auto erstmal abgeholt. Nach kurzer Fahrt ging allerdings gar kein Gang mehr rein, weder im Stand noch beim Fahren.

Habe das Auto in eine andere Werkstatt meines Vertrauens gegeben. Die haben das Getriebe zum prüfen auseinander gebaut und einen Getriebeschaden festgestellt.

 

Na dann Prost.

 

Viele Grüße

Carsport10

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.