Jump to content

Motor springt gelegentlich sehr schlecht an


a2-uwe
 Share

Recommended Posts

Hallo,

Wer hat eine Idee für mein Problem?

Gelegentlich, so etwa alle 4 Wochen, springt mein A2 (Benziner 75PS) erst nach sehr langem starten an. Wenn er dann endlich läuft, dreht er mit sehr kleiner Leerlaufdrehzahl. Gebe ich Gas, geht er wieder aus oder reagiert überhaupt nicht. Nach ca. 10sek dreht der Motor auf ca. 2000U/min hoch ohne das ich das Gaspedal berührt habe, senkt sich wieder ab und alles ist in Ordnung.

Mehrere Besuche bei Audi (Fehlerspeicher auslesen) brachten keine Erkentnis, außer einem älteren Eintrag -Kühlmittelgeber defekt-.Wurde gelöscht, ist nicht wieder aufgetreten.

Was nun??

Danke für Ideen

Uwe

Link to comment
Share on other sites

würde auch mal den kühlmitteltemperatursensor mit diagnose überprüfen lassen gibt oft die lustigsten temp. werte an bei normaltep. sprich 90 grad hat der auf der diagnose - werte. hatte das mal da ist der wagen angegangen und nach 100 m abgestorben und nicht mehr angegangen fühler gew. alles wieder ok.

Link to comment
Share on other sites

  • 4 years later...

Ich häng mich mal hier ran.

Hallo Zusammen,

 

mein Motor spring alle 2-3 Tage schlecht an.

Wenn ich ihn starte, springt er zwar an, fängt an zu ruckeln und geht wieder aus. Danach springt er bei weiteren versuchen nicht an.

Erst wenn ich das Gaspedal zu Hilfe nehme, schaffe ich es, das er die Drehzahl hält und an bleibt.

Anschließend läuft er wieder ganz normal. Es gehen beim starten auch keine Kontrolllampen an, alles aus. Die kommenden zwei- drei Tage springt er an als ob nichts wäre. Auch bei längerer Standzeit über Nacht, kein Problem. Dann aber am nächsten Morgen springt er wieder nicht. Dann geht die Prozedur von vorne los. Motor starten, er springt an, ruckelt und geht wieder aus.

Wieder das Gaspedal zur Hilfe genommen bis er läuft und dann ist wieder alles ok, bis zum nächsten mal.

 

Der Motor hat jetzt 150000km gelaufen.

Kerzen und Zündspule schließe ich aus, da er sonst ganz normal läuft.

Könnte das an der Drosselklappe liegen, das er stellenweise schlecht anspringt?

Die wurde noch nicht gereinigt!

Woran könnte das liegen?

Danke für Eure Hilfe

Link to comment
Share on other sites

Ich schließe mich Romulus an, empfehle den Temperaturgeber zu tauschen.

Mit ein wenig Fummelei kannst das als Neuling selber in 5-15Minuten machen und das Ersatzteil kostet (je nach Hersteller) zwischen ca. 8-30€.

 

[Ergänzung: Drosselklappe ist zwar erst mal 'nur schauen'/putzen, jedoch muss diese nach dem Öffnen (Dreck sitzt meist darunter) neu angelernt werden. Beim BBY z.B. Zündung 5-6 Minuten an. Wieder ausmachen und dann Motor starten 15-20 Minuten im Stand laufen lassen, bis die Stellgeräusche der Drosselklappe nicht mehr zu hören sind.]

Edited by MartinB82
Link to comment
Share on other sites

...das Ersatzteil kostet (je nach Hersteller) zwischen ca. 8-30€.

Hier bitte nicht sparen, ich hab schon zu oft gelesen dass die Probleme nach Kauf eines billigen Sensors nicht, aber nach Kauf eines teuren erst gelöst waren.

Link to comment
Share on other sites

Hier bitte nicht sparen, ich hab schon zu oft gelesen dass die Probleme nach Kauf eines billigen Sensors nicht, aber nach Kauf eines teuren erst gelöst waren.

 

So können wir das aber auch nicht stehen lassen - teuer ist nicht gleich automatisch gut :rolleyes: .

Ich würde zutreffender schreiben: Ein Markenhersteller ist einem NoName Produkt vorzuziehen (und wegen des Risikos eines evtl. Plagiats aus seriöser Handelsquelle zu beziehen) ;)

Link to comment
Share on other sites

Danke, ich werde beides mal machen.

Die Drosselklappe reinigen und den Kühlwassertemperaturgeber erneuern.

Zumal meine Temperaturanzeige auch gelegentlich spinnt.

Mal steigt sie gar nicht, mal ziemlich spät.

Dann wiederum bleibt sie zwischen 75 und 85C° stehen bis sie sich dann doch noch entscheidet auf 90C° zu steigen oder auch wieder abzufallen.

Man weiß es nie so genau.

 

Wenn der Motor im kalten Zustand zickt,

kann es doch weniger mit dem Temperaturgeber zutun haben, hmm.

Ich werde sehen aber erst kommenden Dienstag dazu kommen, mich den Problechen zuwidmen.

 

Ansonsten läuft er gut, kann nicht meckern!

Ich wünsche euch ein schönes Wochenende.

Link to comment
Share on other sites

Wenn der Motor im kalten Zustand zickt,

kann es doch weniger mit dem Temperaturgeber zutun haben, hmm.

Doch, Stichwort Kaltlauf und Gemischanfettung. Wenn der Geber hin ist und 50 Grad (oder -30 Grad) statt 10 Grad meldet bei kaltem Motor, ist der Start suboptimal...

Link to comment
Share on other sites

Habe nun endlich den grünen Temperaturgeber (Audi A2, 75PS, Benziner) gewechselt und alles ist wieder in Ordnung. Springt sofort an und TÜV nach Löschen Fehlerspreicher auch bekommen (war ein Problem habe ich im anderen Treat geschildert).

 

Gruss und Danke

 

uwe

Link to comment
Share on other sites

So, am Dienstag war es soweit.

Die Drosselklappe wurde gereinigt, so schlecht sah sie noch gar nicht aus soweit ich das beurteilen kann

und den Doppeltemperaturgeber habe ich auch gewechselt.

Er war anscheinend auch bei mir der Übeltäter, das mein Auto beim Anlassen hin und wieder etwas rumgezickt hat.

Ich habe auch das Gefühl, das er jetzt etwas schneller warm wird als vorher.

 

Danke für Eure Hilfe

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.