Melde dich an, um diesem Inhalt zu folgen  
Muten

Servolenkung bzw Servolenkgetriebe undicht

Recommended Posts

Hallo

ich habe folgendes Problem einer der Anschlüsse am Servolenkgetriebe ist undicht siehe Bild.

 

Dazu habe ich folgende frage weis jemand ob der Anschluss verpresst oder verschraubt ist.

 

Vielen Dank schonmal für die Antworten.

Servo.jpg.84027711ca9d6925d5faa3b77e697fee.jpg

Servo2.jpg.13ee1da30cffd4ab886bd4b85a2dd3ba.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

In der Reparaturanleitung ist ganz eindeutig ein Sechskant zu erkennen. Selbst gemacht habe ich es aber noch nicht.

 

Einfach mal ausprobieren, was willst du schon noch groß kaputt machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aus meinem Lenkgetriebe läuft das Öl richtig raus.. bin etwas verwundert nach 147tkm!!

 

Mir wurde gesagt man kann das Teil nir komplett tauschen.. stimmt das? Eigentlich ist es ja nur ein Simmerring..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es gibt Dichtungen. Ist nur die Frage wo dein Getriebe undicht ist.

 

Kansnt du das mal genauer beschreiben?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin zusammen,

ich war gestern zum regelmäßigen Service beim Freundlichen und habe dort unerfreuliche Nachrichten erhalten. Nachdem ich nun über Wochen fast ohne Servolenkung fuhr, hat er beim Service mal geschaut woran das liegt. Die Flüssigkeit für die Lenkung war unter Min. Und an der Stelle wo dieser Dichtring/Manschette sitzt läuft die Flüssigkeit wieder raus. (Ich kann das nur so als Laie erklären sorry). Ich meine mich erinnern zu können das wir bereits vor 2 Jahren die Flüssigkeit schon mal aufgefüllt haben, damals war aber noch kein Flüssigkeitsaustritt zu erkennen.

Mein Freundlicher meint das ich nun so nicht mehr über den TÜV kommen würde (steht zum glück erst im kommenden Jahr an). Er empfahl mir jedoch den Austausch der Lenkung. Leider gibt es hier nur ein Komplettpaket und keine einzelne Dichtung. Gesamtpreis mit Einbau und Teil ca 820 Euro. Puh, da habe ich geschluckt. Nun meine Frage an euch, ob man das Problem nicht mit gebraucht Teilen oder anders lösen kann? Die Flüssigkeit wurde nun erstmal wieder aufgefüllt und meine schöne Kugel fährt sich wieder 1A! Über eine Info von euch würde ich mich freuen. Gruss Ela.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kurz vorweg: Kann ein Mod des Thema bitte hier z. B. anhängen.

 

Hinweis vom Moderator
Erledigt

 

Moin Ela,

bezüglich des Dichtringes müsstest du schon genauer werden, welcher gemeint ist. Die Dichtringe der Leitungen sollten sich jedenfalls recht einfach tauschen lassen.

bearbeitet von Ingo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Klingt halb so wild. Entweder ist die Stelle gemeint (beim Schlauchband), an der der Voratsbehälter auf der Pumpe befestigt ist:

 

attachment.php?attachmentid=57602&stc=1&d=1436548393

 

Oder es ist die Dichtung am Vorlauf gemeint, wobei der Tausch der Pumpe etwas überzogen wäre (TN: N 90954601).

 

Schlimmstenfalls läuft es auf eine Austauschpumpe raus, die ist ab ca. 150 Euro gebraucht zu haben. Neu sind die tatsächlich kein Schnäppchen. :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

danke fürs Thema verschieben und für eure Antworten:)

Ich werde das mal genauer beim Freundlichen hinterfragen müssen oder lasse meinen Mann mal nachsehen ob er das rausfindet. Ich gebe euch Bescheid.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen