Jump to content

Vorstellung und Problem Klima


spasbremse
 Share

Recommended Posts

Hallo,

 

ich lese zwar schon seit einige Zeit passiv mit und hab mir auch schon einige nützliche Infos geholt (Schaltseile einstellen etc.). Aktiv was geschrieben haben ich aber bisher noch nicht.

 

Ich komme aus der Region Landshut 80km östlich von München bin 31 Jahre alt und fahre seit Anfang des Jahres einen A2 1.4 TDI Bj 2002 mit 75 PS und habe nun folgendes Problem.

 

Die Klimaautomatik funktioniert im Fahrbetrieb, zwar nicht so wie sie soll aber sie bläst relativ kühl, im Stand geht gar nichts mehr, das Gebläse funktioniert aber.

Laut Audi Werkstatt baut der Kompressor zwar Druck auf, aber nicht genug. Ein neue Kompressor soll laut Audi 900€ kosten, nun gibt es doch das Hochdruckventil einzeln, kann es an dem liegen, weil grundsätzlich funktioniert der Kompressor ja, er wurde auch neu befüllt (Gas und Öl).

 

Wo bekomme dich das Hochdruckventil günstig und gibt es eine Einbauanleitung.

 

PS: ich arbeite relativ viel an Autos (oldtimer Mini), kann mir also schon helfen, bin aber für alle Infos/Hilfestellungen dankbar.

 

Mfg Andi

Link to comment
Share on other sites

Als erstes solltest Du den Fehlerspeicher auslesen (lassen), wirklich weiter helfen kann man nur damit.

 

Der Beschreibung der Symptome nach könnte es auch sein, dass der Kühlerlüfter nicht läuft. Das muss er, wenn die Klimaanlage wirklich kühlen soll.

Link to comment
Share on other sites

der wurde ausgelesen

 

und genau den Inhalt brauchen wir hier, denn ein wirkliches Vertrauen zu den :) haben wir nicht.

 

am Lüfter liegt es nicht

 

Hast Du es selbst überprüft? Beim Einschalten der Klimaanlage müsste im Stand dann sofort der Kühlerlüfter laufen.

 

Laut Audi Werkstatt ist der Kompressor defekt, da der Hochdruck zu gering ist.

 

Bisher haben nur ganz wenige Leute hier tatsächlich den Kompressor wechseln müssen, deshalb würde ich an Deiner Stelle versuchen zu klären, ob es dies wirklich ist.

 

Den Hochsruckschalter kann man separat und allein wechseln, such mal hier im Forum, da steht etwas.

Link to comment
Share on other sites

Hallo Spasbremse :rolleyes::D

 

Willkommen bei den Alu-Verrückten. Komm doch mal bei einem München-Stammtisch vorbei, dann können wir uns das mal anschauen und nochmal den Fehlerspeicher auslesen.

Link to comment
Share on other sites

Also ich habe jetzt die Rechnung rausgekramt, es wurde die "Klimaanlage geprüft, Klimaleistung zu gering" und das "Kältemittel abgelassen u. aufgefüllt". Es wurde beim Fehlerauslesen zwei Fehler gefunden

1. 01320 049

Steuergerät für Climatronic -J255 keine Komunikation

sporadisch

 

2. 01336 080

Konzern-Datenbus Komfort im Eindrahtbetrieb

sporadisch

 

direkt unter

Klimaanlage

8Z0959655E

A2-Klimavollautomat 0406

--------------------------

0 Ereignis/Ereignisse erkannt

 

Mehr gabs nicht,

 

und der Lüfter läuft, er bläst auch im Stand je nach dem wie weit ich das Gebläse aufdrehe.

Link to comment
Share on other sites

und der Lüfter läuft, er bläst auch im Stand je nach dem wie weit ich das Gebläse aufdrehe.

 

Du hast uns VÖLLIG falsch verstanden: Es geht nicht um den Lüfter für die Innenraumbelüftung, sondern um den Lüfter am Kühler vorn unter der Motorhaube!

Link to comment
Share on other sites

So jetzt hab ichs gerade überprüft, Klima Aus, Motorlüfter (Der Lüfter am Großen Kühler) Steht, Klima an, der Lüfter dreht sich, ich habs ein paar mal probiert , funktioniert fehlerfrei. Also an dem liegts nicht, was ist das nächste naheliegende?

Link to comment
Share on other sites

Jetzt wird es schwieriger..... Woher will denn Audi wissen, dass zuwenig Druck aufgebaut wird, denn in dem Protokollauszug von Dir steht da nichts.

 

Ich würde Dir vorschlagen, nochmal an mit einem anderen Gerät den Fehler zu suchen.

Wenn Dir die 80 km nicht zu weit sind, dann fahr nach München, mind. 2 Leute von hier können da noch mal schauen.

 

Du bist Dir auch sicher -ich frage ganz vorsichtig-, dass während der Landstraßenfahrt wirklich alles klappt? Am besten mal die Temp. ganz auf min stellen, da sollte gefühlt eisige Luft kommen.

Link to comment
Share on other sites

Nein bin ich mir nicht mehr wirklich, vor ein paar Tagen noch hatte ich schon das Gefühl, aber da war es auch sau heiß und es ist hald kühle Luft raus gekommen, heute abend hatten wir nur noch ca 27° und ich hab auf Low gestellt, es ist aber eigendlich nix kühles mehr gekommen...

Ich würd schon nach München fahren wenn da jemand mal Zeit hat!

Link to comment
Share on other sites

Das lässt mich eher vermuten, daß der Kompessor gar nicht läuft, weil das Gummiformelement defekt ist.

Such mal hier im Forum....bitte. Und überprüfe das bei Deinem Auto.

Danach frag mal Beda oder Nagah, ob sie mal ihr Diagnosegerät anhängen würden bzw. Zeit haben.

 

PS: 27 Grad, heute? Ich beneide Euch.

 

Es geht um so ein Teil http://www.ebay.de/sch/i.html?_from=R40&_trksid=m570.l2736&_nkw=klimakompressor+kupplung+reparatur+satz

Edited by Carpinus
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 24

      [1.2 TDI ANY] Sammelthread für Kupplungsnehmerzylinder mit Hall-Sensor-Umbau + HINWEIS!

    2. 21

      IT22

    3. 21

      IT22

    4. 21

      IT22

    5. 21

      IT22

    6. 9

      Fahrertür "lose"

    7. 85

      Getriebeölwechsel

    8. 3

      Tür rechts hinten verriegelt nicht mehr mit Zentralverriegelung

    9. 21

      IT22

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.