mothe071171

A2 1.4 (BBY) - Lastwechselrucken, Aggregatelagerung, ggf. Antriebswelle(n)?

Recommended Posts

Hallo, A2-Gemeinde!

 

Da die übrigen Threads mit Masse schon etwas älter sind (auch mein eigener von 2010) oder nicht so ganz passen, mache ich zum obigen Thema einen neuen auf ...

 

Nachdem ich jetzt mehrere Jahre damit herumgefahren bin, habe ich meinen Urlaub dazu genutzt, meine Kugel in der Angelegenheit endlich mal einer Werkstatt vorzustellen:

 

Beim ruckartigen Lastwechsel, d. h. bei Gasstößen (egal, ob nur ein bißchen mit dem Fuß gespielt oder dolle - beim Spielen merkt man es aber am Besten, also bspw. beim Mitfließen im Stadtverkehr), nicht bei "sanftem" Gasgeben, "buppt" es zweimal, ich würde sagen, zweimal "vorwärts" und zweimal "rückwärts". Soweit ich es beurteilen kann, hört man nichts, spürt den Doppelruck aber deutlich im ganzen Fahrzeug. Mehr als doppelt beim selben "Fußspiel" "buppt" es nie - so als bewege sich etwas zwischen zwei Anschlägen ...

 

Da das Motorlager oben rechts dank des Zahnriemenwechsels 2010 (wahrscheinlich wegen falschem Drehmoment) kaputt war, und ein Routine-Werkstattaufenthalt neulich zufällig ergeben hat, dass auch die Pendelstütze zuviel Bewegungsspielraum hatte, habe ich nach Ratschlag durch den Freundlichen beide tauschen lassen:

 

- Stütze: 8Z0 199 851 S (rd. 125 €)

- Motorlager: 8Z0 199167 AS (rd. 125 €)

- beides inkl. Schrauben

 

Nicht getauscht wurde das Getriebelager (links). Eine systematische Fehlersuche steht zwar auf der Rechnung, wurde aber nicht berechnet - wahrscheinlich (so voll wie es in der Werkstatt war) aber auch nicht gemacht.

 

Ergebnis:

 

Ich merke, dass das ganze Aggregat deutlich fester sitzt als vorher - beim Beschleunigen und Vom-Gas-Gehen. So weit, so gut. Gefällt mir auch so viel besser als zuvor.

 

Was geblieben ist, ist leider der Doppel-"Bupp".

 

Da das nicht getauscht wurde, habe ich das Getriebelager in Betracht gezogen, da eigentlich nichts "klackt", eher nicht die Gelenke der Antriebswellen oder so ...

 

Bevor ich beim Freundlichen aufspreche, bitte ich um Unterstützung:

 

Vielleicht ist es so, wie es jetzt ist, ja auch in Ordnung und ich bin zu empfindlich - es ist ja kein A8 ...

Jedenfalls fehlt mir völlig der Vergleich. Ich fahre zwar (beruflich) auch viele verschiedene andere Fahrzeuge (meist nicht VAG), aber eben keinen A2.

 

Ich freue mich auf Eure Antworten. Am liebsten wär mir natürlich, wenn ein BBY-Fahrer aus der Nähe (mittlerweile nicht mehr Bonn, sondern Ingolstadt) mal eine Vergleichsfahrt mit mir machen könnte - vielleicht klärt sich dann schon einiges. Und die Selbsthilfe am Auwaldsee ist um die Ecke ...

 

Werd ihn morgen mal aufbocken und versuchen, mal das Spiel im Antrieb zu "erdrehen".

 

Vielen Dank im voraus!

 

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

zur Ergänzung, weil noch niemand geantwortet hat und um den Thread wieder etwas "nach vorn" zu bringen:

 

Ich habe gestern mal etwas herumprobiert ... Wenn ich bei stehendem Fahrzeug Gas gebe, merkt man deutlich, dass das Aggregat sich bewegt, soll es ja auch. Allerdings fehlt der Doppel-Bupp - der tritt anscheinend nur während der Fahrt auf.

 

Also doch irgendwas/-wo im Antriebsstrang? Die Kupplung hatte ich auch schon im Verdacht, weiß aber nicht, ob die solche Symptome zeigen kann.

Bei meinem A6 war mal das Zweimassenschwungrad kaputt - das äußerte sich u. a. auch so ...

 

Gruß

 

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

schon mal geschaut ob das getriebeseitige aggregatelager zu viel spiel hat wenn das als einziges noch nicht getauscht wurde?

 

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... hab ich noch nicht. Die Audianer haben das quasi ausgeschlossen - dass die anderen beiden hinüber waren, haben die mir auch schon nicht geglaubt. Das (Konsolen-)Lager am Getriebe könne es aber nun wirklich nicht sein - das ginge nie kaputt, war die Aussage.

 

Wie teste ich bei dem, ob es zuviel Spiel hat?

 

Gruß

 

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... heute noch mal eine Probefahrt gemacht - der Doppel-Bupp ist am besten zu reproduzieren, wenn beim "Dahingleiten" nur ganz, ganz leicht am Gaspedal getippt wird. Hab schon überlegt, ob es was mit dem E-Gas zu tun haben könnte.

 

Ach ja, und bei Bergab-Fahrten lässt es sich kaum bzw. gar nicht reproduzieren. Bei der Gelegenheit: Wie äußern sich Kupplungsprobleme (bspw. defekte Torsionsfedern)?!

 

Während der Probefahrt hab ich den Anruf der AUDI-Kundenzufriedenheitsbefragungsfirma verpasst - gut, dass die es normalerweise nochmal versucht.:D

 

Hat denn, nebenbei, keiner eine Idee, woher dass Rucken kommen könnte - bei über 600 Hits und nur fünf Beiträgen, die meisten davon von mir?!

 

Kennt jemand evtl. eine brauchbare freie Werkstatt in oder um IN, die neben systemgeführter Fehlersuche auch noch selbst denken kann?

 

Gruß

 

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Den Ruckeleffekt hat mein BBY auch, hab jetzt aber keine Ahnung, obs 1 oder 2x ruckt ;) Hab die Ursache auch noch nicht gefunden (bzw weiß nicht, wo ich suchen soll), aber laut den Unterlagen, die ich vom Vorbesitzer mitbekommen habe, wurden sowohl das obere Motorlager als auch der Kurbelwellensensor getauscht. Gut möglich, daß der Vorbesitzer schon in dieser Richtung gesucht hat...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... heute nach Augsburg und zurück gefahren. Dabei ist mir noch was aufgefallen, was ich vorher irgendwie nicht bemerkt habe:

 

Beim Gasgeben im Stand ohne eingelegten Gang merkt man zwar, dass der Motor sich ein bißchen bewegt - ruckeln tut es aber nicht. Will sagen: Es ruckelt nur wegen der Fahrt.

 

Also doch der Antriebsstrang?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich lebe momentan auch seit langer Zeit schon mit dem leicheten, von dir beschriebenen, Ruckeln. Sollte hier eine Lösung gefunden werden, ist das sicherlich für viele sehr hilfreich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... das "freut" mich - vielleicht können wir "unser" Ruckeln mal vergleichen, um zu sehen, dass wir dasselbe meinen?!

 

Schönes Wochenende

 

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Marc,

weiss nicht ob es Dir hilft, aber...

 

Ich habe so etwas ähnliches. Beim Lastwechsel habe ich ein cklogg, vermutlich vom Getriebe. Kommt etwas mehr Lastmoment in den Antriebsstrang höre ich ein zweites cklogg.

Im Stillstand, bei eingelegtem Gang und hin und her schieben, kann man das Geräusch gut hören. Mein freundlicher hat darauf das Gleichlaufgelenk überprüft und für gut befunden. Trotzdem bin ich mir mittlererweile sicher, dass es das Gleichlaufgelenk ist:

Ich habe das Fahrzeug vorne einseitig angehoben. Von hand habe ich das Rad gedreht und langsam das Drehmoment erhöht (Drehrichtung jeweils gewechselt). Zuerst dreht sich das Rad aufgrund das Getriebespiels, danach gibt es am Ende einen kleinen Schlupf (cklogg). Das Rad bewegt sich leicht (ca. 10mm am Umfang), aber die Antriebswelle dreht sich nicht.

 

Mein 1.2 TDI hat nun 245Mm auf der Uhr.

 

... hoffe Dir mindestens einen weiteren Suchtip gegeben zu haben.

 

Gruss,

topi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo Marc,

weiss nicht ob es Dir hilft, aber...

 

Ich habe so etwas ähnliches. Beim Lastwechsel habe ich ein cklogg, vermutlich vom Getriebe. Kommt etwas mehr Lastmoment in den Antriebsstrang höre ich ein zweites cklogg.

Im Stillstand, bei eingelegtem Gang und hin und her schieben, kann man das Geräusch gut hören. Mein freundlicher hat darauf das Gleichlaufgelenk überprüft und für gut befunden. Trotzdem bin ich mir mittlererweile sicher, dass es das Gleichlaufgelenk ist:

Ich habe das Fahrzeug vorne einseitig angehoben. Von hand habe ich das Rad gedreht und langsam das Drehmoment erhöht (Drehrichtung jeweils gewechselt). Zuerst dreht sich das Rad aufgrund das Getriebespiels, danach gibt es am Ende einen kleinen Schlupf (cklogg). Das Rad bewegt sich leicht (ca. 10mm am Umfang), aber die Antriebswelle dreht sich nicht.

 

Mein 1.2 TDI hat nun 245Mm auf der Uhr.

 

... hoffe Dir mindestens einen weiteren Suchtip gegeben zu haben.

 

Gruss,

topi

 

In deinem Fall bin ich mir auch ziemlich sicher,das deine Gleichlaufgelenke verschlissen sind.

Zusammen mit dem Zahnflankenspiel im Dif. kann da ganz schön was zusammen kommen.

Durch sanftes Fahren kann man die harten Lastwechselreaktionen aber schon verhindern,oder zu Mindest abmildern.:)

Meiner hatte uebrigens von Anfang an ein erstaulich grosses Zahnflankenspiel im Dif.,was gerade noch innerhalb der Tolleranz lag.:rolleyes:

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden