Melde dich an, um diesem Inhalt zu folgen  
casimir01

Klima Fehler

Recommended Posts

Beim :) festgestellt

 

8 Ereignisse

Fehlernummer: 00600 30

1

 

00601 030

Potentiometet-Stellmotor für Zentralklappe -G112

Unterbrechung/Kurzschluß nach Plus sporadisch

 

00710 041

stellmotor für Defrosterklappe -V107 blockiert oder spannungslos sporadisch

 

00716 041

stellmotor für Umluftklappe -V113 blockiert..................

 

00727 030

Potentiometer im Stellmotor für Defrosterklappe -G135 Kurzschluss......

 

00819 029

Hochdruckgeber -G65

Kurzschluss nach Masse sporadisch

 

Fehlernummer 0127141 1

 

01272 041

Stellmotor für Zentralklappe -V70

blockiert oder spannungslos sporadisch

 

Im normalen Betrieb habe ich noch nichts feststellen können.

 

Was kann das bedeuten?????:crazy:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles "sporadische" kannst Du im Bereich Klima schon mal vergessen, das macht nix.

 

Und wenn sie sonst so funktioniert wie Du das brauchst...schaff Dir einfach keine künstlichen Probleme. Kostet nur Geld. Folgekosten verhindern kannst Du auch nicht.

 

Soweit jedenfalls meine Einstellung dazu.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Konnten die Fehler gelöscht werden??

 

Alles "sporadische" kannst Du im Bereich Klima schon mal vergessen, das macht nix.

 

Und wenn sie sonst so funktioniert wie Du das brauchst...schaff Dir einfach keine künstlichen Probleme. Kostet nur Geld. Folgekosten verhindern kannst Du auch nicht.

 

Soweit jedenfalls meine Einstellung dazu.

 

El Gecko

gelöscht :confused: keine Ahnung habe nicht gefragt

 

gaudi

sehe ich eigentkich genau so

nur die Menge der Fehler hat mich ein wenig "irritiert"

 

00710 041

stellmotor für Defrosterklappe -V107 blockiert oder spannungslos sporadisch

ist aber dauerhaft welche ist das?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oben rechts gibt es so eine nette Suchfunktion.;)

 

Diese bitte mal benutzen. Dein Problem ist schon zig mal durchgekaut worden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist das klassische Problem mit den Stellmotoren, bzw den Potis in denselben.

Solange wie du keine Probleme hast, kannst du das erstmal ignorieren. Stell dich aber mal drauf ein irgendwann mal die Stellmotoren zu erneuern.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen