Jump to content

Temperaturanzeige defekt?Und zu hoher Verbrauch


abendstern11
 Share

Recommended Posts

Hallo,

 

mir ist aufgefallen,dass mein 1,2TDI seitdem ich die Batterie getauscht habe ungewöhnlich viel verbraucht,laut FIS braucht er zwischen 4,8 und über 5l!.Erst dachte ich das FIS spinnt rum wegen dem Batteriewechsel.Gestern war ich dann volltanken und was soll ich sagen der Verbrauch ist immer noch enorm hoch.Weiterhin ist mir aufgefallen,dass die Temperaturanzeige sich keinen mm von 60Grad weg bewegt obwohl ich ca.15km auf Arbeit fahre.

Kann da ein Zusammenhang zwischen dem hohen Verbrauch und der defekten Anzeige bestehen?

 

Grüsse

Link to comment
Share on other sites

Ja, das kann durchaus sein. Wenn neben dem Sensor für die Kühlmitteltemperaturanzeige im Kombiinstrument (G2) auch der Sensor, der dem Motorsteuergerät die Temperatur mitteilt (G62), verstummt.

 

Das Motorsteuergerät benötigt das Signal zur Berechnung der Einspritzmenge. Beim Ausfall des G62 wird das Signal vom Geber für die Kraftstofftemperatur genommen.

 

Auslesen des G62 im Kanal 5 Feld 4 und Kanal 7 Feld 4 des MSG.

 

Anleitung zum Austausch im Wiki.

 

Vielleicht ist es auch nur ein Kabelbruch!

Edited by DerWeißeA2
Link to comment
Share on other sites

Ja, das kann durchaus sein. Wenn neben dem Sensor für die Kühlmitteltemperaturanzeige im Kombiinstrument (G2) auch der Sensor, der dem Motorsteuergerät die Temperatur mitteilt (G62), verstummt.

 

Vielleicht ist es auch nur ein Kabelbruch!

 

War bei mir auch ein Kabelbruch am G62. Scheiss gefrimmel lässt sich fast nicht reparieren. Alle vier Adern durchgeknipst und auf dem Tisch bei ordentlich Licht den Rest ausgepinnt und wieder richtig verlötet.

 

Und jetzt funktioniert die Anzeige sogar wieder. Wobei auch bei mir momentan der Verbrauch bei 5 Litern steht :eek:

Link to comment
Share on other sites

Der Verbrauch und der Verschleiss nehmen zu bei defektem Thermostat.

Der ist abber wirklich billig und man kann ihn einfach selbst tauschen.

 

Zum Verbrauch: jetzt im Winter braucht der 3L wirklich deutlich mehr.

Als ich vor einpaar Wochen die Winterreifen aufgezogen habe, gleich auf einen Schlag um 0,5 mehr.

Haette ich selbst nie geglaubt aber ich fahre immer die gleiche 300km Strecke am Wochenende und da konnte ich die Uhr nach meinem Verbrauch stellen.

Weiters verbraucht er wirklich mehr in der Kaltlaufphase und in der befindet er sich momentan.

Ich bekomme ihn auch auf 20km nicht warm, obwohl ich einen neuen 95 Grad Thermostat verbaut habe.

Link to comment
Share on other sites

Thermostat = Kühlmittelregler ≠ Temperatursensor

 

Richtig ist allerdings, wenn der Kühlmittelregler nicht mehr richtig schließt, kommt der Motor zumindest bei kühleren bis kalten Aussentemperaturen nicht auf Betriebstemperatur. Somit ein höherer Verbrauch.

Edited by DerWeißeA2
Link to comment
Share on other sites

Aber Schaden nehmen kann der Motor nicht,wenn man noch ein paar Tage mit defektem Thermostat herum fährt?Selber wechseln geht bei den Temperaturen leider nicht,da ich keine Garage habe.Und das Auto wegbringen dazu fehlt mir momentan leider die Zeit und das Ersatzauto :-(

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    2. 0

      Dreieckslenker

    3. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    4. 0

      Unterdruckdose für Turboladerkreis 054129808

    5. 0

      Wählhebel für Audi A2 1.2 TDI ANY gesucht

    6. 4

      Wieder ESP Sensor oder diesmal ABS Sensor?

    7. 48

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    8. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    9. 46

      Domlagerwechsel die 3., Geräusch bleibt.

    10. 46

      Domlagerwechsel die 3., Geräusch bleibt.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.