Jump to content

Batteriesauger


Medo
 Share

Recommended Posts

Hallo zusammen!

 

Hier leider eine sehr dürftige Beschreibung, bitte daher nicht monieren, wenn ich mehr Ideen hätte oder präziser sein könnte, wäre ich das auch...

 

Aufgrund meiner vielen Berufsreisen, mache ich auch nicht sehr viele Kilometer, um ihn näher kennen zu lernen....

 

Ich weiß nur, der Verdampfersensor ist defekt und muss getauscht werden (hb ich bei einem Polo schon mal getauscht, sollte nicht die Welt sein), sonst ist mir nichts bekannt.

 

Zum Problem:

Nach fünf bis zehn Tagen (max) ist mein A2 (1.4 TDI, EZ 02.Jan 2000) nicht mehr zu starten, Batterie komplett leer.

Die Batterie selbst ist im Juli neu gekommen (Varta), Radio ists nicht, Verbraucher sind sonst keine offensichtlich an....

Viel Ausstattung hat er an und für sich auch nicht, nun aber meine Frage: Gibt es beim A2 gewisse Krankheiten, die bekannt sind die eine Batterie leer saugen die man sich mal ansehen könnte???? Draußen hats so gegen 0Grad, also nicht die Eiseskälte....

 

Ich hoffe, Ihr könnt mir weiter helfen. Wenn dies schon behandelt wurde, wäre mir mit Links daher schon sehr geholfen!

 

 

 

Danke,

Marko :kratz:

Link to comment
Share on other sites

Ein Kollege von mir (Hobbyschrauber) hatte kürzlich ebenfalls einen A2 TDI zu Gast, mit ähnlichen Symptomen. Soweit ich weiß, hat bei dem die Lichtmaschine nicht genug Saft geliefert, ergo wurde die Batterie nicht richtig geladen. Ich weiß jetzt aber nicht, obs am LiMa-Regler oder an der Lichtmaschine selber lag

Link to comment
Share on other sites

Hmmmmm, Danke mal für den Tipp... hmmmmm,

nur er startete an und für sich sehr gut, läuft, gibt kaum Macken, aber mal fünf bis zehn Tage stehen lassen, ohne ihn anzurühren beendet die Freude auch schon....

 

Das einzige das nachgerüstet wurde, war die GRA, ist mir grad so spontan eingefallen, ob da vielleicht ein Dauerplus mit einem Zündungsplus.....

 

Hat jemand Schaltpläne von der Knutschkugel die er mir zuschicken kann??? Primär mal von der GRA, aber alle anderen wären mir sehr sehr recht--- sowas ist immer GOLD wert! :)

 

 

Danke aber jetzt schon mal dass es erste Antwort gab.

Link to comment
Share on other sites

Ein langer und steiniger Weg ist das Entfernen von Sicherungen. Eventuell Blockweise. Damit kann mna den Stromzieher eingrenzen.

 

Oder anstelle der Sicherung ein Amperemeter einsetzen/einstecken, dann sieht man auch, wo noch Strom fließt. Allerdings gibt es Steuergeräte, die erst eine gewisse Zeit nach abstellen des Motors komplett ausgehen, die würde man mit dieser Methode auch finden, sind aber nicht fehlerhaft.

 

Die Lichtmaschine hängt nicht an einer Sicherung.

Link to comment
Share on other sites

Ooooo, das hab ich noch nicht gehört.... ja aber wenn der Türkontakt ne Macke hat, ist dann nicht die Innenbeleuchtung irgendwie da mitbetroffen, oder rennt es über einen eigenen Schalter *grübel*

 

Wie kann ich den am ehesten überprüfen???

FS ergibt nur den Verdampfersensor, den muss ich demnächst mal tauschen, aber ansonsten sagt der nichts aus, leider ... :(

Link to comment
Share on other sites

Kaputten Mikroschalter an einer Tür habe ich auch schon ewig. Das saugt aber nicht an der Batterie. Das Ding denkt einfach immer, dass die Tür zu ist.

 

kann aber doch aus sein, dass das STG immer denkt, die wäre noch offen.

dann geht es nicht in den stromsparenden ruhemodus.

außerdem könnten übergangswiderstände durch feuchtigkeit und korrossion enstanden sein.

wie gesagt alles nur vermutendes brain-storming.....

Link to comment
Share on other sites

  • 4 months later...

Habe das gleiche Problem bei meim A2, 1,4fsi bby bj. 9.2003.

Habe eine Lampe als Multimeterersatz an die Batterie gehängt.

Sie leuchtet, also muss wohl genug strom gezogen werden.

Hab alle sicherungen überprüft, aber die lampe hat immer noch geleuchtet. dann den stecker von der lima abgezogen inklusive masse, hat auch nichts gebracht. dann die sicherungen unterm fußraum am komfortsteuergerät abgezogen. bringt auch nichts.

werd jetzt dieses woe mal mit meinem nachbar weiterforschen... (elektroingenieur)

angefangen hats mal mit der batterielampe, sprich lima lädt batterie nicht mehr. deshalb dacht ich zuerst dass diese defekt sei aber dann müsste ja nach abklemmen der stecker die lampe ausgehn. die lampe leuchtet auch nicht mehr seitdem ich die batterie vom a6 mit 74 statt 70Ampere eingebaut hab!?!?!?

 

habt ihr da erfahrung? oder tipps???

 

Vieln dank schon mal.

gruß markus

Link to comment
Share on other sites

Habe eine Lampe als Multimeterersatz an die Batterie gehängt.

Sie leuchtet, also muss wohl genug strom gezogen werden.

Hab alle sicherungen überprüft, aber die lampe hat immer noch geleuchtet. dann den stecker von der lima abgezogen inklusive masse, hat auch nichts gebracht. dann die sicherungen unterm fußraum am komfortsteuergerät abgezogen. bringt auch nichts.

werd jetzt dieses woe mal mit meinem nachbar weiterforschen... (elektroingenieur)

angefangen hats mal mit der batterielampe, sprich lima lädt batterie nicht mehr. deshalb dacht ich zuerst dass diese defekt sei aber dann müsste ja nach abklemmen der stecker die lampe ausgehn.

 

Hallo Markus,

 

sorry ich verstehe den Sachverhalt nicht. Schilder doch bitte was und wie du das mit der Lampe als Multimeterersatz angestellt hast.

 

Und ein Tipp am Rande, wenn man nicht genau weiß wie sich das mit der Fahrzeugelektrik/-elektronik verhält, würde ich die Finger davon lassen ... da geht auch mal schnell was teures hopps. Ein Multimeter gibt es bereits für 10 Euro an jeder Ecke. Eine Lampe kann kein Multimeter (Voltmeter) ersetzen, sie ist viel zu niederohmig und wirkt bei falschem Einsatz wie ein Kurzschluss, da fliesst sofort Strom. Zudem wirkt sie bei der Strommessung (Amperemeter) als Spannungsteiler.

 

Einige Steuergeräte "schlafen" auch erst bei bestimmten Bedingungen ein. Zum Beispiel nach Verschliessen des Fahrzeuges oder in mehreren Schlafmodis abhängig von der Schlafzeit, etc..

Edited by Christoph
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 24

      [1.2 TDI ANY] Sammelthread für Kupplungsnehmerzylinder mit Hall-Sensor-Umbau + HINWEIS!

    2. 21

      IT22

    3. 21

      IT22

    4. 21

      IT22

    5. 21

      IT22

    6. 9

      Fahrertür "lose"

    7. 85

      Getriebeölwechsel

    8. 3

      Tür rechts hinten verriegelt nicht mehr mit Zentralverriegelung

    9. 21

      IT22

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.