Melde dich an, um diesem Inhalt zu folgen  
Stadtaffe

Startprobleme, sowie kurze Motoraussetzter bei Fahrt

Recommended Posts

Ersatmal ein paar Echdaten zum KFZ: Benziner 1,4l; Bj. 2003; 105.000KM; neune Zündkerzen; Fehlerspeicher leer; Drosselklappe gereinigt

 

Also bei den Startproblem ist auffällig, das er oft einfach normal anspringt, aber ab und zu halt nicht. Kieg ihn dann nur zum laufen wenn ich kurz nachdem ich Starten will Gas gebe. Wenn ich kein Gas gebe stirbt er ab.

 

Zudem hat er kurze Motoraussetzer 2-3sek. Nur wenn wenig Sprit, also knapp über Reserve, drin ist. Kam bisher nur auf der Autobahn vor.

 

Es wäre schön wenn mir jemand weiterhelfen könnte!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

aber....

Filter gewechselt? Luft und Benzin

Ansaugbrücke Dicht keine Nebenluft?

Absterben/Aussetzen ohne Eintrag also kein direktes E-Problem Kontakte Zündanlage gereinigt und Spulen i.O.?

AGR Verband mit gereinigt?

DK zum reinigen ausgebaut?

selber gemacht?

 

Tankdeckel bzw Entlüftung saugt Vakuum?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen