Melde dich an, um diesem Inhalt zu folgen  
E_S

1.4TDI - kein Rückwärtsgang mehr, lasst sich nicht schalten..

Recommended Posts

Habe heute mit Rückwärtsfahren in ein Lucke geparkt. Wollte dann später rausfahren, aber musste erst noch ein bisschen Rückwärts. Der Rückwärtsgang lasst sich dann überhaupt nicht mehr einlegen, ich musste das Auto selbst ein meter nach hinten rollen und dann losfahren.

 

Motor ein oder aus, gekuppelt, erst 1. und dann R, langsam rollendes Fahrzeug - egal, überhaupt nicht möglich der Rückwärtsgang einzulegen.

 

1. bis 5. funktioniert wie immer, kein problem, schaltbetätigung auch ganz normal. Hätte auch vorher ein paar Probleme mit einlegen der R, aber war immer ohne gewalt möglich.

 

Kupplung und Schwungrad ist vor einige wochen in Werkstatt (Vertragswerkstatt..) gewechselt geworden - kann etwas falsch gemacht geworden?

 

Getriebeöl ist auch vor ein paar Wochen neu - und ja, Spesifikation korrekt.

 

Was soll ich jetzt machen? 6000 km Urlaubsfahren ohne Rückwärtsgang kann schnell ein bisschen kompliziert werden.. :P

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde mal sagen ganz simpel die Schaltseile nicht richtig eingestellt und deshalb kommst du nicht in die richtige Gasse für den Rückwärtsgang. Keine große Sache das zu berichtigen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

1. bis 5. Gang geht doch, also trennt auch die Kupplung! Beim Wechseln des Schwungrades wurden die Schaltseile nicht richtig eingestellt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
".......Kupplung und Schwungrad ist vor einige wochen in Werkstatt (Vertragswerkstatt..) gewechselt geworden..."

 

Ist das "Rückwärtsgang-Problem" der Grund für den o.g. Kupplungswechsel gewesen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zwischen Vor- und Rückwärtsgang besteht aber der Unterschied, daß dieser unsynchronisiert ist, das kann schon den Unterschied zwischen "geht" und "geht nicht" ausmachen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die sollen die Schaltung nochmal einstellen und dabei auch drauf schauen, ob sie nicht ne Arretierung vorne am Schaltseilzug abgebrochen haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte auch sporadisch Probleme beim Einlegen des R-Ganges!

Am besten geht bei mir der Rückwärtsgang rein, wenn ich den ersten Gang einlege und nur kurz ohne wegzufahren die Kupplung einschleifen lasse! Funktioniert wie ne Syncronisierung! Dann einfach ersten wieder raus und der Rückwärtsgang flutscht!:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kupplung/Schwungrad wegen defektes ZMS gewechselt.

 

Ja, ist Garantie, habe heute mit :) gesprochen. Wenn Schaltseile nicht richtig eingestellt oder kaputt wird alles dann über Garantie instandgesetzt. :)

 

Dann hoffe ich einfach nur dass es die Schaltseile sind..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wird wohl so sein, ich wähnte bei mir auch schon nen kapitalen Getriebeschaden und dann wars doch nur die Halteklammer vorne am Seil.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles wieder gut - nach ein paar millimeter einstellung von die schaltseile kann ich wieder rückwärts fahren.. ;)

 

Ich denke, der Werkstatt, der die Kupplung gewechselt hat, hat alles nur wieder reingebaut ohne eine einstellung durchzuführen. Alles ist auch sehr trocken - einige gleitflächen brauchen doch ein bisschen schmierfett, oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen