Melde dich an, um diesem Inhalt zu folgen  
pirx

1,2 TDI Akutes Startproblem

Recommended Posts

Hallo Allersamt, ich habe jetzt eine ganze Weile in den Archiven gegraben, aber leider nicht die passenden Antworten gefunden. Daher jetzt doch ein neuer Beitrag.

 

Zum Status: mein A2 1,2 (Bj. 2001, 290.000 km) blieb meiner Frau gestern abend im Kleinstadtverkehr liegen. Nach Motorabschaltung mit Start-Stopp-Automatik (bisher stets problemfrei) kommt der Kleine nicht mehr wieder und auch Neustart in P / N-Stellung ist nicht möglich. Wir haben den Wagen dann erst mal abgeschleppt (Haken einschrauben war auch Premiere). Mittlerweile konnte ich mir das Ganze auch in Ruhe und Tageslicht ansehen, allerdings ohne weitere technische Hilfsmittel (Fehlerspeicher auslesen o.ä.). Es scheint aber alles völlig normal:

 

  • Hydraulikpumpe läuft hoch und schaltet in akzeptabler Zeitspanne ab
  • Batterie in Ordnung (auch wenn es noch immer die erste ist - Langstreckenfahrten)
  • Angewählte Gänge erscheinen korrekt im (schon recht ausgeblichenen) Display
  • Vorglühleuchte funtioniert korrekt und erlischt ebenso
  • Hinweisleuchte für das Betätigen des Bremspedals leuchtet auf und erlischt beim Betätigen desselben

Allerdings: beim auch nur leichten Berühren des Bremspedals höre ich ein leises, aber deutliches Klackgeräusch aus der Gegend des Schalthebels, ebenso beim Loslassen des Pedals. Mag sein, dass das normal ist, mir war es jedoch nie aufgefallen.

 

 

Möglicherweise gibt es noch weitere Funktionen, die zu beachten sind ? :confused:

 

 

Ich bin jedenfalls für alle Hinweise dankbar, da ich noch immer keinen A2-Schrauber in der Nähe gefunden habe, dem ich die Diagnose ohne Bedenken zutrauen würde.

 

 

Beste Grüße aus dem Rheingau & allen Dank im Voraus

 

 

pirx

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo pirx,

 

das Klacken ist die Magnethebelsperre. Das ist normal.

 

Bei der Laufleistung tendiere ich aus der Ferne auch in Richtung Kupplungsnehmerzylinder oder eher noch eine verschlissene Führungshülse.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dank schon mal für die ersten Hinweise. Ich dachte mir schon, dass die Klackgeräusche vermutlich normal sind. Genau hört man ja immer erst hin, wenn´s klemmt. Um das Auslesen des Fehlerspeichers werde ich mich am Montag kümmern. Ich habe da schon einen Schrauber, der ganz fit ist. Aber A2 ist ja bekanntlich sehr speziell.

 

Zu dem Kupplungsnehmerzylinder bzw. der Führungshülse: gibt es dazu eine Anleitung hier im Forum. Kann man das einer versierten freien Werkstatt anvertrauen? Ansonsten gibt es in der Nähe eine im Forum schon empfohlene Werkstatt in Bischofsheim (Autohaus Weiss). Da ginge es dann allerdings schon nicht mehr mit dem Abschleppseil.

 

pirx

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kupplungsnehmerzylinder als auch die Führungshülse zu tauschen sind Arbeiten, die ein halbwegs geschickter Schrauber hinkriegen sollte. Die Diagnose ist häufig schwieriger als die Reparatur.;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heißt wohl übersetzt: Die Daten aus dem Fehlerspeicher sind auch nur kryptische Hinweise, für die man einen versierten Indianer oder anderen Fährtenleser finden muss, der den Kaffeesatz hoffentlich in die richtige Richtung zu deuten weiß.

 

Und um nachzusehen, ob der Kupplungsnehmerzylinder bzw. die Führungshülse eine Rolle spielen, muss man sicher mehr als nur drei Schrauben lösen und einen netten Blick riskieren.

 

Danke natürlich trotzdem. :cool:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wieder mal zu kompliziert gedacht. Nachdem von anderer Seite schon der Hinweis kam, hat dann der Schrauber nebenan recht schnell bestätigt, dass der Anlasser der Anlass war für´s Ungemach :bonk:.

 

Scheint komplett durchgebrutzelt gewesen zu sein. Nach Austausch läuft die Dose wieder wie zuvor. Gibt offenbar auch ausgesprochen "normale" Gründe, wieso ein A2 stehenbleiben kann. Dass da unten in den Eingeweiden hochsensible Mechanismen werkeln, möchte man dann ganz gerne wieder eine Weile vergessen.

 

Vielen Dank trotzdem nochmal für die Hinweise.

 

pirx

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
blieb meiner Frau gestern abend im Kleinstadtverkehr liegen.

 

Wenn ich im (PKW-) Verkehr liegenbleib was hatten dann der Anlasser damit zu tun?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
@Indy: in Eco Start/ Stop genutzt?

 

ach du, hast ja Recht, das haben wir ja auch noch am 1.2er.

Hab ich gar nicht dran gedacht, wir fahren sehr viel Stadt und ich schalt ECO dann immer ab weil mich das nervt wenn der Motor alle paar Meter ausgeht, und außerdem, das hab ich ja grad gelernt, der Anlasser durchbrennen könnt :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen