Melde dich an, um diesem Inhalt zu folgen  
magic.for.facts

Öl im Zylinder

Recommended Posts

Hallo zusammen,

 

fahre eine 1.4er Kugel, Motortyp FCU, mit der wir leider wirklich Pech haben.

 

Nach dem Kauf im Juni letzten Jahres zum Winter Getriebeschaden, überholtes Austauschgetriebe einbauen lassen.

 

Anschließend Anfang diesen Jahres Probleme mit der Spannung, Startschwierigkeiten, auch kompletter Leistungsabfall (keine Zündung mehr) aus voller Fahrt auf der Autobahn kam diverse Male vor.

 

Austausch der Lichtmaschine, Masseprobleme beseitigt.

 

Nun wird ein weiteres Problem immer gravierender: Erneut oftmals Startschwierigkeiten, "rührt", zündet jedoch zunächst nicht, teilweise minutenlanges Unterfangen bis er sich schließlich dann doch bequemt.

 

Dabei passiert es häufig, dass er zunächst äußerst untertourig läuft und auch nicht auf Gaspedal anspricht, als würde irgendetwas "hängen" und/oder lediglich auf ein, zwei Pötten laufen. Das relativiert sich dann nach einigen Sekunden und er läuft dann normal.

 

Beim anschließenden Überprüfen der Zündkerzen stellte ich im rechts liegenden Zylinder Ölstand fest.

 

Was kann die Ursache sein? Zylinderkopfdichtung? Ölabstreifring?

 

Gravierender Schaden zu vermuten oder doch moderat?

 

Passen die Symptome in´s Bild der ja scheinbar teilweise eher schlechten Motoren und welche Möglichkeiten der Abhilfe habe ich?

 

Welche Fehlerquellen/Schäden sind Eurer Meinung nach ursächlich?:confused::eek:

 

Darüberhinaus ist der Wischermotor im Eimer...

 

Habt ihr dazu Empfehlungen zwecks Austausch? Schrott? Oder guten Teilehändler, möglichst aus dem Siegburger oder auch Köln/Bonner Raum?

 

Kilometerstand ist etwa 180000, Baujahr 06.2002!

 

Vielen Dank vorab!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

FCU ist der Getriebekennbuchstabe, der Motor ist entweder ein AUA oder ein BBY.

 

Zum Scheibenwischer hier:

 

260,- € sparen und Scheibenwischfunktion erhalten! - A2 Forum

 

Außerdem hatte jemand die Tage herausgefunden, dass irgendwo der Massekontakt des Motors wegfaulen kann, hab leider vergessen wo.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gott sei Dank sitzen nicht alle A2-Fahrer nur vorm Rechner und antworten prompt, sondern gehen auch anderen "Hobbies" nach, z.B. Geldverdienen. Daher haben sich innerhalb einer Stunde nur wenige gemeldet. Dein Schadensbild des Verbrennungsmotors ist äußerst vielfältig, das kann eine Vielzahl von Ursachen haben.

 

Zum Scheibenwischer siehe im oben genannten Thread #342 und # 350

bearbeitet von VFRiend

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Pardon.

 

Dem (Geldverdienen) komme ich auch nach, hatte lediglich zeitgleiche Einträge und darauf erfolgte Reaktionen zum Vergleich herangezogen.

 

Ich hatte auf Gegenfragen gehofft, um die Ursache ggfs. näher ermitteln zu können.

 

Wenn mir niemand helfen, oder evtl. erfolgte Formfehler (?) aufklären möchte, bleibt mir wohl keine andere Wahl als die Werkstatt ohne jegliche Tendenz nennen zu können, aufzusuchen.

 

Nun denn...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Themenstarter

Das mit Startschwierigkeiten und nur auf zwei Pötten erinnert mich an den Notlaufmodus meines BBY nach Reinigung der Drosselklappe. Nach Anlernen der Klappe lief es wieder rund.

Die Klappe würde ich sowieso mal begutachten (Unterseite) sowie das AGR Ventil. Wenn die Teerschicht in den Luftspalt hineingewachsen ist, kommt es auch zu unerwartetem Verhalten des Motors.

Es gibt mehrere Threads zum Stichwort Drosselklappe.

 

Was sagt eigentlich der Fehlerspeicher?

bearbeitet von horch 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also mal zu deiner grage:

Ja es kann damit zusammenhängen das er schlecht anspringt.

Du musst das so sehen das der Zylinder nass ist drin und er dadurch schleccht anspringt und dann auch etwas braucht um normal zu laufen denn das macht er erst dann wen die kerze wieder trocken ist und wieder volle Leistung bringt.

Es kann die kopfdichtung sein aber auch die ringe.

Prüfe mal ob du Öl im Kühlwasser hast und ob der viel druck aufbaut über den ausgleichsbehalter.

Der kopf muss eh runter und im besstenfall ist es nur die kopfdichtung.

Ich würde so auch nicht weiter fahren mit dem problem den als Kfz Mechaniker kann ich dir sagen das es zu einem kompletten Motorschaden führen WIRD.

Auf jedenfall wird es etwas kosten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur zur Sicherheit: Das Öl war wirklich im Brennraum, nicht im Zündkerzenschacht?

 

Sicher, daß es Öl war?

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen