Vali

Hydraulikpumpe 1.2 TDI startet erst bei Motorstart

Recommended Posts

Hallo geschätztes Forum,

 

seit dem letzten Werstattbesuch meiner Kugel (1.2 TDI) springt die Hydraulikpumpe beim Starten erst an wenn der Motor gestartet wird. Auch wenn der A2 24h steht.

 

Bisher ging sie mit Öffnen der Fahrertüre an, oder spätestens mit einschalten der Zündung.

 

Die Wekstatt sagt, "ist doch prima, dann ist alles schön dicht".

 

Mich wundert es schon, da außer 0,1l Hydrauliköl nachfüllen nix an der Hydraulik gemacht wurde. Lediglich Zahnriemen, WaPu, Keilrippenriemen, Bremsen (vo und hi), Bremschläuche und Handbremsseile.

 

Der Turkontakt ist offensichtlich ok, die Innenraumbeleuchtung geht mit Öffnen der Fahrertüre an. Beim Startvorgang ist auch alles normal. Wagen springt sofort an, Gänge lassen sich auch gleich einlegen. Nur halt die Pumpe hört man nicht, bis der Motor läuft.

 

Die Frage ist nun: weiterfahren und glücklich sein, öde nochmals ab in die Werkstatt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Weiterfahren und glücklich sein! :jaa:

 

Ohne ausreichenden Druck würde der Motor nicht starten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

wie sieht es aus, wenn Du (mit Zündung an) im Stand ein paarmal schaltest?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Im Stand sind 4 Schaltvorgänge möglich, dann springt die Pumpe an. Nur Zündung an, kein Motor.

 

Turkontakt scheint i.O. Würde kürzlich erst getauscht, Innenraumbeleuchtung geht an.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Des Rätsels Lösung: Die Werkstatt hat den Hydraulikbehälter randvoll gemacht. Damit scheint der Druck dann länger stabil zu bleiben oder die Pumpe einfach später anzuspringen. Hat sich mit der Zeit wieder normalisiert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2. Werkstattbesuch: GGE + Öl nachgefüllt. Danach identisches Phänomen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du scheinst H-Öl zu verlieren. Das würde mir mehr Sorgen bereiten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke euch, alles gut. 0,1 L pro Jahr fand ich jetzt sehr im Rahmen. Wirkich undicht wurde es viel später.

 

Meine Hydraulik-Kugel ist aber zwischenzeitlich schon verkauft. Leider, leider. Der "neue" A2 steht gerade in der Werkstatt ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

0,1 Liter das sind ein Viertel des gesamten Hydraulikölbestandes:eek:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden