Jump to content
Sign in to follow this  
Duke

Wieder Motorschaden? Diesmal BBY

Recommended Posts

Letztes Jahr zu Weihnachten hatte mein FSI Motorschaden, aufgrund Kühlmittelverlusts.

Jetzt läuft mein BBY nach nicht mal einem Jahr nicht mehr *ischkönntheulen*

 

Losgefahren und direkt auf die Autobahn, schon bei der Auffahrt kontinuierlich weniger Leistung. Mit 75KmH abgefahren, dabei immer stärkeres ruckeln, Geräusche habe ich keine gehört. MKL hat geblinkt. Temperatur war bei Leistungsverlust noch kalt, ist dann aber schnell auf normal gegangen und bis zum Schluss auch geblieben. Ich bin der Meinung der Motor wird sonst erst später warm.

Zuvor war immer mal wieder die Motorkontollleuchte an. Ging aber aus sobald er warm war und war nur so einmal in der Woche. Immer nur dieser Lambda oder Heizstromkreis Fehler.

 

Aktuell diese Fehler:

 

16685 - Zyl.1 Verbrennungsaussetzer erkannt

35-00 - -

16685 - Zyl.1 Verbrennungsaussetzer erkannt

35-00 - -

17586 - Lineare Lambda-Sonde / Pumpstrom Unterbrechung

35-10 - - - Intermittent

17604 - Bank1-Sonde1: Heizstromkreis elektr. Fehler

35-10 - - - Intermittent

 

Kühlflüssigkeit ist normal. Ölstab ist aber komplett benetzt, mit eher dünnflüssigem ÖL. Kann absolut nicht einschätzen wie viel drin ist.

Motor startet problemlos, ruckelt aber stark. Könnte mit Glück wirklich nur ein Zylinder sein, hatte ich schon mal.

 

 

Ich weiß, diskutieren bringt eh nichts, als erstes muss Zündspule/Kerze quer-getauscht werden, dann Kompression. Aber ich hab 2 Tage keine Zeit, bin total unruhig mit dieser Ungewissheit ;-)

 

Ich könnte es mir nie verzeihen, wenn es sich rächt, dass ich den Ölwechsel nach dem Gebrauchtkauf versäumt habe.

Share this post


Link to post
Share on other sites

Achwas, son BBY ist nicht kaputt zu bekommen. Zündspule oder schlimmstenfalls Einspritzventil. Achja, und die Lamdasonde könnte man mal tauschen.

Share this post


Link to post
Share on other sites

Zuvor war immer mal wieder die Motorkontollleuchte an. Ging aber aus sobald er warm war und war nur so einmal in der Woche. Immer nur dieser Lambda oder Heizstromkreis Fehler.

 

Ölstab ist aber komplett benetzt, mit eher dünnflüssigem ÖL. Kann absolut nicht einschätzen wie viel drin ist.

 

Wie lange fährst Du schon mit diesem Fehler?

 

Bedenke, wenn Du mit Ölverdünnung (sprich: Benzin im Motoröl) fährst, riskierst Du einen Motorschaden.

Denn die Schmierfähigkeit des Motoröls ist somit nicht mehr gewährt.

Außerdem ist der Katalysator gefährdet! :janeistklar:

Edited by Papahans
Tippfehler

Share this post


Link to post
Share on other sites
Außerdem ist der Katalysator gefährdet! :janeistklar:

Iss er, gerade das will ihm die blinkende MKL mitteilen.

Share this post


Link to post
Share on other sites

hmm, also vom Gefühl tendiere ich ja schon eher zu Motorschaden. Das mit dem ÖL ist ja schon sehr extrem. Einzig der Fehler NUR auf einem Zylinder macht mir ein klein wenig Hoffnung. Warum steht eigentlich der Verbrennungsaussetzer zweimal drin?

Ich habe mir nach dem letzten Motorschaden geschworen, dass ich kein Risiko eingehe und extra ein Ölablassventil gekauft, damit ich eine Ausrede weniger habe und dann habe ich doch wieder keine Zeit gefunden :-(

Share this post


Link to post
Share on other sites
hmm, also vom Gefühl tendiere ich ja schon eher zu Motorschaden. Das mit dem ÖL ist ja schon sehr extrem. Einzig der Fehler NUR auf einem Zylinder macht mir ein klein wenig Hoffnung. Warum steht eigentlich der Verbrennungsaussetzer zweimal drin?

Ich habe mir nach dem letzten Motorschaden geschworen, dass ich kein Risiko eingehe und extra ein Ölablassventil gekauft, damit ich eine Ausrede weniger habe und dann habe ich doch wieder keine Zeit gefunden :-(

 

Hi,

keine Panik. Wieso steht der eine Fehler zweimal drin? Vermutlich einmal als sporadischer Fehler und einmal als permanenter.

 

Ich vermute auch dass eine Zündspule hinüber ist. Dazu passt auch dass die Lambdaregelung ins Schleudern kommt. Denn wenn er nicht sauber zündet bleibt Restsauerstoff im Abgas übrig und den misst die Lambdasonde.

 

Wenn´s mein Auto wäre würde ich die eine Zündspule tauschen und dann ein paar Wochen beobachten. Wenn dann alles gut ist auch die übrigen tauschen, denn die sterben auch bald - vorausgesetzt es war ein Zündspulenthema.

 

Zum Ölablesen: ich mach das so -> Peilstab raus, abwischen ohne anzusehen und wieder rein, das ganze 5 mal. Dann den Peilstab wieder ziehen und mit einer Taschenlampe so anleuchten dass das Öl das Licht spiegelt, dann kann man gut ablesen.

 

Was ich auch noch machen würde : Lamdasonde abstecken und wieder anstecken (Wackelkontakt?)

Share this post


Link to post
Share on other sites

Also, laut Schätzeisen haben alle Zylinder > 12 Bar bis auf der Erste (Getriebe/Fahrerseite) der hat nur 8,5 Bar.

 

Quertauschen 1-4 von Kerze und Spule brachte keinen Unterschied beim ruckeln.

Leider werde ich aus den MWB 15, 16 nicht schlau, die sehen beim BBY irgendwie anders aus? Beim FSI stand da meiner Meinung nach auch immer Zündaussetzer. Werden die Zündaussetzer nicht eh nur gezählt, wenn der Motor etwas gelaufen ist?

 

Ölstand ist immer noch unklar, heute bei trockenem Wetter sieht es nicht so schlimm aus. Es ist über MAX aber würde ich nicht unbedingt als zu flüssig bezeichnen. Stand ist nicht ersichtlich, es wirkt einfach zu verschmiert. Dummerweise sieht der Stand gleich aus, auch wenn ich den Stab bis 15mm reinschiebe.

 

Meine Einzige, letzte, minimale Chance wäre wohl doch defekte Einspritzdüse und dadurch verharzter Kolbenring? Diesel reinkippen?

Oder gleich ein neues Auto suchen? *g*

Edited by Duke

Share this post


Link to post
Share on other sites

Mein A2 hatte auch mal einen deutlich erhöhten Ölstand, vermutlich durch Sprit wegen der miesen Kolbenringe - hat sich ebenfalls auf der Autobahn geäußert, plötzlich ruckelts und im Rückspiegel sind blaue Wolken aufgetaucht. Evtl hat er da Öl durch die Kurbelgehäuseentlüftung eingeatmet und verbrannt.

Die nächste Werkstatt hat dann eine ziemliche Menge Öl abgesaugt und der Motor lief wieder rund - hab dann aber bei nächster Gelegenheit sicherheitshalber einen Ölwechsel machen lassen.

Share this post


Link to post
Share on other sites

Nun, mir ist es ja ein wenig peinlich, dass ich mich die letzen zwei Nächte in den Schlaf geweint habe ;-) Grundlos.

Die Werkstatt sagt es sind doch nur die Spulen! Also Gratulation an Diejenigen hier, welche direkt gesagt haben es kann nur Elektrik sein.

Bei meinem FSI hatte ich zweimal eine defekte Spule, dachte das bekomme ich schon heraus ob es daran liegt. War wohl zu sehr von den 9Bar Kompression geschockt. Die könnten, wie ihr sagt, halt mit Glück von den Ringen oder Ventilen kommen (frei bekommen und weiter beobachten).

 

Jetzt noch mal bitte eine grundlegende Frage. Die Werkstatt sagt, man müsse bei dem ALLE Spulen wechseln, weil wenn die unterschiedliche Innenwiderstände haben, oder altersbedingt unterschiedlich arbeiten, kommt das Steuergerät durcheinander. Und beim FSI wäre das ja auch anders, da könne man auch nur eine wechseln.

Ich gehe mal davon aus, das ist Quatsch?

Letztendlich weiß ich natürlich, dass es meine schuld als erfahrener A2 Fahrer ist, keine Ersatzspule dabei zu haben und ich mir das ganze Theater hätte direkt sparen können ;-D

Share this post


Link to post
Share on other sites

Es ist davon auszugehen, dass die nächste Spule demnächst kommen kann, dass das StG. durch unterschiedliche Innenwiderstände durcheinander kommen kann, halte ich für quatsch. Erste Frage wäre schon mal, welcher Innenwiderstand? Primärseitig wird dieser vom StG überwacht, war bei dir aber nicht die Ursache, sonst würde der Fehlereintrag anders lauten. Sekundärseitig kriegt es das StG nur indirekt über den Zündaussetzern mit.

 

Btw., es hätte bei dem Fehlereintrag sehr wohl auch an der HW liegen können. ;) Die Zündpule ist einfach nur die wahrscheinlichste Ursache.

 

EDIT: Ich fahre seit fast 2 Jahren mit einer Neuen und drei Alten rum.

Share this post


Link to post
Share on other sites

Hallo Duke,

 

erstmal Grüße in die Nachbarstadt ;).

 

Sommer 2013 -> Zündspule links außen defekt, die 3 anderen nicht getauscht!

Pfingsten 2015 -> Zündspule ganz rechts defekt, die anderen nicht getauscht!

Ich fahre seit mindestens Febr. 2011 (Kauf des A2 BBY) noch immer mit den mittleren beiden (alten) Spulen umher und das knapp 60 Tsd. Km.

 

Tauschen würde ich erst, wenn defekt, aber Ersatz sollte an Bord sein, dann hilft sogar der freundliche Engel in gelb :).

Share this post


Link to post
Share on other sites
. . . unterschiedliche Innenwiderstände durcheinander kommen kann . . .

 

das halte ich auch für Quatsch, Kupfer verdunstet nicht :)

 

Die Frage ist eher ob den Humor mitbringst auf den nächsten Zündspulenausfall zu warten. Ich habe alle auf einmal gewechselt aber nur die defekte weggeworfen. Die anderen 3 liegen mit Beschriftung "gebraucht 80000km gelaufen" in meinem kleinen Lager, wenn aus dem jetzt eingebauten Satz die ersten sterben dann hol ich die "alten" wieder heraus.

 

Danke für die Rückmeldung, bei wievielen km gab´s denn das Malheur?

Share this post


Link to post
Share on other sites

ca. 170.000 Kmh.

Die Werkstätten wechseln halt immer alles, da müssen die halt irgendwas von sich geben um sich zu rechtfertigen. Beim A2 FSI hatte ich immer eine dabei, habe auch selbstgebauten Abzieher mit dem das fix geht.

Hätte ja sein können, dass doch jemand eine Theorie hat, warum alte und neue Zündspulen evntl Probleme hervorrufen könnten.

Share this post


Link to post
Share on other sites

Bitte als erstes ein Additiv testen!!!! Wir hatten auch knapp ueber 9 Bar aufm Zylinder! Nach Additiv und guten Volllastetappen auf der BAB haben wir aktuell um 14.9 Bar :)

Share this post


Link to post
Share on other sites

Ist Quatsch. Ich persönlich tausche trotzdem immer alle, weil ich keine Lust habe, 4 Wochen später dann fern der Heimat die nächste zu tauschen.

 

Bitte kipp mal das da ins Öl, lass ne viertel Stunde im Standgas laufen und dann raus mit der Brühe. Neuer Filter dran, neues Öl rein und alles wird gut.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.