Jump to content

Kühlerlüfter defekt, Fz ohne Klima


Recommended Posts

Hallo Zusammen,

ich habe ein neues Thema aufgemacht, da alle von mir gefundenen Beiträge Fahrzeuge mit Klimaanlage behandelt haben.

Folgendes Problem: Mein Kühlerlüfter läuft nicht. Ich habe dem Motor zerlegt und die Kohlen nach Anleitung (vielen Dank nochmal dafür!) gangbar gemacht. >> Lüfter läuft auf der Werkbank, nicht jedoch im Auto. Thermoschalter am Kühler überbrückt >> Lüfter läuft nicht. Sicherung #4 überprüft >> i.O., aber keine Spannung an den Kontakten der Sicherung (Na gut, dann kann er ja nicht laufen...)

Ich brauche für die weitere Fehlersuche eine Info, woher die Sicherung Spannung bekommt (muss ja Klemme 30 sein). Wäre toll, wenn jemand einen Ausschnitt vom Stromlaufplan hat oder mir sagen kann, durch welches Kabel die Sicherung mit Spannung versorgt wird.

DANKE !!

 

Fahrzeug: A2, 2001, AUA, ohne Klima

 

Gruß Thomas

Link to post
Share on other sites
  • 2 weeks later...

Korrekt, bei Fahrzeugen ohne Klima entfällt das Lüftersteuergerät.

Stattdessen gibt es einen ganz herkömmlichen Thermoschalter im Kühler der das Gebläse ein- und ausschaltet.

 

Dieser wird von der Sicherung SB4 (20A) versorgt. An dem ro/bl Kabel sollten bei eingeschalteter Zündung +12V anliegen.

Dieses Kabel geht zum Thermoschalter und von dort das ro/ws zum Lüfter.

 

Brückst Du ro/bl und ro/ws sollte der Lüfter anlaufen. Tut er es nicht fehlt Masse oder +12V. ;)

Link to post
Share on other sites

Den Thermoschalter müsste man in der Tat in den Kochtopf werfen, um ihn zu testen. Aber hier lief ja der Lüfter nicht an obwohl der Thermoschalter gebrückt wurde... :rolleyes:

Link to post
Share on other sites
Sicherung #4 überprüft >> i.O., aber keine Spannung an den Kontakten der Sicherung (Na gut, dann kann er ja nicht laufen...)

 

Ich brauche für die weitere Fehlersuche eine Info, woher die Sicherung Spannung bekommt (muss ja Klemme 30 sein). Wäre toll, wenn jemand einen Ausschnitt vom Stromlaufplan hat oder mir sagen kann, durch welches Kabel die Sicherung mit Spannung versorgt wird.

Vor der Sicherung kommt der Saft über 1,5sw/ro und davor aus dem X-Leitungsstrang Innenraum mit 2,5 sw/ro. Der hängt auf Pin 75 vom Zündanlaßschalter -> wenn kein Saft auf der Sicherung ev. Schalter defekt.

 

Edit: Wenn es wirklich der Schalter ist dürften auch Hupe und Scheibenwischer nicht mehr gehen. Hupts dennoch ist auf der Kabelstrecke zur Sicherung was abgefault.

 

Cheers, Michael

Edited by McFly
Link to post
Share on other sites
  • 3 weeks later...

Tja, sieht mal wieder nach dem Klassiker aus:

Infos abgreifen aber keine Rückmeldung geben. Schade.

 

Cheers, Michael

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.