Jump to content

[1.4 Benzin] Sporadische ABS Leuchte und Startprobleme


Recommended Posts

Hallo, habe mich mitlerweile durch etliche seiten des forums gelesen und brächte noch eine Einschätzung zu meinem Problem.

Sehe ich das richtig wenn man eine Kommbination aus 2 Problemen hat das der Fehler dann leichter einzugrenzen ist?

In meinem Fall habe ich sporadische

-verzögerte Startvorgänge (3-6 mal orgeln bevor er anspringt "Doppeltemp ist schon zig mal getauscht^^)

-Diese abs leuchte im Display (runder kreis mit klammer rechts und links und ausrufezeichen in der mitte) Dachte es wäre das Bremskabel der Bremsbacke weil das sah echt mitgenommen aus... habe ich getauscht und leider immer noch da... Jetzt habe ich zu diesem Problem folgendes gefunden

 

[1] Prüfen ob die ABS Kabel in den vorderen Radkästen aufgescheuert sind.

[2] Bremslicht-Glühbirnen tauschen (unbestätigtes Gerücht, ich denke eher weniger erfolgsversprechend).

[3] Bremslichtschalter tauschen.

[4] Querbeschleunigungssenser G200 tauschen.

 

Aber in der Kombination wie ich es jetzt habe (also meine 2 beschriebenen Fehler) Kann es sich doch nur um den Bremslichtschalter handeln welcher ja wie ich gelesen habe auch für startprobleme der Verursacher seien kann? (Drosselklappe ist sauber & Motor komplett überholt und sonst läuft er auch sau gut und springt toll an halt nur sporadisch dieses Problem)

 

Was meint ihr können wir es auf den Bremslichtschalter eindämmen dieses Problem?! Andere Vorschläge? Danke euch :)

Link to post
Share on other sites

Moin,

Wie immer hier im Forum, welche Fehlercodes sind in den Steuergeräten abgelegt? Bei dir Mindestens von den ABS-STG, MSTG, KI.

Bei mir setzt Sporadisch einer meiner ABS-Sensoren aus, der Fehler bleibt gespeichert und muss aktiv im ABS-STG gelöscht werden.

Im Fehlerfall leuchten zwei Kontrollleuchten "Rot ABS" und "Gelb ESP" sowie das Warnsymbol "Bremsanlage" auch in Rot welches du wohl beschreibst, Richtig?

Wenn die Fehlercodes bekannt sind (z.B. mit FIS-Control oder VCDS) dann können wir dir weiter helfen, alles andere ist nur Glaskugel schauen.

Link to post
Share on other sites
  • 1 month later...

LÖSUNG Wollte ich noch gesagt haben. Nachdem ich nun auch mal den Bremslichtschalter getauscht habe hatte ich keine Startprobleme mehr. Allerdings kam das Problem mit der Abs lechte von dem Stecker der Bremse vorne links fahrerseite. Kabel neugemacht und dann war da auch ruhe. Das Ruckeln war auch weg nachdem dann mal wieder die Drosselklappe sauber gemacht wurde. War aber auch bitter nötig^^ Danke an die fleißigen Helfer und Ratschläge :)

  • Like 2
Link to post
Share on other sites
  • 2 years later...
Am 28.8.2017 um 20:08 schrieb biotonne:

Hallo, habe mich mitlerweile durch etliche seiten des forums gelesen und brächte noch eine Einschätzung zu meinem Problem.

Sehe ich das richtig wenn man eine Kommbination aus 2 Problemen hat das der Fehler dann leichter einzugrenzen ist?

In meinem Fall habe ich sporadische

-verzögerte Startvorgänge (3-6 mal orgeln bevor er anspringt "Doppeltemp ist schon zig mal getauscht^^)

-Diese abs leuchte im Display (runder kreis mit klammer rechts und links und ausrufezeichen in der mitte) Dachte es wäre das Bremskabel der Bremsbacke weil das sah echt mitgenommen aus... habe ich getauscht und leider immer noch da... Jetzt habe ich zu diesem Problem folgendes gefunden

 

[1] Prüfen ob die ABS Kabel in den vorderen Radkästen aufgescheuert sind.

[2] Bremslicht-Glühbirnen tauschen (unbestätigtes Gerücht, ich denke eher weniger erfolgsversprechend).

[3] Bremslichtschalter tauschen.

[4] Querbeschleunigungssenser G200 tauschen.

 

Aber in der Kombination wie ich es jetzt habe (also meine 2 beschriebenen Fehler) Kann es sich doch nur um den Bremslichtschalter handeln welcher ja wie ich gelesen habe auch für startprobleme der Verursacher seien kann? (Drosselklappe ist sauber & Motor komplett überholt und sonst läuft er auch sau gut und springt toll an halt nur sporadisch dieses Problem)

 

Was meint ihr können wir es auf den Bremslichtschalter eindämmen dieses Problem?! Andere Vorschläge? Danke euch :)

ich grab den thread mal aus, weil ich dieselben Probs bei meinem 1.4 BBY habe.

 

Verständnisfrage:

Was hat der Bremslichtschalter mit verzögertem Start des Motors zu tun ?

 

Hab dieselben Symbole im Display (plus eine etwas schwergängige Servolenkung)

G200 wurde bereits erneuert. Kerzen, Zündspulen, KW- und NW-sensoren erneuert.

 

 

 

Link to post
Share on other sites
  • Nagah changed the title to [1.4 Benzin] Sporadische ABS Leuchte und Startprobleme

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.