Melde dich an, um diesem Inhalt zu folgen  
hfmhs

Poltern/Klappern am 1.2 Tdi ähnlich wie defektes Zweimassenschwungrad

Recommended Posts

Liebe A2-Freunde,

 

habe an meinem 1.2 Tdi seit Wochen ein Poltern (wie ein ausgeschlagenes Gelenk  oder def. ZMS was er ja nicht hat) an der Vorderachse was bei niedrigen Drehzahlen auftritt  und nur wenn das Fahrzeug rollt oder fährt. Im totalen Stillstand lässt es sich leider nicht reproduzieren. Beim Fahren scheinbar auch lenkwinkelabhängig.

 

Mit Verdacht auf eine ausgeschlangene Zahnstange des Lenkgetriebes wurde dies ohne Besserung ausgetauscht (überholtes Austauschteil). Ebenfalls neu sind Spurstangenköpfe nebst Spurstangen und deren Innengelenken.

 

Vor einem Jahr neue Kupplung,Führungshülse etc. aber keine neue Schwungscheibe eingebaut!!! Könnte es das vielleicht sein??? Der Meißter in der Werkstatt tippte der Symptomatik nach auch auf den Antriebsstrang oder Motorlager und sprach dabei von Zweimassenschwung. Aber Selbiges hat er ja nicht.

Die Motor-Getriebelager habe ich mit der Motorbrücke mal auf Spannung gebracht,konnte das Poltern aber nicht abstellen. Vielleicht war auch nicht genug Zug drauf. Pendelstütze unten zw. Getriebe und Agregateträger habe ich noch nicht gecheckt.Wie am besten???

 

Stabilisator-Koppelstangen sind auch neu sowie vor 2 Jahren die Gummis der Halterung.

 

Die Antriebswellen machen natürlich Klonk-Geräussche, wenn man sie axial mit der Hand hin und Her schiebt. Aber wenn man Berg hoch fährt im 3.Gang und die Wellen richtig Last haben tritt aus Poltern auch auf, daher schließe ich die Antriebwsellen aus. Oder irre ich da?

 

Vor 2 Jahren wurde ebenfalls das Fahrwerk komplett mit Bilstein-Teilen erneuert.(Federbein,Stoßdämpfer,Federn und Kugellager)

 

Bin mit meinem Latein am Ende...

Hat jemand von Euch einen Tipp oder ein paar Hinweise wie ich mit der Diagnostik bzw. der Eingrenzung fortfahren könnte???

Versuche noch eine Handy Video hochzuladen....

Danke Euch!

Weihnachtliche Grüße aus Hagen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb hfmhs:

Die Antriebswellen machen natürlich Klonk-Geräussche, wenn man sie axial mit der Hand hin und Her schiebt.

Diese sollten sich axial kaum schieben lassen (oder hat der 1.2 radseitig andere Gelenke wie die 1.4?).

Den Längenausleich beim Einfedern macht ja nur das Tripodgelenk getriebeseitig. Somit ist bei unverschlissenem Gleichlaufgelenk kaum Axialspiel vorhanden.

Ich hatte mal ein Rumpeln im Antriebsstrang nachdem ein Gleichlaufgelenk nicht richtig mit dem Sicherungsring auf der Antriebswelle befestigt war.

Draufgekommen bin ich, nachdem ich mich mich an der Antriebswelle festhielt und diese sich ungewöhnlich weit axial bewegte. (zuvor hatte ich aber schon aus Verzweiflung das Getriebe gewechselt).

Auch das Getriebe ist ein Verdächtiger.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke Schwabe!

 

mmhhh, habe sehr eindeutig Axialspiel bei den Wellen. Bestimmt 1 mm. Ist auch fast das Einzige, was ich in 8 Jahren und knapp 200000 km noch nicht erneuert habe. (296000 km Laufleistung)

Die Welle hatte ich auch schon einmal lose, was ein ähnliches Geräusch gemacht hatte. Musste dann die Blechmutter nachziehen und gut war. (Ist bei uns nur ne Blechmutter,da die Wellen eingeklebt werden) . Aber das ist es diesmal nicht.

Also evtl tatsächlich Gleichlaufgelenk verschlissen...??

Wie könnte ich das am besten überprüfen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Antriebswellen Geräusche sind Geschwindigkeitsabhängig. 

Zms Geräusche Motordrehzahl abhängig. 

Was ist es denn nun? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb hfmhs:

 

Die Antriebswellen machen natürlich Klonk-Geräussche, wenn man sie axial mit der Hand hin und Her schiebt. Aber wenn man Berg hoch fährt im 3.Gang und die Wellen richtig Last haben tritt aus Poltern auch auf, daher schließe ich die Antriebwsellen aus. Oder irre ich da?

Poltert es nur oder hast du da eine gefühlte Unwucht bei Vollgas?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Lupo 3 L,

 

nein keine Unwucht! Tritt beim fahren nur zw.ca. 1000-1200 U/min auf. Wird also scheinbar nur durch die Motorvibration ausgelöst. Am deutlichsten beim Rollen zu hören ...  

Habe hier ein Video angehängt. Man muss etwas genauer hinhören, gleich am Anfang  dann ab Sek.6 und bei Sek. 26 sehr gut zu hören.

1.2 tdi Poltern beim Rollen im ersten Gang: 

20BBC4FF-3CCB-4D93-8377-3BC4C583EF95.MOV

Mit Kopfhörer anhören!

bearbeitet von hfmhs

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dem Video nach, tippe ich stark in Richtung Antriebsstrang.

Tritt das Poltern unabhängig davon auf, ob die Kupplung geschlossen oder offen ist ("Segelmodus")?

Wenn es abhängig vom Lenkwinkel ist, deutet das wie vermutet auf die äußeren Gleichlaufgelenke hin.

Im äußeren Gelenk darf im Normalfall kein Spiel spürbar sein (weder radial noch axial).

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Grüß Dich Phoenix A2 !

 

Nein, im Segelmodus,also bei offener Kupplung tritt es nicht auf.

Bist Du am Samstag den 16.12.17 in Legden? Wahrscheinlich wärs das Einfachste vorbeizukommen und Mehrere schaun/hörn mal drauf.

Irgendwie ne harte Nuss die Diagnose diesmal...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte lange Zeit mit Vibrationen zu kämpfen, die mich in den Wahnsinn trieben. Zu "Beginn" waren die Vibrationen zwischen 1200-1800 U/min präsent und teilweise so stark, dass ich glaubte, mein Auto fällt auseinander. Nach und nach habe ich zuerst die Pendelstütze, dann das Motorlager und zuletzt das Getriebelager ersetzt.

 

Mit jedem Austausch wurde es stetig besser, und am Ende traten die Vibrationen dann nur noch in einem kleinen Drehzahlbereich bei 55-60km/h und etwas über 80km/h auf, und besonders im Schiebebetrieb, z.B. bei Autobahnabfahrten bei deaktivierten Eco-Modus.

 

Nach dem ich mal wieder an meinem Auto schrauben musste, habe ich erneut die damals "neue" Pendelstütze ausgebaut und mir angeschaut. Nachfolgend das Bild von meiner Pendelstütze, die ich vor über einem Jahr bei Audi anhand der FIN neu gekauft habe.

 

5a306e345b383_Pendelsttzeausmeinem1.2erDiesel.thumb.jpg.52c47f1d43027a5ca0139cfcdaee25ad.jpg

 

Wie man im Video  Weiche Pendelstützte verursachte Geräusche.mp4 gut erkennen kann, kann man diese mit der Hand leicht "verdrehen". Mein Schrauber und ich fanden, dass dies viel zu leicht geht.

 

Ich habe einen anderen A2 Forumsmitglied mein Video geschickt. 1. sah seine Pendelstütze etwas anders aus, denn sie hatte 5 Löcher, und 2. ließ diese sich viel schwerer verdrehen, wie man auch im Video 5 Loch Pendelstütze.mp4 sehen kann.

 

5a306e62927a6_5LochPendelsttze.thumb.jpg.2c9fd10c2428ae057d251bd9d2f8dd0f.jpg

 

Seit dem ich mit der "5 Loch" Pendelstütze rum fahre, treten die Vibrationen gar nicht/nur noch sehr selten auf.

 

Mein Tipp an dich: Check mal, wie leicht sich deine Pendelstütze verdrehen lässt.

 

Frage an die anderen 1.2er Fahrer: 

Wie sehen eure Pendelstützen aus? 1 Loch oder 5 Loch?

Wie leicht lassen sich diese verdrehen?

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Falls es jemanden interessiert: Ich hab heute endlich mal ein neues Getriebelager bestellt. 

So sieht es nämlich gerade im Motorraum aus...

Die Pendelstütze ist von SuperPro, Motorlager ist noch das erste und 285tkm alt.

 

 

bearbeitet von rizzer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo rizzer,

 

 Super Video! Danke dafür.  Darf ich fragen mit welcher Kamera du das gemacht hast? Wahrscheinlich go pro? 

 Das ist für mich das nächste Werkzeug der Wahl, da ich mit meiner Diagnose immer noch nicht weiter bin.  

 

Hat das Lager in diesem Zustand auch schon Geräusche von sich gegeben wie eben Poltern oder metallisches Klappern etc. oder hattest du nur  das Flattern im Lenkrad?

bearbeitet von hfmhs

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

HI,..

Ja es ist eine GoPro Hero. 

Im Grunde vibriert alles und fast immer. Beim Anfahren, im Leerlauf, es zappelt der Schlüssel wie verrückt. 

Es hat schon recht stark gepoltert. 

Ich hab das Lager letzten Donnerstag getauscht und es schon deutlich ruhiger geworden aber leider bin ich damit noch nicht zufrieden. 

Wenn ich nächste Woche dazu komme, mache ich noch ein Video von der Pendelstütze und vom Motorlager. Mal schauen was man da so erkennen kann. 

Bei deinem Video denke ich nicht dass es von den Motorlagern kommt. Das klingt für mich eher nach Antriebswellen. 

 

Das Lager kam übrigens stolze 188€. 

bearbeitet von rizzer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Problem gelöst!

Nach nun einem halben Jahr verzweifelter Suche, und tauschen des Axialgelenks auf der Fahrerseite ohne Besserung kam noch ein letzter ultimativer Versuch auf der Beifahrerseite.

Zunächst sollte ein Test zeigen ob das klappern von der Antriebswelle stammte.

So habe ich mit kräftigen Kabelbindern die Antriebswelle zusammen mit dem Querlenker verspannt und bin ein paar Meter gerollt.

Siehe da, das klappern war weg. Und nach entfernen der Kabelbinder dauerhaft! Ursache war scheinbar, dass die Antriebswelle aus der Sicherungsposition im Radlager gerutscht ist. Also quasi über den Sicherungsring drüber gerutscht ist wie man es bei der Demontage macht.Bei dem Experiment hat sich die Antriebswelle dann offenbar wieder in die richtige Position gezogen. 

Das bedeutet natürlich ,dass dieses Gelenk sicherheitshalber auch getauscht werden muss und ein neuer Sicherungsring auf die Antriebswelle kommt, damit soetwas hoffentlich nicht wieder passiert.

 

 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 12.12.2017 um 19:06 schrieb Schwabe:

Diese sollten sich axial kaum schieben lassen (oder hat der 1.2 radseitig andere Gelenke wie die 1.4?).

Den Längenausleich beim Einfedern macht ja nur das Tripodgelenk getriebeseitig. Somit ist bei unverschlissenem Gleichlaufgelenk kaum Axialspiel vorhanden.

Ich hatte mal ein Rumpeln im Antriebsstrang nachdem ein Gleichlaufgelenk nicht richtig mit dem Sicherungsring auf der Antriebswelle befestigt war.

Draufgekommen bin ich, nachdem ich mich mich an der Antriebswelle festhielt und diese sich ungewöhnlich weit axial bewegte. (zuvor hatte ich aber schon aus Verzweiflung das Getriebe gewechselt).

Auch das Getriebe ist ein Verdächtiger.

 

Da lag ich wohl nicht so falsch.

Gratulation zur erfolgreichen Reparatur!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja absolut! Bin anfangs nur leider der falschen Seite aufgesessen,da es von drinnen so klang, als wäre es die Fahrerseite. Danke!

 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke auch an alle anderen wertvollen Hinweise und Tipps zur Fehlerursachensuche! 

So lernt man doch immer wieder neue Phänome dieses einzigartigen Gefährts kennen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Update:

Der Vollständigkeit halber muss ich erwähnen, dass nach circa zwei Wochen das Poltern langsam wieder anfing (war vermeintlich das gleiche Poltern) .

Diesmal war es einfach nur (vielleicht vorher auch schon) der linke verdammte Spurstangenkopf.:cool:

 

bearbeitet von hfmhs

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen