Melde dich an, um diesem Inhalt zu folgen  
smigel

1.2 TDI 3L Gänge gehen nicht mehr rein

Recommended Posts

Kurz die Fehlerbeschreibung:

 

Während der Fahrt ein Geräusch wie als wenn ein Keilriemen quietschen würde. Nach dem bremsen und stillstand des Wagens geht der Wagen aus. Läßt sich nicht mehr starten. Batterie abgeklemmt und in "N" gestartet, dann ging ein Gang rein und ich konnte den Wagen beiseite fahren. Abschleppdienst hat den Wagen auf den Schlepper fahren können. Wagen springt wieder nur in "N" an aber kein Gang geht mehr rein. Auch der "N" ist nicht wirklich drinnen, denn der Wagen läßt sich nicht schieben.

 

Bisher versucht:

 

Den Druckspeicher habe ich erneuert weil die Pumpe sowieso am nächsten Morgen jedesmal ca. 20 - 30 sec. brauchte bis der Wagen startete. Hydraulik Öl auch nachgefüllt. Das silberne obere Leitungskabel das von der Hydraulikpumpe weggeht ist wieder eine bisschen rausgerutscht. Klammer ist noch dran aber ich bekomme den Schlauch nicht ganz rein und die Klammer nicht ganz runter. Es tropft allerdings aktuell auch nichts raus.

 

Nach dem Druckspeicher wechsel konnte das Getriebe 2 mal einen Gang reinbekommen, würgte aber beim loslassen der Bremse mit eine Ruck gleich wieder ab.

 

DIe Pumpe läuft und pumpt, allerdings kürzer seit Austausch des Druckspeichers. Das Öl (grüne Farbe) ist auch bei lösen des Druckspeichers ganz rauf gekommen und nach dem Druckaufbau wieder ca 2 - 3 cm runter.

 

Mein Suche hier im Forum hat so viele Möglichkeiten ergeben. Was mein Ihr sollte ich als nächstes ausprobieren, bzw. was für Anzeichen seht ihr in der Fehlerbeschreibung?

 

Danke für eure Beiträge und Hilfestellung im voraus. Lg Miguel

bearbeitet von smigel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Quietschen während der Fahrt kann gut von einem Bruchstück der Führungshülse herrühren, das sich in der Kupplungsausrückung verklemmt hat. Passt auch zu dem übrigen von dir beschriebenem Fehlerbild. In dem Fall muss das Getriebe raus und die Kupplung erneuert werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mich hätte auch die Laufleistung interessiert, dann verdichtet sich der Verdacht der Führungshülse. Wird wohl etwas um die 200-250 tkm sein...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Wagen hat ca. 150.000 erst gelaufen. Was kostet Kupplung erneuern? Selber machen geht da sicher nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist der Wagen viel in der Stadt gelaufen? Das ist jedenfalls im Bereich in dem die Führungshülse und meist kurz darauf der KNZ Probleme machen.

 

vor 45 Minuten schrieb smigel:

Selber machen geht da sicher nicht.


Das hängt ganz von den Fähigkeiten ab, aber grundsätzlich etwas für geübte Schrauber. Die Preisspanne ist sicherlich groß und hängt auch davon ab, was die Werkstatt auf die Teile aufschlägt. Ein LUK-Kupplungssatz kostet ca. 150 Euro, die Führungshülse 5-10 Euro. Für den Tausch in einer freien Werkstatt kommen nochmal 300-500 Euro hinzu (regional abhängig).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mist hab gerade schon einiges reingesteckt.

 

Hab nochmal in N gestartet und konnte alle Gänge schalten. Hab das klicken gehört und auch die Anzeige hat mir 1,2,3,4,5 Angezeigt. Aber Vorwärts sowie Rückwärtsgang würgen sofort ab wenn ich die Bremse loslasse. Ein anderer Fehler könnte nicht diese Symptome verursachen, oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 40 Minuten schrieb smigel:

Ein anderer Fehler könnte nicht diese Symptome verursachen, oder?

 

Es wird wohl oder übel auf Führungshülse und / oder Kupplungsnehmerzylinder hinauslaufen - hier mit starker Tendenz zum KNZ, da er ja versucht einzukuppeln.

Dabei bleibt das Ausdrücklager an den Resten der Führungshülse hängen, bis es sich abrupt löst und dann den Motor abwürgt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Mankmil:

hier mit starker Tendenz zum KNZ,

 

Ich wollte schreiben mit starker Tendenz zur Führungshülse.... :$

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde eher auf KNZ tippen. Führungshülse verursacht meist Mechanische fehler.

KNZ bringt die Elektronik durcheinander.

Führungshülse würde ich ersteinmal auf freigang testen. Dafür den Kupplungshebel mit einer Stange drücken.

Klemmt sie zwischendurch, dann ist sie hinüber.

Wann fand die letzte Grundeinstellung statt? Wurde der Fehlerspeicher ausgelesen?

Ich fahre eventuell am Sonntag abend bei Bad Fischau vorbei.

Werkstätten die Getriebe und Führungshülsen tauschen kenn ich zu genüge.

Welche die sich mit dem 3L auskennen, leoder keine einzige in Wien und Umgebung.

KNZ könnte ich nötigenfalls noch auf der Gasse tauschen.

bearbeitet von Lupo_3L
  • Danke! 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Mankmil:

Dann wäre Führungshülse / KNZ noch ganz? ;)

Dann könnte ich jetzt zumindest gewisse Sachen ausschließen und dann hätte er nicht vor 6 Jahren die letzt gge gehabt ;)

bearbeitet von Lupo_3L

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen